<!DOCTYPE html>
<html lang="hu-HU">
<head>
    <!-- Google Tag Manager -->
    <script>(function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({
          'gtm.start':
            new Date().getTime(), event: 'gtm.js'
        });
        var f = d.getElementsByTagName(s)[0],
          j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src =
          'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
      })(window, document, 'script', 'dataLayer', 'GTM-TKNH2KL');</script>
    <!-- End Google Tag Manager -->
    <link href="https://plus.google.com/118330924902995024051" rel="publisher"/>
    <script type="text/javascript">
      (function () {
        var po = document.createElement("script");
        po.type = "text/javascript";
        po.async = true;
        po.src = "https://apis.google.com/js/plusone.js?publisherid=118330924902995024051";
        var s = document.getElementsByTagName("script")[0];
        s.parentNode.insertBefore(po, s);
      })();
    </script>
    <meta charset="UTF-8">
    <meta name="viewport" id="viewport"
          content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no"/>
	            <link rel="shortcut icon" href="http://www.technokrata.hu/uploads/2016/11/favicon.ico" />    <link rel="pingback" href="http://www.technokrata.hu/xmlrpc.php"/>
	        <meta property="og:title" content="A Honor sem marad nagy bejelentés nélkül"/>
        <meta property="og:type" content="article"/>
        <meta property="og:url" content="http://www.technokrata.hu/egazdasag/2019/07/31/a-honor-sem-marad-nagy-bejelentes-nelkul/"/>
		        <meta property="og:image" content="http://www.technokrata.hu/uploads/2019/07/Mr.-George-Zhao-delivering-a-keynote-speech-at-GMIC-2019-rs.jpg"/>
        <meta property="og:site_name" content="technokrata.hu"/>
        <meta property="og:description" content="A HONOR intelligens lapkakészletet és pop-up kamerát jelentett be a kifejezetten nagy kijelzővel bíró eszközökhöz    "/>

	    <script type="text/javascript">
      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-4441376-41']);
      _gaq.push(['_trackPageview']);
      (function () {
        var ga = document.createElement('script');
        ga.type = 'text/javascript';
        ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(ga, s);
      })();
    </script>
	<title>A Honor sem marad nagy bejelentés nélkül | technokrata</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="technokrata &raquo; hírcsatorna" href="http://www.technokrata.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="technokrata &raquo; hozzászólás hírcsatorna" href="http://www.technokrata.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.technokrata.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='theiaPostSlider-css'  href='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css'  href='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=3.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.technokrata.hu/wp-includes/css/dashicons.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css'  href='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css?ver=3.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='http://www.technokrata.hu/wp-content/themes/techno/style.css?ver=4.6.1' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='http://www.technokrata.hu/wp-content/themes/techno/css/reset.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.technokrata.hu/wp-content/themes/techno/font-awesome/css/font-awesome.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A300%2C400%2C700%7CMerriweather%3A300%2C400%2C700%2C900%7CQuicksand%3A400%7CLato%3A300%2C400%2C700%7CPassion+One%3A400%2C700%7CWork+Sans%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMontserrat%3A400%2C700%7COpen+Sans+Condensed%3A300%2C700%7COpen+Sans%3A400%2C700%2C800%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C400italic%2C500%2C600%2C700%2C700italic%2C800%2C900%7CMerriweather%3A100%2C200%2C300%2C400%2C400italic%2C500%2C600%2C700%2C700italic%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='http://www.technokrata.hu/wp-content/themes/techno/css/media-queries.css?ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.technokrata.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.12.0'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/main.js?ver=1.12.0'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.12.0'></script>
<link rel='https://api.w.org/' href='http://www.technokrata.hu/wp-json/' />
<link rel='prev' title='Magyar bajnokot avattak Kínában, a világ egyik legpatinásabb e-sport versenyén' href='http://www.technokrata.hu/e-sport/2019/07/31/magyar-bajnokot-avattak-kinaban-a-vilag-egyik-legpatinasabb-e-sport-versenyen/' />
<link rel='shortlink' href='http://www.technokrata.hu/?p=225547' />
<link rel="alternate" type="application/json+oembed" href="http://www.technokrata.hu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.technokrata.hu%2Fegazdasag%2F2019%2F07%2F31%2Fa-honor-sem-marad-nagy-bejelentes-nelkul%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.technokrata.hu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.technokrata.hu%2Fegazdasag%2F2019%2F07%2F31%2Fa-honor-sem-marad-nagy-bejelentes-nelkul%2F&#038;format=xml" />
<meta property="fb:app_id" content="181498155229111"/>
<meta property="fb:admins" content=""/>

<!-- platinum seo pack 1.3.7 -->
<meta name="robots" content="index,follow,noodp,noydir" />
<meta name="description" content="A HONOR intelligens lapkakészletet és pop-up kamerát jelentett be a kifejezetten nagy kijelzővel bíró eszközökhöz" />
<meta name="keywords" content="2019,bejelentés,honor,kamera,pop-up,újdonság,E-gazdaság" />
<link rel="canonical" href="http://www.technokrata.hu/egazdasag/2019/07/31/a-honor-sem-marad-nagy-bejelentes-nelkul/" />
<!-- /platinum one seo pack -->
		<style>
			.theiaPostSlider_nav.fontTheme ._title,
			.theiaPostSlider_nav.fontTheme ._text {
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button {
				color: #f08100;
			}

			.theiaPostSlider_nav.fontTheme ._button ._2 span {
				font-size: 48px;
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button:hover,
			.theiaPostSlider_nav.fontTheme ._button:focus {
				color: #ffa338;
			}

			.theiaPostSlider_nav.fontTheme ._disabled {
				color: #777777 !important;
			}
		</style>
		    <link rel="stylesheet" id="custom-style-css" href="http://www.technokrata.hu/includes/css/prettyPhoto.css"
          type="text/css" media="all">

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
      (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-8303108835308797",
        enable_page_level_ads: true
      });
    </script>
</head>
<body class="single single-post postid-225547 single-format-standard theiaPostSlider_body">
<!-- Google Tag Manager (noscript) -->
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TKNH2KL"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="//www.googletagmanager.com/ns.html?id=GTM-W3DNH5"

                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>

    <script>(function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({
          'gtm.start':
            new Date().getTime(), event: 'gtm.js'
        });
        var f = d.getElementsByTagName(s)[0],
          j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src =
          '//www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);

      })(window, document, 'script', 'dataLayer', 'GTM-W3DNH5');</script>
<div id="fb-root"></div>
<script>(function (d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id))
      return;
    js = d.createElement(s);
    js.id = id;
    js.src = "//connect.facebook.net/hu_HU/all.js#xfbml=1&appId=169386673230721";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>
<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="http://www.technokrata.hu/"><img src="http://www.technokrata.hu/uploads/2016/11/technokrata-logo.png" alt="technokrata" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-fejlec-container"><ul id="menu-fejlec" class="menu"><li id="menu-item-205139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205139"><a href="http://www.technokrata.hu/kutyuk/">Kütyük</a></li>
<li id="menu-item-205117" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-205117"><a href="http://www.technokrata.hu/egazdasag/">E-gazdaság</a></li>
<li id="menu-item-224454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224454"><a href="http://www.technokrata.hu/tudomany/">Tudomány</a></li>
<li id="menu-item-205114" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205114"><a href="http://www.technokrata.hu/lifestyle/">LifeStyle</a></li>
<li id="menu-item-224455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224455"><a href="http://www.technokrata.hu/kutyuk/smart-home/">Smart home</a></li>
<li id="menu-item-205113" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205113"><a href="http://www.technokrata.hu/garazs/">Garázs</a></li>
<li id="menu-item-205118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205118"><a href="http://www.digitalhungary.hu/">Média</a></li>
<li id="menu-item-221818" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-221818"><a href="http://muszaki-magazin.hu/">IPAR</a></li>
<li id="menu-item-205120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-205120"><a href="http://www.technokrata.hu/tesztek/">Tesztek</a>
<ul class="sub-menu">
	<li id="menu-item-205124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205124"><a href="http://www.technokrata.hu/tesztek/foto-video/">Fotó-videó</a></li>
	<li id="menu-item-205125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205125"><a href="http://www.technokrata.hu/tesztek/hazimozi-hifi/">Házimozi &#8211; HiFi</a></li>
	<li id="menu-item-205126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205126"><a href="http://www.technokrata.hu/tesztek/laptop-tesztek/">Laptop tesztek</a></li>
	<li id="menu-item-205127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205127"><a href="http://www.technokrata.hu/tesztek/mobil-tesztek/">Mobil tesztek</a></li>
	<li id="menu-item-205128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205128"><a href="http://www.technokrata.hu/tesztek/tablet-tesztek/">Tablet tesztek</a></li>
	<li id="menu-item-205123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205123"><a href="http://www.technokrata.hu/tesztek/egyeb-kutyuk/">Egyéb kütyük</a></li>
	<li id="menu-item-205121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205121"><a href="http://www.technokrata.hu/tesztek/alkalmazasok-szoftverek/">Alkalmazások, szoftverek</a></li>
	<li id="menu-item-205141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205141"><a href="http://www.technokrata.hu/tesztek/auto/">Autók</a></li>
</ul>
</li>
<li id="menu-item-205119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205119"><a href="http://forum.technokrata.hu/">Fórum</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/technokratahu/" target="_blank" class="fa fa-facebook-official fa-2"></a></li>
																										</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap--><div id="mvp-site" class="left relative">
    <header id="mvp-head-wrap" class="left relative">
        <div id="mvp-head-top" class="left relative">
			                <div id="mvp-leader-wrap" class="left relative">
					<!-- Goa3 beépítés: technokrata.hu_leaderboard_superleaderboard_billboard, 5706254 -->
<div id="zone5706254" class="goAdverticum"></div>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Technokrata leaderboard adsense 6. zona -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="7117153480"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                </div><!--mvp-leader-wrap-->
						            <div id="mvp-search-wrap">
                <div id="mvp-search-box">
					<form method="get" id="searchform" action="http://www.technokrata.hu/">
	<input type="text" name="s" id="s" value="Keresés" onfocus='if (this.value == "Keresés") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Keresés"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>                </div><!--mvp-search-box-->
                <div class="mvp-search-but-wrap mvp-search-click">
                    <span></span>
                    <span></span>
                </div><!--mvp-search-but-wrap-->
            </div><!--mvp-search-wrap-->
        </div><!--mvp-head-top-->
        <div id="mvp-nav-wrap" class="left relative">
            <div class="mvp-main-boxed-wrap">
                <div class="mvp-main-out relative">
                    <div class="mvp-main-in">
                        <div class="mvp-main-nav-cont left relative">
                            <div class="mvp-nav-left-out">
                                <div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
                                    <span></span>
                                    <span></span>
                                    <span></span>
                                    <span></span>
                                </div><!--mvp-fly-but-wrap-->
                                <div id="mvp-logo-nav" class="left relative" itemscope
                                     itemtype="http://schema.org/Organization">
									                                        <a itemprop="url" href="http://www.technokrata.hu/"><img
                                                    itemprop="logo"
                                                    src="http://www.technokrata.hu/uploads/2016/11/technokrata-logo-1.png"
                                                    alt="technokrata" data-rjs="2"/></a>
																		                                        <h2 class="mvp-logo-title">technokrata</h2>
									                                </div><!--mvp-logo-nav-->
                                <div class="mvp-nav-left-in">
                                    <div id="mvp-nav-right-wrap" class="left">
                                        <div class="mvp-nav-right-out">
                                            <div class="mvp-nav-right-in">
                                                <div id="mvp-nav-main" class="left">
                                                    <nav id="mvp-nav-menu">
														<div class="menu-fejlec-container"><ul id="menu-fejlec-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205139"><a href="http://www.technokrata.hu/kutyuk/">Kütyük</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-205117"><a href="http://www.technokrata.hu/egazdasag/">E-gazdaság</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="http://www.technokrata.hu/egazdasag/2019/07/31/a-honor-sem-marad-nagy-bejelentes-nelkul/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/07/Mr.-George-Zhao-delivering-a-keynote-speech-at-GMIC-2019-rs-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="mr-george-zhao-delivering-a-keynote-speech-at-gmic-2019-rs" /></div>A Honor sem marad nagy bejelentés nélkül</a></li><li><a href="http://www.technokrata.hu/egazdasag/digitalizacio/2019/07/30/a-fujitsu-gyorsitana-a-digitalis-atalakulast/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/07/Fujitsu-RunMyProcess-DigitalSuite-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="fujitsu runmyprocess digital suite" srcset="http://www.technokrata.hu/uploads/2019/07/Fujitsu-RunMyProcess-DigitalSuite-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/07/Fujitsu-RunMyProcess-DigitalSuite-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A Fujitsu gyorsítaná a digitális átalakulást</a></li><li><a href="http://www.technokrata.hu/egazdasag/ipar/2019/07/30/nyomkovetes-a-termelekenyseg-novelese-erdekeben/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/07/Sewio-RTLS-Volkswagen-Hoterkep-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="sewio" /></div>Nyomkövetés a termelékenység növelése érdekében</a></li><li><a href="http://www.technokrata.hu/egazdasag/startup/2019/07/30/a-dubaji-fastercapital-inkubacios-programja-a-magyar-tech-startupokra-is-szamit/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/07/cropped-andres-garcia-196740-unsplash-3-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="cropped-andres-garcia-196740-unsplash-3" srcset="http://www.technokrata.hu/uploads/2019/07/cropped-andres-garcia-196740-unsplash-3-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/07/cropped-andres-garcia-196740-unsplash-3-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A dubaji FasterCapital inkubációs programja a magyar tech startupokra is számít</a></li><li><a href="http://www.technokrata.hu/egazdasag/dotkom/2019/07/29/elengedhetetlen-a-bizalom-az-mi-alapu-donteshozasban/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/07/artifiticial-intelligence-1250x585-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="artifiticial-intelligence-1250x585" /></div>Elengedhetetlen a bizalom az MI-alapú döntéshozásban</a></li></ul></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224454"><a href="http://www.technokrata.hu/tudomany/">Tudomány</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205114"><a href="http://www.technokrata.hu/lifestyle/">LifeStyle</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="http://www.technokrata.hu/lifestyle/tipp/2019/07/31/ime-10-tipp-hogyan-ne-bukj-bele-a-nyari-diakmunkaba/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/07/diakmunka-adatrogzites-adatfeldolgozas-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="diakmunka-adatrogzites-adatfeldolgozas" srcset="http://www.technokrata.hu/uploads/2019/07/diakmunka-adatrogzites-adatfeldolgozas-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/07/diakmunka-adatrogzites-adatfeldolgozas-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Íme 10 tipp, hogyan ne bukj bele a nyári diákmunkába</a></li><li><a href="http://www.technokrata.hu/lifestyle/2019/07/24/folyamatos-kommenthaborukat-viv-az-y-es-a-z-generacio/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/07/How-the-Millennial-Generation-is-Changing-the-Way-we-Travel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="how-the-millennial-generation-is-changing-the-way-we-travel" srcset="http://www.technokrata.hu/uploads/2019/07/How-the-Millennial-Generation-is-Changing-the-Way-we-Travel-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/07/How-the-Millennial-Generation-is-Changing-the-Way-we-Travel-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Folyamatos kommentháborúkat vív az Y és a Z generáció</a></li><li><a href="http://www.technokrata.hu/lifestyle/tipp/2019/07/13/ha-nem-beszelsz-kulfoldiul-akkor-sem-kell-megijedni-a-nyaralason/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/07/pcw-translate-primary-100723319-large-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="pcw-translate-primary-100723319-large" srcset="http://www.technokrata.hu/uploads/2019/07/pcw-translate-primary-100723319-large-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/07/pcw-translate-primary-100723319-large-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Ha nem beszélsz külföldiül, akkor sem kell megijedni a nyaraláson</a></li><li><a href="http://www.technokrata.hu/lifestyle/2019/06/25/csaknem-felezodott-a-postai-csekkes-befizetesek-szama/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/06/postai_csekkbefizetes-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="postai_csekkbefizetes" srcset="http://www.technokrata.hu/uploads/2019/06/postai_csekkbefizetes-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/06/postai_csekkbefizetes-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Csaknem feleződött a postai csekkes befizetések száma</a></li><li><a href="http://www.technokrata.hu/lifestyle/2019/06/23/most-megtudhatod-mit-muvelnek-a-fiatalok-netezes-kozben/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/06/kid-notebook-computer-learns-159533-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="kid-notebook-computer-learns-159533" srcset="http://www.technokrata.hu/uploads/2019/06/kid-notebook-computer-learns-159533-400x240.jpeg 400w, http://www.technokrata.hu/uploads/2019/06/kid-notebook-computer-learns-159533-1000x600.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Most megtudhatod, mit művelnek a fiatalok netezés közben</a></li></ul></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224455"><a href="http://www.technokrata.hu/kutyuk/smart-home/">Smart home</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205113"><a href="http://www.technokrata.hu/garazs/">Garázs</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="http://www.technokrata.hu/garazs/2019/07/29/biztonsagban-az-utakon-mio-autos-kamera-beepitett-gps-szel/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/07/MiVue_380Dual-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="mivue_380dual" srcset="http://www.technokrata.hu/uploads/2019/07/MiVue_380Dual-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/07/MiVue_380Dual-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Biztonságban az utakon: Mio autós kamera beépített GPS-szel</a></li><li><a href="http://www.technokrata.hu/garazs/2019/07/28/bemutatkozik-az-audi-q3-sportback/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/07/a199761_large-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Static photo,
Colour: pulse orange" srcset="http://www.technokrata.hu/uploads/2019/07/a199761_large-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/07/a199761_large-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Bemutatkozik az Audi Q3 Sportback</a></li><li><a href="http://www.technokrata.hu/garazs/2019/07/18/5-tevhit-az-elektromos-autozasrol/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/07/5_tevhit_az_elektromos_autozasrol-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="5_tevhit_az_elektromos_autozasrol" srcset="http://www.technokrata.hu/uploads/2019/07/5_tevhit_az_elektromos_autozasrol-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/07/5_tevhit_az_elektromos_autozasrol-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>5 tévhit az elektromos autózásról</a></li><li><a href="http://www.technokrata.hu/garazs/2019/07/16/a-ford-volkswagen-kiterjeszti-globalis-egyuttmukodeset/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/07/db2019al01565_large-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Volkswagen CEO Dr. Herbert Diess and Ford President and CEO Jim Hackett." srcset="http://www.technokrata.hu/uploads/2019/07/db2019al01565_large-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/07/db2019al01565_large-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A Ford &#8211; Volkswagen kiterjeszti globális együttműködését</a></li><li><a href="http://www.technokrata.hu/garazs/2019/07/04/negy-kerekkel-az-online-vilagban/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/07/LeasePlan_Negy_kerekkel_az_online_vilagban-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="leaseplan_negy_kerekkel_az_online_vilagban" srcset="http://www.technokrata.hu/uploads/2019/07/LeasePlan_Negy_kerekkel_az_online_vilagban-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/07/LeasePlan_Negy_kerekkel_az_online_vilagban-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Négy kerékkel az online világban</a></li></ul></div></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205118"><a href="http://www.digitalhungary.hu/">Média</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-221818"><a href="http://muszaki-magazin.hu/">IPAR</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-205120"><a href="http://www.technokrata.hu/tesztek/">Tesztek</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205124"><a href="http://www.technokrata.hu/tesztek/foto-video/">Fotó-videó</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205125"><a href="http://www.technokrata.hu/tesztek/hazimozi-hifi/">Házimozi &#8211; HiFi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205126"><a href="http://www.technokrata.hu/tesztek/laptop-tesztek/">Laptop tesztek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205127"><a href="http://www.technokrata.hu/tesztek/mobil-tesztek/">Mobil tesztek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205128"><a href="http://www.technokrata.hu/tesztek/tablet-tesztek/">Tablet tesztek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205123"><a href="http://www.technokrata.hu/tesztek/egyeb-kutyuk/">Egyéb kütyük</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205121"><a href="http://www.technokrata.hu/tesztek/alkalmazasok-szoftverek/">Alkalmazások, szoftverek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205141"><a href="http://www.technokrata.hu/tesztek/auto/">Autók</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205119"><a href="http://forum.technokrata.hu/">Fórum</a></li>
</ul></div>                                                    </nav><!--mvp-nav-menu-->
                                                </div><!--mvp-nav-main-->
                                            </div><!--mvp-nav-right-in-->
                                            <div id="mvp-nav-right" class="relative">
                                                <div id="mvp-nav-soc" class="left relative">
													                                                        <a href="https://www.facebook.com/technokratahu/"
                                                           target="_blank"><span
                                                                    class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																										                                                </div><!--mvp-nav-soc-->
                                                <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>

                                            </div><!--mvp-nav-right-->
                                        </div><!--mvp-nav-right-out-->
                                    </div><!--mvp-nav-right-wrap-->
                                </div><!--mvp-nav-left-in-->
                            </div><!--mvp-nav-left-out-->
                        </div><!--mvp-main-nav-cont-->
                    </div><!--mvp-main-in-->
                </div><!--mvp-main-out-->
            </div><!--mvp-main-boxed-wrap-->
        </div><!--mvp-nav-wrap-->
									                    <div id="mvp-nav-soc-bar">
                        <div class="mvp-main-out relative">
                            <div class="mvp-main-in">
                                <div id="mvp-nav-soc-cont" class="left relative">
                                    <div id="mvp-nav-soc-title" class="left">
                                        <h4>A Honor sem marad nagy bejelentés nélkül</h4>
                                    </div><!--mvp-nav-soc-title-->
                                    <div id="mvp-nav-soc-list" class="left">
                                        <ul class="mvp-post-soc-list left relative">
                                            <a href="#"
                                               onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/2019/07/31/a-honor-sem-marad-nagy-bejelentes-nelkul/&amp;t=A Honor sem marad nagy bejelentés nélkül', 'facebookShare', 'width=626,height=436'); return false;"
                                               title="Share on Facebook">
                                                <li class="mvp-post-soc-fb">
                                                    <i class="fa fa-facebook-square fa-2" aria-hidden="true"></i><span
                                                            class="mvp-post-soc-text">Share</span>
                                                </li>
                                            </a>
                                            <a href="#"
                                               onclick="window.open('http://twitter.com/share?text=A Honor sem marad nagy bejelentés nélkül -&amp;url=http://www.technokrata.hu/egazdasag/2019/07/31/a-honor-sem-marad-nagy-bejelentes-nelkul/', 'twitterShare', 'width=626,height=436');
                                                       return false;"
                                               title="Tweet This Post">
                                                <li class="mvp-post-soc-twit">
                                                    <i class="fa fa-twitter fa-2" aria-hidden="true"></i><span
                                                            class="mvp-post-soc-text">Tweet</span>
                                                </li>
                                            </a>
                                            <a href="whatsapp://send?text=A Honor sem marad nagy bejelentés nélkül http://www.technokrata.hu/egazdasag/2019/07/31/a-honor-sem-marad-nagy-bejelentes-nelkul/">
                                                <li class="mvp-post-soc-what">
                                                    <i class="fa fa-whatsapp fa-2" aria-hidden="true"></i>
                                                </li>
                                            </a>
                                            <a href="#"
                                               onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/2019/07/31/a-honor-sem-marad-nagy-bejelentes-nelkul/&amp;media=http://www.technokrata.hu/uploads/2019/07/Mr.-George-Zhao-delivering-a-keynote-speech-at-GMIC-2019-rs.jpg&amp;description=A Honor sem marad nagy bejelentés nélkül', 'pinterestShare', 'width=750,height=350');
                                                       return false;"
                                               title="Pin This Post">
                                                <li class="mvp-post-soc-pin">
                                                    <i class="fa fa-pinterest-p fa-2" aria-hidden="true"></i>
                                                </li>
                                            </a>
                                            <a href="mailto:?subject=A Honor sem marad nagy bejelentés nélkül&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: http://www.technokrata.hu/egazdasag/2019/07/31/a-honor-sem-marad-nagy-bejelentes-nelkul/">
                                                <li class="mvp-post-soc-email">
                                                    <i class="fa fa-envelope-o fa-2" aria-hidden="true"></i>
                                                </li>
                                            </a>
                                        </ul>
                                    </div><!--mvp-nav-soc-list-->
                                </div><!--mvp-nav-soc-cont-->
                            </div><!--mvp-main-in-->
                        </div><!--mvp-main-out-->
                    </div><!--mvp-nav-soc-bar-->
									    </header><!--mvp-head-wrap-->
    <div id="mvp-main-wrap" class="left relative">
        <div class="mvp-main-boxed-wrap">
            <div class="mvp-main-out relative">
                <div class="mvp-main-in">
                    <div id="mvp-main-content-wrap" class="left relative"><div id="mvp-post-area" class="post-225547 post type-post status-publish format-standard has-post-thumbnail hentry category-egazdasag tag-35955 tag-bejelentes tag-honor tag-kamera tag-pop-up tag-ujdonsag">
    <div class="mvp-content-side-out relative">
        <div class="mvp-content-side-in">
            <div id="mvp-content-left-wrap" class="left relative">
                                        <article id="mvp-post-content-wrap" class="left relative" itemscope itemtype="http://schema.org/NewsArticle">
                            <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://www.technokrata.hu/egazdasag/2019/07/31/a-honor-sem-marad-nagy-bejelentes-nelkul/"/>
                                                                                                                                                                                                                                                                                        <div id="mvp-post-feat2-img" class="left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                                                        <img width="640" height="427" src="http://www.technokrata.hu/uploads/2019/07/Mr.-George-Zhao-delivering-a-keynote-speech-at-GMIC-2019-rs.jpg" class="attachment- size- wp-post-image" alt="mr-george-zhao-delivering-a-keynote-speech-at-gmic-2019-rs" srcset="http://www.technokrata.hu/uploads/2019/07/Mr.-George-Zhao-delivering-a-keynote-speech-at-GMIC-2019-rs.jpg 640w, http://www.technokrata.hu/uploads/2019/07/Mr.-George-Zhao-delivering-a-keynote-speech-at-GMIC-2019-rs-600x400.jpg 600w" sizes="(max-width: 640px) 100vw, 640px" />                                                                                                                <meta itemprop="url" content="http://www.technokrata.hu/uploads/2019/07/Mr.-George-Zhao-delivering-a-keynote-speech-at-GMIC-2019-rs.jpg">
                                                        <meta itemprop="width" content="640">
                                                        <meta itemprop="height" content="427">
                                                        <div id="mvp-post-feat2-text">
                                                            <a class="mvp-post-cat-link" href="http://www.technokrata.hu/egazdasag/"><h3 class="mvp-post-cat left"><span class="mvp-post-cat left">E-gazdaság</span></h3></a>
                                                            <div class="mvp-post-feat2-title left relative">
                                                                <h1 class="mvp-post-title entry-title" itemprop="headline">A Honor sem marad nagy bejelentés nélkül</h1>
                                                            </div><!--mvp-post-feat2-title-->
                                                        </div><!--mvp-post-feat2-text-->
                                                    </div><!--mvp-post-feat2-img-->
                                                                                                                                                                                                                                                                <div id="mvp-post-content" class="left relative">
                                <div class="mvp-post-content-out relative">
                                                                            <div id="mvp-post-info-col" class="left relative">
                                                        <div id="mvp-related-posts" class="left relative">
			<ul class="mvp-related-posts-list left related">
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/e-sport/2019/07/31/magyar-bajnokot-avattak-kinaban-a-vilag-egyik-legpatinasabb-e-sport-versenyen/" rel="bookmark" title="Magyar bajnokot avattak Kínában, a világ egyik legpatinásabb e-sport versenyén">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/07/Exigo_WCG-400x240.jpg" class="mvp-reg-img wp-post-image" alt="exigo_wcg" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/07/Exigo_WCG-100x100.jpg" class="mvp-mob-img wp-post-image" alt="exigo_wcg" srcset="http://www.technokrata.hu/uploads/2019/07/Exigo_WCG-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/07/Exigo_WCG-150x150.jpg 150w, http://www.technokrata.hu/uploads/2019/07/Exigo_WCG-600x600.jpg 600w, http://www.technokrata.hu/uploads/2019/07/Exigo_WCG-768x768.jpg 768w, http://www.technokrata.hu/uploads/2019/07/Exigo_WCG.jpg 900w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/e-sport/2019/07/31/magyar-bajnokot-avattak-kinaban-a-vilag-egyik-legpatinasabb-e-sport-versenyen/">Magyar bajnokot avattak Kínában, a világ egyik legpatinásabb e-sport versenyén</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/kutyuk/smartphone/2019/07/31/mar-boltokban-a-vadonatuj-samsung-galaxy-a80/" rel="bookmark" title="Már boltokban a vadonatúj Samsung Galaxy A80">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/07/Galaxy-A80-400x240.jpg" class="mvp-reg-img wp-post-image" alt="galaxy-a80" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/07/Galaxy-A80-100x100.jpg" class="mvp-mob-img wp-post-image" alt="galaxy-a80" srcset="http://www.technokrata.hu/uploads/2019/07/Galaxy-A80-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/07/Galaxy-A80-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/kutyuk/smartphone/2019/07/31/mar-boltokban-a-vadonatuj-samsung-galaxy-a80/">Már boltokban a vadonatúj Samsung Galaxy A80</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/lifestyle/tipp/2019/07/31/ime-10-tipp-hogyan-ne-bukj-bele-a-nyari-diakmunkaba/" rel="bookmark" title="Íme 10 tipp, hogyan ne bukj bele a nyári diákmunkába">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/07/diakmunka-adatrogzites-adatfeldolgozas-400x240.jpg" class="mvp-reg-img wp-post-image" alt="diakmunka-adatrogzites-adatfeldolgozas" srcset="http://www.technokrata.hu/uploads/2019/07/diakmunka-adatrogzites-adatfeldolgozas-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/07/diakmunka-adatrogzites-adatfeldolgozas-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/07/diakmunka-adatrogzites-adatfeldolgozas-100x100.jpg" class="mvp-mob-img wp-post-image" alt="diakmunka-adatrogzites-adatfeldolgozas" srcset="http://www.technokrata.hu/uploads/2019/07/diakmunka-adatrogzites-adatfeldolgozas-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/07/diakmunka-adatrogzites-adatfeldolgozas-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/lifestyle/tipp/2019/07/31/ime-10-tipp-hogyan-ne-bukj-bele-a-nyari-diakmunkaba/">Íme 10 tipp, hogyan ne bukj bele a nyári diákmunkába</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/egazdasag/digitalizacio/2019/07/30/a-fujitsu-gyorsitana-a-digitalis-atalakulast/" rel="bookmark" title="A Fujitsu gyorsítaná a digitális átalakulást">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/07/Fujitsu-RunMyProcess-DigitalSuite-400x240.jpg" class="mvp-reg-img wp-post-image" alt="fujitsu runmyprocess digital suite" srcset="http://www.technokrata.hu/uploads/2019/07/Fujitsu-RunMyProcess-DigitalSuite-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/07/Fujitsu-RunMyProcess-DigitalSuite-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/07/Fujitsu-RunMyProcess-DigitalSuite-100x100.jpg" class="mvp-mob-img wp-post-image" alt="fujitsu runmyprocess digital suite" srcset="http://www.technokrata.hu/uploads/2019/07/Fujitsu-RunMyProcess-DigitalSuite-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/07/Fujitsu-RunMyProcess-DigitalSuite-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/egazdasag/digitalizacio/2019/07/30/a-fujitsu-gyorsitana-a-digitalis-atalakulast/">A Fujitsu gyorsítaná a digitális átalakulást</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>                                        </div><!--mvp-post-info-col-->
                                                                        <div class="mvp-post-content-in">
                                        <div id="mvp-post-content-mid" class="left relative">
                                                                                                                                                                                                                                                                                                                                    <header id="mvp-post-head" class="left relative">
                                                                                                                                                            <div class="mvp-post-feat2-title-blank">
                                                            <h2 class="entry-title" itemprop="headline">A Honor sem marad nagy bejelentés nélkül</h2>
                                                        </div><!--mvp-post-feat2-title-->
                                                                                                                                                                                                        <span class="mvp-post-excerpt left"><p>A HONOR intelligens lapkakészletet és pop-up kamerát jelentett be a kifejezetten nagy kijelzővel bíró eszközökhöz</p>
</span>
                                                                                                <div id="mvp-post-info-wrap" class="left relative">
                                                    <div id="mvp-post-info-top" class="left relative">
                                                        <div class="mvp-post-info-out right relative">
                                                            
                                                            <div class="mvp-post-info-in">
                                                               
                                                                <div id="mvp-post-date" class="left relative">
                                                                    <span class="post-info-text">Megjelent:</span> <span class="post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2019-07-31">2019. július 31.  szerda</time></span>
                                                                    <meta itemprop="dateModified" content="2019-07-30"/>
                                                                </div><!--mvp-post-date-->
                                                            </div><!--mvp-post-info-in-->
                                                        </div><!--mvp-post-info-out-->
                                                    </div><!--mvp-post-info-top-->
                                                                                                            <div id="mvp-post-info-bot" class="right relative">
                                                            <ul class="mvp-post-soc-list left relative">
                                                                <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/2019/07/31/a-honor-sem-marad-nagy-bejelentes-nelkul/&amp;t=A Honor sem marad nagy bejelentés nélkül', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
                                                                    <li class="mvp-post-soc-fb">
                                                                        <i class="fa fa-facebook-square fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Share</span>
                                                                    </li>
                                                                </a>
                                                                <a href="#" onclick="window.open('http://twitter.com/share?text=A Honor sem marad nagy bejelentés nélkül -&amp;url=http://www.technokrata.hu/egazdasag/2019/07/31/a-honor-sem-marad-nagy-bejelentes-nelkul/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
                                                                    <li class="mvp-post-soc-twit">
                                                                        <i class="fa fa-twitter fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Tweet</span>
                                                                    </li>
                                                                </a>
                                                                <a href="whatsapp://send?text=A Honor sem marad nagy bejelentés nélkül http://www.technokrata.hu/egazdasag/2019/07/31/a-honor-sem-marad-nagy-bejelentes-nelkul/">
                                                                    <li class="mvp-post-soc-what">
                                                                        <i class="fa fa-whatsapp fa-2" aria-hidden="true"></i>
                                                                    </li>
                                                                </a>
                                                                <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/2019/07/31/a-honor-sem-marad-nagy-bejelentes-nelkul/&amp;media=http://www.technokrata.hu/uploads/2019/07/Mr.-George-Zhao-delivering-a-keynote-speech-at-GMIC-2019-rs.jpg&amp;description=A Honor sem marad nagy bejelentés nélkül', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
                                                                    <li class="mvp-post-soc-pin">
                                                                        <i class="fa fa-pinterest-p fa-2" aria-hidden="true"></i>
                                                                    </li>
                                                                </a>
                                                                <a href="mailto:?subject=Technokrata.hu – A Honor sem marad nagy bejelentés nélkül&amp;BODY=Ezt a cikket érdekesnek találtam és gondoltam megosztom veled. Nézd meg: http://www.technokrata.hu/egazdasag/2019/07/31/a-honor-sem-marad-nagy-bejelentes-nelkul/">
                                                                    <li class="mvp-post-soc-email">
                                                                        <i class="fa fa-envelope-o fa-2" aria-hidden="true"></i>
                                                                    </li>
                                                                </a>
                                                            
                                                            </ul>
                                                        </div><!--mvp-post-info-bot-->
                                                                                                    </div><!--mvp-post-info-wrap-->
                                            </header>
                                            <section id="mvp-content-main" itemprop="articleBody" class="post-225547 post type-post status-publish format-standard has-post-thumbnail hentry category-egazdasag tag-35955 tag-bejelentes tag-honor tag-kamera tag-pop-up tag-ujdonsag">
                                                <!-- Flash Video Resizer 1.4 : 700pixel --><div id="tps_slideContainer_225547" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<h1 style="text-align: justify;">A Honor okostelefon márka bejelentette új Honghu 818 intelligens lapkakészletét és pop-up kameráját, melyeket kifejezetten a nagyobb méretű kijelzőkhöz terveztek.</h1>
<p style="text-align: justify;">A Honor elnöke a Global Mobile Internet Conference-en (GMIC), Kantonban, Kínában ismertette az új Honor Vision termékcsaládot, valamint az új technológiákat. George Zhao a nemzetközi konferencián a „Sharp Tech” koncepcióról is beszélt, amelynek célja a vezető technológiai megoldások teljes körű feltérképezése és felhasználása.</p>
<blockquote>
<p style="text-align: justify;">„<em>Az 5G rendszerek kereskedelmi célú telepítése 2019-től vált elérhetővé Kínában, ami fordulópontot jelent az okoseszközök piacán. Az 5G kulcsszerepet játszik a digitalizáció új korában. A Honor célja, hogy a „Sharp Tech” vízión keresztül is hozzájáruljon a technológiai fejlesztések elősegítéséhez, ezen keresztül pedig egy új, intelligens megoldásokon alapuló világ létrejöttéhez.”</em></p>
</blockquote>
<p style="text-align: justify;">– mondta el George Zhao, a Honor elnöke.</p>
<h3 style="text-align: justify;"><strong>Honor Vision: Honghu 818 </strong></h3>
<p style="text-align: justify;">A Honghu 818 intelligens lapkakészlet a Hisilicon termékcsalád legújabb tagja, és augusztustól lesz elérhető. Az ezzel felszerelt kijelzők más gyártók számára is elérhetőek lesznek, ami újabb lendületet adhat a nagy kijelzőjű termékek fejlesztésének.</p>
<ol style="text-align: justify;">
<li>A Honghu 818 az első, globálisan is elérhető kijelzőhöz való intelligens SoC, amit 5 éves kutató- és fejlesztőmunka előzött meg.</li>
<li>Hét képfeldolgozó technológiát foglal magában, ezek a Motion Estimate and Motion Compensation (mozgáskompenzálás), a High Dynamic Range Imaging (nagy dinamikatartományú kép), a Super-Resolution (alacsonyabb felbontású kép felskálázása), a Noise Reduction (zajcsökkentés), a Dynamic Contrast Improvement (dinamikus kontrasztszabályozás), az Auto Color Management (automatikus színkorrekció) és a Local Dimming (sötét területek háttérvilágításának állítása). Ezeken keresztül javítja és optimalizálja a felbontást, a kontrasztarányt és a színeket, mindezt több algoritmus segítségével.</li>
<li>A Histen technológia ultra széles hangtartományban optimalizálja a hangminőséget, a tranziens intermodulációs torzítást, a hangszínszabályzást és a basszust. Piacvezető hardverének köszönhetően páratlan hangzást nyújt.</li>
<li>Az erőteljes multimédia dekóderrel rendelkező lapkakészlet másodpercenkénti 30 képkocka sebességű 8K-s, és másodpercenkénti 120 képkocka sebességű 4K-s videók, valamint 64 megapixeles képek dekódolását is támogatja. Ez meghaladja a jelenleg piacon lévő okostelefonokkal készült, legnagyobb fotók méretét.</li>
<li>A nyolcmagos processzornak nem okoz gondot az erőforrásigényes képfeldolgozás a nagy kijelzők esetében sem. A nagy felbontású képek megjelenítéséért a MEMC technológia is felel, és ezzel egyidejűleg kiváló hangminőség, illetve távoli hangfelismerés és -vezérlés is elérhető. A processzor sávszélesség kihasználási foka 50%-kal jobb, mint az átlagos eszközöké.</li>
</ol>
<h3 style="text-align: justify;"><strong>Honor Vision: Pop-up kamera</strong></h3>
<p style="text-align: justify;">A Honor a duál-brand stratégia égisze alatt úttörő szerepet tölt be Huawei Csoporton belül, az eddigi tapasztalatait pedig a televíziók piacán is kamatoztatja. A Honor első Honghu 818 lapkakészletre épülő okoskijelzője mellett egy okos pop-up kamerával is készül, ami a neurális feldolgozó egységen keresztül az arcfelismerést is lehetővé teszi.</p>
<p style="text-align: justify;">A Honor Vision termékcsalád keretén belül bejelentett megoldások 2019 augusztusától lesznek elérhetőek.</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_225547&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:true,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;http:\/\/www.technokrata.hu\/egazdasag\/2019\/07\/31\/a-honor-sem-marad-nagy-bejelentes-nelkul\/&quot;,&quot;postId&quot;:225547,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;http:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>                                                                                                                                            </section><!--mvp-content-main-->
                                            <div id="mvp-ad-rel-wrap">
                                                <div id="mvp-ad-rel-top" class="left relative">
                                                    <span class="mvp-ad-rel-but mvp-ad-rel-click">Tovább</span>
                                                </div><!--mvp-ad-rel-top-->
                                                <div id="mvp-ad-rel-bot" class="left relative">
                                                    <div class="mvp-ad-rel-out right relative">
                                                                                                                <div class="mvp-ad-rel-in">
                                                                                                                            <div id="mvp-post-bot-rel" class="left relative">
                                                                    <span class="mvp-related-head left relative">Kapcsolódó cikkek</span>
                                                                                <div id="mvp-related-posts" class="left relative">
			<ul class="mvp-related-posts-list left related">
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/e-sport/2019/07/31/magyar-bajnokot-avattak-kinaban-a-vilag-egyik-legpatinasabb-e-sport-versenyen/" rel="bookmark" title="Magyar bajnokot avattak Kínában, a világ egyik legpatinásabb e-sport versenyén">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/07/Exigo_WCG-400x240.jpg" class="mvp-reg-img wp-post-image" alt="exigo_wcg" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/07/Exigo_WCG-100x100.jpg" class="mvp-mob-img wp-post-image" alt="exigo_wcg" srcset="http://www.technokrata.hu/uploads/2019/07/Exigo_WCG-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/07/Exigo_WCG-150x150.jpg 150w, http://www.technokrata.hu/uploads/2019/07/Exigo_WCG-600x600.jpg 600w, http://www.technokrata.hu/uploads/2019/07/Exigo_WCG-768x768.jpg 768w, http://www.technokrata.hu/uploads/2019/07/Exigo_WCG.jpg 900w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/e-sport/2019/07/31/magyar-bajnokot-avattak-kinaban-a-vilag-egyik-legpatinasabb-e-sport-versenyen/">Magyar bajnokot avattak Kínában, a világ egyik legpatinásabb e-sport versenyén</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/kutyuk/smartphone/2019/07/31/mar-boltokban-a-vadonatuj-samsung-galaxy-a80/" rel="bookmark" title="Már boltokban a vadonatúj Samsung Galaxy A80">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/07/Galaxy-A80-400x240.jpg" class="mvp-reg-img wp-post-image" alt="galaxy-a80" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/07/Galaxy-A80-100x100.jpg" class="mvp-mob-img wp-post-image" alt="galaxy-a80" srcset="http://www.technokrata.hu/uploads/2019/07/Galaxy-A80-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/07/Galaxy-A80-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/kutyuk/smartphone/2019/07/31/mar-boltokban-a-vadonatuj-samsung-galaxy-a80/">Már boltokban a vadonatúj Samsung Galaxy A80</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/lifestyle/tipp/2019/07/31/ime-10-tipp-hogyan-ne-bukj-bele-a-nyari-diakmunkaba/" rel="bookmark" title="Íme 10 tipp, hogyan ne bukj bele a nyári diákmunkába">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/07/diakmunka-adatrogzites-adatfeldolgozas-400x240.jpg" class="mvp-reg-img wp-post-image" alt="diakmunka-adatrogzites-adatfeldolgozas" srcset="http://www.technokrata.hu/uploads/2019/07/diakmunka-adatrogzites-adatfeldolgozas-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/07/diakmunka-adatrogzites-adatfeldolgozas-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/07/diakmunka-adatrogzites-adatfeldolgozas-100x100.jpg" class="mvp-mob-img wp-post-image" alt="diakmunka-adatrogzites-adatfeldolgozas" srcset="http://www.technokrata.hu/uploads/2019/07/diakmunka-adatrogzites-adatfeldolgozas-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/07/diakmunka-adatrogzites-adatfeldolgozas-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/lifestyle/tipp/2019/07/31/ime-10-tipp-hogyan-ne-bukj-bele-a-nyari-diakmunkaba/">Íme 10 tipp, hogyan ne bukj bele a nyári diákmunkába</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/egazdasag/digitalizacio/2019/07/30/a-fujitsu-gyorsitana-a-digitalis-atalakulast/" rel="bookmark" title="A Fujitsu gyorsítaná a digitális átalakulást">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/07/Fujitsu-RunMyProcess-DigitalSuite-400x240.jpg" class="mvp-reg-img wp-post-image" alt="fujitsu runmyprocess digital suite" srcset="http://www.technokrata.hu/uploads/2019/07/Fujitsu-RunMyProcess-DigitalSuite-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/07/Fujitsu-RunMyProcess-DigitalSuite-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/07/Fujitsu-RunMyProcess-DigitalSuite-100x100.jpg" class="mvp-mob-img wp-post-image" alt="fujitsu runmyprocess digital suite" srcset="http://www.technokrata.hu/uploads/2019/07/Fujitsu-RunMyProcess-DigitalSuite-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/07/Fujitsu-RunMyProcess-DigitalSuite-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/egazdasag/digitalizacio/2019/07/30/a-fujitsu-gyorsitana-a-digitalis-atalakulast/">A Fujitsu gyorsítaná a digitális átalakulást</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>                                                                </div><!--mvp-post-bot-rel-->
                                                                                                                    </div><!--mvp-ad-rel-in-->
                                                    </div><!--mvp-ad-rel-out-->
                                                </div><!--mvp-ad-rel-bot-->
                                            </div><!--mvp-ad-rel-wrap-->
                                            <div class="mvp-post-tags">
                                                <span class="mvp-post-tags-header">További cikkek:</span><span itemprop="keywords"><a href="http://www.technokrata.hu/cimkek/2019/" rel="tag">2019</a>, <a href="http://www.technokrata.hu/cimkek/bejelentes/" rel="tag">bejelentés</a>, <a href="http://www.technokrata.hu/cimkek/honor/" rel="tag">honor</a>, <a href="http://www.technokrata.hu/cimkek/kamera/" rel="tag">kamera</a>, <a href="http://www.technokrata.hu/cimkek/pop-up/" rel="tag">pop-up</a>, <a href="http://www.technokrata.hu/cimkek/ujdonsag/" rel="tag">újdonság</a></span>
                                            </div><!--mvp-post-tags-->
                                            <div class="posts-nav-link">
                                                                                            </div><!--posts-nav-link-->
                                                                                        <div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                                                <div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                                                                                                            <img src="http://www.technokrata.hu/uploads/2016/11/technokrata-logo.png"/>
                                                        <meta itemprop="url" content="http://www.technokrata.hu/uploads/2016/11/technokrata-logo.png">
                                                                                                    </div><!--mvp-org-logo-->
                                                <meta itemprop="name" content="technokrata">
                                            </div><!--mvp-org-wrap-->
                                            <div style="float:left;width:100%;">
                                                                                        </div>
                                        </div><!--mvp-post-content-mid-->
                                    </div><!--mvp-post-content-in-->
                                </div><!--mvp-post-content-out-->
                            </div><!--mvp-post-content-->
                        </article><!--mvp-post-content-wrap-->
                                                                <div id="mvp-post-bot-wrap" class="left relative">
                    <h4 class="mvp-post-bot-head left">További E-gazdaság</h4>
                    <section class="mvp-main-blog-wrap left relative">
                        <ul class="mvp-main-blog-story left relative">
                                                            <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/egazdasag/digitalizacio/2019/07/30/a-fujitsu-gyorsitana-a-digitalis-atalakulast/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/07/Fujitsu-RunMyProcess-DigitalSuite-400x240.jpg" class="mvp-reg-img wp-post-image" alt="fujitsu runmyprocess digital suite" srcset="http://www.technokrata.hu/uploads/2019/07/Fujitsu-RunMyProcess-DigitalSuite-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/07/Fujitsu-RunMyProcess-DigitalSuite-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/07/Fujitsu-RunMyProcess-DigitalSuite-100x100.jpg" class="mvp-mob-img wp-post-image" alt="fujitsu runmyprocess digital suite" srcset="http://www.technokrata.hu/uploads/2019/07/Fujitsu-RunMyProcess-DigitalSuite-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/07/Fujitsu-RunMyProcess-DigitalSuite-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitalizáció</span></h3>
                                                <a href="http://www.technokrata.hu/egazdasag/digitalizacio/2019/07/30/a-fujitsu-gyorsitana-a-digitalis-atalakulast/" rel="bookmark"><h2>A Fujitsu gyorsítaná a digitális átalakulást</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2019. július 30.  kedd</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A Fujitsu új WebModeler fejlesztése egyszerűsíti és gyorsítja a digitális átalakulást A RunMyProcess DigitalSuite platform új...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/digitalizacio/2019/07/30/a-fujitsu-gyorsitana-a-digitalis-atalakulast/&t=A Fujitsu gyorsítaná a digitális átalakulást', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=A Fujitsu gyorsítaná a digitális átalakulást -&url=http://www.technokrata.hu/egazdasag/digitalizacio/2019/07/30/a-fujitsu-gyorsitana-a-digitalis-atalakulast/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/digitalizacio/2019/07/30/a-fujitsu-gyorsitana-a-digitalis-atalakulast/&amp;media=http://www.technokrata.hu/uploads/2019/07/Fujitsu-RunMyProcess-DigitalSuite.jpg&amp;description=A Fujitsu gyorsítaná a digitális átalakulást', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/egazdasag/ipar/2019/07/30/nyomkovetes-a-termelekenyseg-novelese-erdekeben/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/07/Sewio-RTLS-Volkswagen-Hoterkep-400x240.png" class="mvp-reg-img wp-post-image" alt="sewio" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/07/Sewio-RTLS-Volkswagen-Hoterkep-100x100.png" class="mvp-mob-img wp-post-image" alt="sewio" srcset="http://www.technokrata.hu/uploads/2019/07/Sewio-RTLS-Volkswagen-Hoterkep-100x100.png 100w, http://www.technokrata.hu/uploads/2019/07/Sewio-RTLS-Volkswagen-Hoterkep-150x150.png 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Ipar</span></h3>
                                                <a href="http://www.technokrata.hu/egazdasag/ipar/2019/07/30/nyomkovetes-a-termelekenyseg-novelese-erdekeben/" rel="bookmark"><h2>Nyomkövetés a termelékenység növelése érdekében</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2019. július 30.  kedd</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Hogyan növelhető a termelékenység az iparban a belső nyomkövetés segítségével. Három konkrét példán keresztül mutatjuk be...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/ipar/2019/07/30/nyomkovetes-a-termelekenyseg-novelese-erdekeben/&t=Nyomkövetés a termelékenység növelése érdekében', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Nyomkövetés a termelékenység növelése érdekében -&url=http://www.technokrata.hu/egazdasag/ipar/2019/07/30/nyomkovetes-a-termelekenyseg-novelese-erdekeben/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/ipar/2019/07/30/nyomkovetes-a-termelekenyseg-novelese-erdekeben/&amp;media=http://www.technokrata.hu/uploads/2019/07/Sewio-RTLS-Volkswagen-Hoterkep.png&amp;description=Nyomkövetés a termelékenység növelése érdekében', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/egazdasag/startup/2019/07/30/a-dubaji-fastercapital-inkubacios-programja-a-magyar-tech-startupokra-is-szamit/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/07/cropped-andres-garcia-196740-unsplash-3-400x240.jpg" class="mvp-reg-img wp-post-image" alt="cropped-andres-garcia-196740-unsplash-3" srcset="http://www.technokrata.hu/uploads/2019/07/cropped-andres-garcia-196740-unsplash-3-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/07/cropped-andres-garcia-196740-unsplash-3-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/07/cropped-andres-garcia-196740-unsplash-3-100x100.jpg" class="mvp-mob-img wp-post-image" alt="cropped-andres-garcia-196740-unsplash-3" srcset="http://www.technokrata.hu/uploads/2019/07/cropped-andres-garcia-196740-unsplash-3-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/07/cropped-andres-garcia-196740-unsplash-3-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Startup</span></h3>
                                                <a href="http://www.technokrata.hu/egazdasag/startup/2019/07/30/a-dubaji-fastercapital-inkubacios-programja-a-magyar-tech-startupokra-is-szamit/" rel="bookmark"><h2>A dubaji FasterCapital inkubációs programja a magyar tech startupokra is számít</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2019. július 30.  kedd</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A programba bejutó projektek akár közel 600 millió forint értékű befektetésben részesülhetnek</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/startup/2019/07/30/a-dubaji-fastercapital-inkubacios-programja-a-magyar-tech-startupokra-is-szamit/&t=A dubaji FasterCapital inkubációs programja a magyar tech startupokra is számít', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=A dubaji FasterCapital inkubációs programja a magyar tech startupokra is számít -&url=http://www.technokrata.hu/egazdasag/startup/2019/07/30/a-dubaji-fastercapital-inkubacios-programja-a-magyar-tech-startupokra-is-szamit/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/startup/2019/07/30/a-dubaji-fastercapital-inkubacios-programja-a-magyar-tech-startupokra-is-szamit/&amp;media=http://www.technokrata.hu/uploads/2019/07/cropped-andres-garcia-196740-unsplash-3.jpg&amp;description=A dubaji FasterCapital inkubációs programja a magyar tech startupokra is számít', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/egazdasag/dotkom/2019/07/29/elengedhetetlen-a-bizalom-az-mi-alapu-donteshozasban/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/07/artifiticial-intelligence-1250x585-400x240.jpg" class="mvp-reg-img wp-post-image" alt="artifiticial-intelligence-1250x585" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/07/artifiticial-intelligence-1250x585-100x100.jpg" class="mvp-mob-img wp-post-image" alt="artifiticial-intelligence-1250x585" srcset="http://www.technokrata.hu/uploads/2019/07/artifiticial-intelligence-1250x585-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/07/artifiticial-intelligence-1250x585-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Dotkom</span></h3>
                                                <a href="http://www.technokrata.hu/egazdasag/dotkom/2019/07/29/elengedhetetlen-a-bizalom-az-mi-alapu-donteshozasban/" rel="bookmark"><h2>Elengedhetetlen a bizalom az MI-alapú döntéshozásban</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2019. július 29.  hétfő</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A 900 cégvezető bevonásával, világszerte készített interjúk egyértelmű összefüggést mutatnak a hosszú távú siker és az...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/dotkom/2019/07/29/elengedhetetlen-a-bizalom-az-mi-alapu-donteshozasban/&t=Elengedhetetlen a bizalom az MI-alapú döntéshozásban', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Elengedhetetlen a bizalom az MI-alapú döntéshozásban -&url=http://www.technokrata.hu/egazdasag/dotkom/2019/07/29/elengedhetetlen-a-bizalom-az-mi-alapu-donteshozasban/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/dotkom/2019/07/29/elengedhetetlen-a-bizalom-az-mi-alapu-donteshozasban/&amp;media=http://www.technokrata.hu/uploads/2019/07/artifiticial-intelligence-1250x585.jpg&amp;description=Elengedhetetlen a bizalom az MI-alapú döntéshozásban', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/egazdasag/2019/07/28/remek-eredmenyeket-produkal-az-abb/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/07/ABB-GIS-factory-Indonesia_interior-1280x720-400x240.jpg" class="mvp-reg-img wp-post-image" alt="abb-gis-factory-indonesia_interior-1280x720" srcset="http://www.technokrata.hu/uploads/2019/07/ABB-GIS-factory-Indonesia_interior-1280x720-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/07/ABB-GIS-factory-Indonesia_interior-1280x720-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/07/ABB-GIS-factory-Indonesia_interior-1280x720-100x100.jpg" class="mvp-mob-img wp-post-image" alt="abb-gis-factory-indonesia_interior-1280x720" srcset="http://www.technokrata.hu/uploads/2019/07/ABB-GIS-factory-Indonesia_interior-1280x720-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/07/ABB-GIS-factory-Indonesia_interior-1280x720-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">E-gazdaság</span></h3>
                                                <a href="http://www.technokrata.hu/egazdasag/2019/07/28/remek-eredmenyeket-produkal-az-abb/" rel="bookmark"><h2>Remek eredményeket produkál az ABB</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2019. július 28.  vasárnap</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A kedvezőtlen piaci körülmények ellenére folytatódott a növekedés; jó ütemben halad a vállalat átalakítása</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/2019/07/28/remek-eredmenyeket-produkal-az-abb/&t=Remek eredményeket produkál az ABB', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Remek eredményeket produkál az ABB -&url=http://www.technokrata.hu/egazdasag/2019/07/28/remek-eredmenyeket-produkal-az-abb/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/2019/07/28/remek-eredmenyeket-produkal-az-abb/&amp;media=http://www.technokrata.hu/uploads/2019/07/ABB-GIS-factory-Indonesia_interior-1280x720.jpg&amp;description=Remek eredményeket produkál az ABB', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/egazdasag/adatvedelem/2019/07/26/a-biztonsage-a-foszerep-az-otp-mobil-uj-kampanyaban/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/07/internet_safety_key-400x240.jpg" class="mvp-reg-img wp-post-image" alt="internet_safety_key" srcset="http://www.technokrata.hu/uploads/2019/07/internet_safety_key-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/07/internet_safety_key-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/07/internet_safety_key-100x100.jpg" class="mvp-mob-img wp-post-image" alt="internet_safety_key" srcset="http://www.technokrata.hu/uploads/2019/07/internet_safety_key-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/07/internet_safety_key-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Adatvédelem</span></h3>
                                                <a href="http://www.technokrata.hu/egazdasag/adatvedelem/2019/07/26/a-biztonsage-a-foszerep-az-otp-mobil-uj-kampanyaban/" rel="bookmark"><h2>A biztonságé a főszerep az OTP Mobil új kampányában</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2019. július 26.  péntek</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>„Kösd be az öved az online térben is!” szlogennel indított edukációs kampányt a Simple applikációt és...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/adatvedelem/2019/07/26/a-biztonsage-a-foszerep-az-otp-mobil-uj-kampanyaban/&t=A biztonságé a főszerep az OTP Mobil új kampányában', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=A biztonságé a főszerep az OTP Mobil új kampányában -&url=http://www.technokrata.hu/egazdasag/adatvedelem/2019/07/26/a-biztonsage-a-foszerep-az-otp-mobil-uj-kampanyaban/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/adatvedelem/2019/07/26/a-biztonsage-a-foszerep-az-otp-mobil-uj-kampanyaban/&amp;media=http://www.technokrata.hu/uploads/2019/07/internet_safety_key.jpg&amp;description=A biztonságé a főszerep az OTP Mobil új kampányában', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/egazdasag/dotkom/2019/07/26/tudtad-ma-van-a-rendszergazdak-vilagnapja/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/07/maxresdefault-1-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="maxresdefault-1" srcset="http://www.technokrata.hu/uploads/2019/07/maxresdefault-1-1-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/07/maxresdefault-1-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/07/maxresdefault-1-1-100x100.jpg" class="mvp-mob-img wp-post-image" alt="maxresdefault-1" srcset="http://www.technokrata.hu/uploads/2019/07/maxresdefault-1-1-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/07/maxresdefault-1-1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Dotkom</span></h3>
                                                <a href="http://www.technokrata.hu/egazdasag/dotkom/2019/07/26/tudtad-ma-van-a-rendszergazdak-vilagnapja/" rel="bookmark"><h2>Tudtad? Ma van a rendszergazdák világnapja!</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2019. július 26.  péntek</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Ha már a focihoz nem is, legalább a számítógépekhez jól értünk!</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/dotkom/2019/07/26/tudtad-ma-van-a-rendszergazdak-vilagnapja/&t=Tudtad? Ma van a rendszergazdák világnapja!', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Tudtad? Ma van a rendszergazdák világnapja! -&url=http://www.technokrata.hu/egazdasag/dotkom/2019/07/26/tudtad-ma-van-a-rendszergazdak-vilagnapja/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/dotkom/2019/07/26/tudtad-ma-van-a-rendszergazdak-vilagnapja/&amp;media=http://www.technokrata.hu/uploads/2019/07/maxresdefault-1-1.jpg&amp;description=Tudtad? Ma van a rendszergazdák világnapja!', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/egazdasag/digitalis_oktatas/2019/07/26/mar-epul-a-digitalis-tanarok-kozossege/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/07/Webinars-Fall-Website-images4_0-400x240.png" class="mvp-reg-img wp-post-image" alt="webinars-fall-website-images4_0" srcset="http://www.technokrata.hu/uploads/2019/07/Webinars-Fall-Website-images4_0-400x240.png 400w, http://www.technokrata.hu/uploads/2019/07/Webinars-Fall-Website-images4_0-600x360.png 600w, http://www.technokrata.hu/uploads/2019/07/Webinars-Fall-Website-images4_0-768x461.png 768w, http://www.technokrata.hu/uploads/2019/07/Webinars-Fall-Website-images4_0-1024x615.png 1024w, http://www.technokrata.hu/uploads/2019/07/Webinars-Fall-Website-images4_0-1000x600.png 1000w, http://www.technokrata.hu/uploads/2019/07/Webinars-Fall-Website-images4_0.png 1583w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/07/Webinars-Fall-Website-images4_0-100x100.png" class="mvp-mob-img wp-post-image" alt="webinars-fall-website-images4_0" srcset="http://www.technokrata.hu/uploads/2019/07/Webinars-Fall-Website-images4_0-100x100.png 100w, http://www.technokrata.hu/uploads/2019/07/Webinars-Fall-Website-images4_0-150x150.png 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitális oktatás</span></h3>
                                                <a href="http://www.technokrata.hu/egazdasag/digitalis_oktatas/2019/07/26/mar-epul-a-digitalis-tanarok-kozossege/" rel="bookmark"><h2>Már épül a digitális tanárok közössége</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2019. július 26.  péntek</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Ismét véget ért egy tanév a Vodafone Alapítvány Digitális Iskola Programjában.</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/digitalis_oktatas/2019/07/26/mar-epul-a-digitalis-tanarok-kozossege/&t=Már épül a digitális tanárok közössége', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Már épül a digitális tanárok közössége -&url=http://www.technokrata.hu/egazdasag/digitalis_oktatas/2019/07/26/mar-epul-a-digitalis-tanarok-kozossege/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/digitalis_oktatas/2019/07/26/mar-epul-a-digitalis-tanarok-kozossege/&amp;media=http://www.technokrata.hu/uploads/2019/07/Webinars-Fall-Website-images4_0.png&amp;description=Már épül a digitális tanárok közössége', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/egazdasag/2019/07/25/17-millio-euro-erteku-befektetest-kapott-a-budapesti-szekhelyu-signall-a-masodik-befektetesi-korben/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/07/Handform-and-facial-gestures-1-400x240.png" class="mvp-reg-img wp-post-image" alt="handform-and-facial-gestures-1" srcset="http://www.technokrata.hu/uploads/2019/07/Handform-and-facial-gestures-1-400x240.png 400w, http://www.technokrata.hu/uploads/2019/07/Handform-and-facial-gestures-1-1000x600.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/07/Handform-and-facial-gestures-1-100x100.png" class="mvp-mob-img wp-post-image" alt="handform-and-facial-gestures-1" srcset="http://www.technokrata.hu/uploads/2019/07/Handform-and-facial-gestures-1-100x100.png 100w, http://www.technokrata.hu/uploads/2019/07/Handform-and-facial-gestures-1-150x150.png 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">E-gazdaság</span></h3>
                                                <a href="http://www.technokrata.hu/egazdasag/2019/07/25/17-millio-euro-erteku-befektetest-kapott-a-budapesti-szekhelyu-signall-a-masodik-befektetesi-korben/" rel="bookmark"><h2>1,7 millió euro értékű befektetést kapott a Budapesti székhelyű SignAll a második befektetési körben</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2019. július 25.  csütörtök</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Három évvel ezelőtt, az első befektetési kör folyósítását követően, a SignAll megalkotta az első, amerikai siket...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/2019/07/25/17-millio-euro-erteku-befektetest-kapott-a-budapesti-szekhelyu-signall-a-masodik-befektetesi-korben/&t=1,7 millió euro értékű befektetést kapott a Budapesti székhelyű SignAll a második befektetési körben', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=1,7 millió euro értékű befektetést kapott a Budapesti székhelyű SignAll a második befektetési körben -&url=http://www.technokrata.hu/egazdasag/2019/07/25/17-millio-euro-erteku-befektetest-kapott-a-budapesti-szekhelyu-signall-a-masodik-befektetesi-korben/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/2019/07/25/17-millio-euro-erteku-befektetest-kapott-a-budapesti-szekhelyu-signall-a-masodik-befektetesi-korben/&amp;media=http://www.technokrata.hu/uploads/2019/07/Handform-and-facial-gestures-1.png&amp;description=1,7 millió euro értékű befektetést kapott a Budapesti székhelyű SignAll a második befektetési körben', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/egazdasag/digitalis_oktatas/2019/07/25/nem-sikerult-a-felveteli-sebaj-gyere-programozni/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/07/0_0Y5KGpmSu9WPZwaF-400x240.jpg" class="mvp-reg-img wp-post-image" alt="0_0y5kgpmsu9wpzwaf" srcset="http://www.technokrata.hu/uploads/2019/07/0_0Y5KGpmSu9WPZwaF-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/07/0_0Y5KGpmSu9WPZwaF-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/07/0_0Y5KGpmSu9WPZwaF-100x100.jpg" class="mvp-mob-img wp-post-image" alt="0_0y5kgpmsu9wpzwaf" srcset="http://www.technokrata.hu/uploads/2019/07/0_0Y5KGpmSu9WPZwaF-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/07/0_0Y5KGpmSu9WPZwaF-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitális oktatás</span></h3>
                                                <a href="http://www.technokrata.hu/egazdasag/digitalis_oktatas/2019/07/25/nem-sikerult-a-felveteli-sebaj-gyere-programozni/" rel="bookmark"><h2>Nem sikerült a felvételi? Sebaj! Gyere programozni!</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2019. július 25.  csütörtök</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Óriási a kereslet a programozókra itthon és egész Európában</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/digitalis_oktatas/2019/07/25/nem-sikerult-a-felveteli-sebaj-gyere-programozni/&t=Nem sikerült a felvételi? Sebaj! Gyere programozni!', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Nem sikerült a felvételi? Sebaj! Gyere programozni! -&url=http://www.technokrata.hu/egazdasag/digitalis_oktatas/2019/07/25/nem-sikerult-a-felveteli-sebaj-gyere-programozni/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/digitalis_oktatas/2019/07/25/nem-sikerult-a-felveteli-sebaj-gyere-programozni/&amp;media=http://www.technokrata.hu/uploads/2019/07/0_0Y5KGpmSu9WPZwaF.jpg&amp;description=Nem sikerült a felvételi? Sebaj! Gyere programozni!', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/egazdasag/digitalizacio/2019/07/24/automatizalas-kivalthatja-a-hianyzo-specialis-szaktudast/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/07/illusztracio_MF_trend_terminal_emulator-400x240.jpg" class="mvp-reg-img wp-post-image" alt="robot using computer mouse" srcset="http://www.technokrata.hu/uploads/2019/07/illusztracio_MF_trend_terminal_emulator-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/07/illusztracio_MF_trend_terminal_emulator-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/07/illusztracio_MF_trend_terminal_emulator-100x100.jpg" class="mvp-mob-img wp-post-image" alt="robot using computer mouse" srcset="http://www.technokrata.hu/uploads/2019/07/illusztracio_MF_trend_terminal_emulator-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/07/illusztracio_MF_trend_terminal_emulator-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitalizáció</span></h3>
                                                <a href="http://www.technokrata.hu/egazdasag/digitalizacio/2019/07/24/automatizalas-kivalthatja-a-hianyzo-specialis-szaktudast/" rel="bookmark"><h2>Automatizálás kiválthatja a hiányzó speciális szaktudást</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2019. július 24.  szerda</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A szervezetek az informatika számos különféle területén küzdenek a szakemberhiánnyal.</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/digitalizacio/2019/07/24/automatizalas-kivalthatja-a-hianyzo-specialis-szaktudast/&t=Automatizálás kiválthatja a hiányzó speciális szaktudást', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Automatizálás kiválthatja a hiányzó speciális szaktudást -&url=http://www.technokrata.hu/egazdasag/digitalizacio/2019/07/24/automatizalas-kivalthatja-a-hianyzo-specialis-szaktudast/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/digitalizacio/2019/07/24/automatizalas-kivalthatja-a-hianyzo-specialis-szaktudast/&amp;media=http://www.technokrata.hu/uploads/2019/07/illusztracio_MF_trend_terminal_emulator.jpg&amp;description=Automatizálás kiválthatja a hiányzó speciális szaktudást', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/egazdasag/2019/07/24/uj-mestersegesintelligencia-kozpontot-nyit-a-bosch/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/07/04-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Collage of human head, digits and various abstract elements on the subject of artificial intelligence, modern science, computer technology and human and artificial mind" srcset="http://www.technokrata.hu/uploads/2019/07/04-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/07/04-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/07/04-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Collage of human head, digits and various abstract elements on the subject of artificial intelligence, modern science, computer technology and human and artificial mind" srcset="http://www.technokrata.hu/uploads/2019/07/04-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/07/04-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">E-gazdaság</span></h3>
                                                <a href="http://www.technokrata.hu/egazdasag/2019/07/24/uj-mestersegesintelligencia-kozpontot-nyit-a-bosch/" rel="bookmark"><h2>Új mesterségesintelligencia-központot nyit a Bosch</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2019. július 24.  szerda</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A Bosch 35 millió eurót fektet be a mesterséges intelligencia (AI) kutatásával foglalkozó campusba</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/2019/07/24/uj-mestersegesintelligencia-kozpontot-nyit-a-bosch/&t=Új mesterségesintelligencia-központot nyit a Bosch', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Új mesterségesintelligencia-központot nyit a Bosch -&url=http://www.technokrata.hu/egazdasag/2019/07/24/uj-mestersegesintelligencia-kozpontot-nyit-a-bosch/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/2019/07/24/uj-mestersegesintelligencia-kozpontot-nyit-a-bosch/&amp;media=http://www.technokrata.hu/uploads/2019/07/04.jpg&amp;description=Új mesterségesintelligencia-központot nyit a Bosch', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/egazdasag/digitalis_oktatas/2019/07/24/harmadszor-rendeztek-meg-a-dualis-foiskolai-napot-a-mercedes-benz-gyarban/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/07/Csoportmunka-a-harm_2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="csoportmunka-a-harm_2" srcset="http://www.technokrata.hu/uploads/2019/07/Csoportmunka-a-harm_2-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/07/Csoportmunka-a-harm_2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/07/Csoportmunka-a-harm_2-100x100.jpg" class="mvp-mob-img wp-post-image" alt="csoportmunka-a-harm_2" srcset="http://www.technokrata.hu/uploads/2019/07/Csoportmunka-a-harm_2-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/07/Csoportmunka-a-harm_2-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitális oktatás</span></h3>
                                                <a href="http://www.technokrata.hu/egazdasag/digitalis_oktatas/2019/07/24/harmadszor-rendeztek-meg-a-dualis-foiskolai-napot-a-mercedes-benz-gyarban/" rel="bookmark"><h2>Harmadszor rendezték meg a duális főiskolai napot a Mercedes-Benz gyárban</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2019. július 24.  szerda</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A jövő technológiai trendjeire készíti fel a hallgatókat a duális felsőoktatási képzés</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/digitalis_oktatas/2019/07/24/harmadszor-rendeztek-meg-a-dualis-foiskolai-napot-a-mercedes-benz-gyarban/&t=Harmadszor rendezték meg a duális főiskolai napot a Mercedes-Benz gyárban', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Harmadszor rendezték meg a duális főiskolai napot a Mercedes-Benz gyárban -&url=http://www.technokrata.hu/egazdasag/digitalis_oktatas/2019/07/24/harmadszor-rendeztek-meg-a-dualis-foiskolai-napot-a-mercedes-benz-gyarban/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/digitalis_oktatas/2019/07/24/harmadszor-rendeztek-meg-a-dualis-foiskolai-napot-a-mercedes-benz-gyarban/&amp;media=http://www.technokrata.hu/uploads/2019/07/Csoportmunka-a-harm_2.jpg&amp;description=Harmadszor rendezték meg a duális főiskolai napot a Mercedes-Benz gyárban', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/egazdasag/startup/2019/07/23/okos-megoldasokkal-a-fenntarthatosagert/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/07/pollution-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Arial view of German industrial area." srcset="http://www.technokrata.hu/uploads/2019/07/pollution-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/07/pollution-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/07/pollution-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Arial view of German industrial area." srcset="http://www.technokrata.hu/uploads/2019/07/pollution-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/07/pollution-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Startup</span></h3>
                                                <a href="http://www.technokrata.hu/egazdasag/startup/2019/07/23/okos-megoldasokkal-a-fenntarthatosagert/" rel="bookmark"><h2>Okos megoldásokkal a fenntarthatóságért</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2019. július 23.  kedd</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Digitális nagyköveteket keres a Telekom</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/startup/2019/07/23/okos-megoldasokkal-a-fenntarthatosagert/&t=Okos megoldásokkal a fenntarthatóságért', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Okos megoldásokkal a fenntarthatóságért -&url=http://www.technokrata.hu/egazdasag/startup/2019/07/23/okos-megoldasokkal-a-fenntarthatosagert/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/startup/2019/07/23/okos-megoldasokkal-a-fenntarthatosagert/&amp;media=http://www.technokrata.hu/uploads/2019/07/pollution.jpg&amp;description=Okos megoldásokkal a fenntarthatóságért', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                        </ul><!--mvp-main-blog-story-->
                    </section><!--mvp-main-blog-wrap-->
                </div><!--mvp-post-bot-wrap-->
                                    <div id="mvp-prev-next-wrap">
                                                    <div id="mvp-prev-post-wrap">
                                <div id="mvp-prev-post-arrow" class="relative">
                                    <i class="fa fa-angle-left fa-4"></i>
                                </div><!--mvp-prev-post-arrow-->
                                <div class="mvp-prev-next-text">
                                    <a href="http://www.technokrata.hu/egazdasag/2019/07/28/remek-eredmenyeket-produkal-az-abb/" rel="prev">Remek eredményeket produkál az ABB</a>                                </div><!--mvp-prev-post-text-->
                            </div><!--mvp-prev-post-wrap-->
                                                                    </div><!--mvp-prev-next-wrap-->
                            </div><!--mvp-content-left-wrap-->
        </div><!--mvp-content-side-in-->
        <div id="mvp-side-wrap" class="relative tesztaaa">
            
                    <section id="mvp_ad_widget-9" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<!-- Goa3 beépítés: technokrata.hu_mediumrectangle_halfpage, 5706257 -->
<div id="zone5706257" class="goAdverticum"></div>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_ad_widget-11" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<!-- Goa3 beépítés: technokrata.hu_kepes, 5706259 -->
<div id="zone5706259" class="goAdverticum"></div>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_ad_widget-15" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hirdetes_1_300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="4146116037"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div><!--mvp-widget-ad-->
		</section><section id="mvp_pop_widget-4" class="mvp-side-widget mvp_pop_widget"><h4 class="mvp-side-widget-head left">Népszerű</h4>
		<div class="mvp-trend-widget-wrap left relative">
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="http://www.technokrata.hu/lifestyle/tipp/2019/07/13/ha-nem-beszelsz-kulfoldiul-akkor-sem-kell-megijedni-a-nyaralason/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/07/pcw-translate-primary-100723319-large-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="pcw-translate-primary-100723319-large" srcset="http://www.technokrata.hu/uploads/2019/07/pcw-translate-primary-100723319-large-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/07/pcw-translate-primary-100723319-large-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Tipp</span></h3>
								<a href="http://www.technokrata.hu/lifestyle/tipp/2019/07/13/ha-nem-beszelsz-kulfoldiul-akkor-sem-kell-megijedni-a-nyaralason/" rel="bookmark"><h2>Ha nem beszélsz külföldiül, akkor sem kell megijedni a nyaraláson</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/lifestyle/tipp/2019/07/13/ha-nem-beszelsz-kulfoldiul-akkor-sem-kell-megijedni-a-nyaralason/&t=Ha nem beszélsz külföldiül, akkor sem kell megijedni a nyaraláson', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Ha nem beszélsz külföldiül, akkor sem kell megijedni a nyaraláson -&url=http://www.technokrata.hu/lifestyle/tipp/2019/07/13/ha-nem-beszelsz-kulfoldiul-akkor-sem-kell-megijedni-a-nyaralason/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/lifestyle/tipp/2019/07/13/ha-nem-beszelsz-kulfoldiul-akkor-sem-kell-megijedni-a-nyaralason/&amp;media=http://www.technokrata.hu/uploads/2019/07/pcw-translate-primary-100723319-large.jpg&amp;description=Ha nem beszélsz külföldiül, akkor sem kell megijedni a nyaraláson', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="http://www.technokrata.hu/egazdasag/startup/2019/07/02/orosz-tankok-lovik-a-budai-varat/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/07/img-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="img" srcset="http://www.technokrata.hu/uploads/2019/07/img-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/07/img-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Startup</span></h3>
								<a href="http://www.technokrata.hu/egazdasag/startup/2019/07/02/orosz-tankok-lovik-a-budai-varat/" rel="bookmark"><h2>Orosz tankok lövik a budai várat</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/startup/2019/07/02/orosz-tankok-lovik-a-budai-varat/&t=Orosz tankok lövik a budai várat', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Orosz tankok lövik a budai várat -&url=http://www.technokrata.hu/egazdasag/startup/2019/07/02/orosz-tankok-lovik-a-budai-varat/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/startup/2019/07/02/orosz-tankok-lovik-a-budai-varat/&amp;media=http://www.technokrata.hu/uploads/2019/07/img.jpg&amp;description=Orosz tankok lövik a budai várat', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="http://www.technokrata.hu/garazs/2019/07/04/negy-kerekkel-az-online-vilagban/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/07/LeasePlan_Negy_kerekkel_az_online_vilagban-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="leaseplan_negy_kerekkel_az_online_vilagban" srcset="http://www.technokrata.hu/uploads/2019/07/LeasePlan_Negy_kerekkel_az_online_vilagban-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/07/LeasePlan_Negy_kerekkel_az_online_vilagban-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Garázs</span></h3>
								<a href="http://www.technokrata.hu/garazs/2019/07/04/negy-kerekkel-az-online-vilagban/" rel="bookmark"><h2>Négy kerékkel az online világban</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/garazs/2019/07/04/negy-kerekkel-az-online-vilagban/&t=Négy kerékkel az online világban', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Négy kerékkel az online világban -&url=http://www.technokrata.hu/garazs/2019/07/04/negy-kerekkel-az-online-vilagban/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/garazs/2019/07/04/negy-kerekkel-az-online-vilagban/&amp;media=http://www.technokrata.hu/uploads/2019/07/LeasePlan_Negy_kerekkel_az_online_vilagban.jpg&amp;description=Négy kerékkel az online világban', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="http://www.technokrata.hu/kutyuk/smartphone/2019/07/07/rettegunk-hogy-osszetorjuk-telefonunkat-megsem-teszunk-ellene/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/07/broken-phone-contract-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="broken-phone-contract" srcset="http://www.technokrata.hu/uploads/2019/07/broken-phone-contract-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/07/broken-phone-contract-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">SmartPhone</span></h3>
								<a href="http://www.technokrata.hu/kutyuk/smartphone/2019/07/07/rettegunk-hogy-osszetorjuk-telefonunkat-megsem-teszunk-ellene/" rel="bookmark"><h2>Rettegünk, hogy összetörjük telefonunkat, mégsem teszünk ellene</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/smartphone/2019/07/07/rettegunk-hogy-osszetorjuk-telefonunkat-megsem-teszunk-ellene/&t=Rettegünk, hogy összetörjük telefonunkat, mégsem teszünk ellene', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Rettegünk, hogy összetörjük telefonunkat, mégsem teszünk ellene -&url=http://www.technokrata.hu/kutyuk/smartphone/2019/07/07/rettegunk-hogy-osszetorjuk-telefonunkat-megsem-teszunk-ellene/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/smartphone/2019/07/07/rettegunk-hogy-osszetorjuk-telefonunkat-megsem-teszunk-ellene/&amp;media=http://www.technokrata.hu/uploads/2019/07/broken-phone-contract.jpg&amp;description=Rettegünk, hogy összetörjük telefonunkat, mégsem teszünk ellene', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="http://www.technokrata.hu/egazdasag/2019/07/03/az-lg-kiboviti-partneri-kapcsolatat-a-qt-vel/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/07/LG-Qt-MOU-02-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="lg-qt-mou-02" srcset="http://www.technokrata.hu/uploads/2019/07/LG-Qt-MOU-02-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/07/LG-Qt-MOU-02-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">E-gazdaság</span></h3>
								<a href="http://www.technokrata.hu/egazdasag/2019/07/03/az-lg-kiboviti-partneri-kapcsolatat-a-qt-vel/" rel="bookmark"><h2>Az LG kibővíti partneri kapcsolatát a Qt-vel</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/2019/07/03/az-lg-kiboviti-partneri-kapcsolatat-a-qt-vel/&t=Az LG kibővíti partneri kapcsolatát a Qt-vel', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Az LG kibővíti partneri kapcsolatát a Qt-vel -&url=http://www.technokrata.hu/egazdasag/2019/07/03/az-lg-kiboviti-partneri-kapcsolatat-a-qt-vel/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/2019/07/03/az-lg-kiboviti-partneri-kapcsolatat-a-qt-vel/&amp;media=http://www.technokrata.hu/uploads/2019/07/LG-Qt-MOU-02.jpg&amp;description=Az LG kibővíti partneri kapcsolatát a Qt-vel', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="http://www.technokrata.hu/egazdasag/2019/07/18/biztonsagos-szerzodeskotes-egy-gombnyomasra/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/07/trustchain-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="TrustChain" srcset="http://www.technokrata.hu/uploads/2019/07/trustchain-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/07/trustchain-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">E-gazdaság</span></h3>
								<a href="http://www.technokrata.hu/egazdasag/2019/07/18/biztonsagos-szerzodeskotes-egy-gombnyomasra/" rel="bookmark"><h2>Biztonságos szerződéskötés egy gombnyomásra</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/2019/07/18/biztonsagos-szerzodeskotes-egy-gombnyomasra/&t=Biztonságos szerződéskötés egy gombnyomásra', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Biztonságos szerződéskötés egy gombnyomásra -&url=http://www.technokrata.hu/egazdasag/2019/07/18/biztonsagos-szerzodeskotes-egy-gombnyomasra/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/2019/07/18/biztonsagos-szerzodeskotes-egy-gombnyomasra/&amp;media=http://www.technokrata.hu/uploads/2019/07/trustchain.jpg&amp;description=Biztonságos szerződéskötés egy gombnyomásra', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="http://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2019/07/03/elektromos-kerekparral-bovult-a-gyori-kozbringarendszer/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/07/maxresdefault-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="maxresdefault" srcset="http://www.technokrata.hu/uploads/2019/07/maxresdefault-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/07/maxresdefault-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">E-Környezetvédelem</span></h3>
								<a href="http://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2019/07/03/elektromos-kerekparral-bovult-a-gyori-kozbringarendszer/" rel="bookmark"><h2>Elektromos kerékpárral bővült a győri közbringarendszer</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2019/07/03/elektromos-kerekparral-bovult-a-gyori-kozbringarendszer/&t=Elektromos kerékpárral bővült a győri közbringarendszer', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Elektromos kerékpárral bővült a győri közbringarendszer -&url=http://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2019/07/03/elektromos-kerekparral-bovult-a-gyori-kozbringarendszer/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2019/07/03/elektromos-kerekparral-bovult-a-gyori-kozbringarendszer/&amp;media=http://www.technokrata.hu/uploads/2019/07/maxresdefault.jpg&amp;description=Elektromos kerékpárral bővült a győri közbringarendszer', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="http://www.technokrata.hu/egazdasag/2019/07/08/az-abb-es-a-hp-egyuttmukodese-osszekapcsolja-az-ipari-megrendeloket/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/07/Aruba-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="aruba" srcset="http://www.technokrata.hu/uploads/2019/07/Aruba-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/07/Aruba-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">E-gazdaság</span></h3>
								<a href="http://www.technokrata.hu/egazdasag/2019/07/08/az-abb-es-a-hp-egyuttmukodese-osszekapcsolja-az-ipari-megrendeloket/" rel="bookmark"><h2>Az ABB és a HP együttműködése összekapcsolja az ipari megrendelőket</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/2019/07/08/az-abb-es-a-hp-egyuttmukodese-osszekapcsolja-az-ipari-megrendeloket/&t=Az ABB és a HP együttműködése összekapcsolja az ipari megrendelőket', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Az ABB és a HP együttműködése összekapcsolja az ipari megrendelőket -&url=http://www.technokrata.hu/egazdasag/2019/07/08/az-abb-es-a-hp-egyuttmukodese-osszekapcsolja-az-ipari-megrendeloket/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/2019/07/08/az-abb-es-a-hp-egyuttmukodese-osszekapcsolja-az-ipari-megrendeloket/&amp;media=http://www.technokrata.hu/uploads/2019/07/Aruba.jpg&amp;description=Az ABB és a HP együttműködése összekapcsolja az ipari megrendelőket', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="http://www.technokrata.hu/egazdasag/startup/2019/07/08/tobb-mint-130-startup-jelentkezett-az-antenna-hungaria-startup-programjara/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/07/ah_foto-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="ah_foto" srcset="http://www.technokrata.hu/uploads/2019/07/ah_foto-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/07/ah_foto-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Startup</span></h3>
								<a href="http://www.technokrata.hu/egazdasag/startup/2019/07/08/tobb-mint-130-startup-jelentkezett-az-antenna-hungaria-startup-programjara/" rel="bookmark"><h2>Több mint 130 startup jelentkezett az Antenna Hungária startup programjára</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/startup/2019/07/08/tobb-mint-130-startup-jelentkezett-az-antenna-hungaria-startup-programjara/&t=Több mint 130 startup jelentkezett az Antenna Hungária startup programjára', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Több mint 130 startup jelentkezett az Antenna Hungária startup programjára -&url=http://www.technokrata.hu/egazdasag/startup/2019/07/08/tobb-mint-130-startup-jelentkezett-az-antenna-hungaria-startup-programjara/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/startup/2019/07/08/tobb-mint-130-startup-jelentkezett-az-antenna-hungaria-startup-programjara/&amp;media=http://www.technokrata.hu/uploads/2019/07/ah_foto.jpg&amp;description=Több mint 130 startup jelentkezett az Antenna Hungária startup programjára', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="http://www.technokrata.hu/egazdasag/2019/07/02/szeretnel-sok-penzt-keresni-legyel-blokklanc-fejleszto/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/07/shutterstock_483273430-min-1520x1024-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="shutterstock_483273430-min-1520x1024" srcset="http://www.technokrata.hu/uploads/2019/07/shutterstock_483273430-min-1520x1024-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/07/shutterstock_483273430-min-1520x1024-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">E-gazdaság</span></h3>
								<a href="http://www.technokrata.hu/egazdasag/2019/07/02/szeretnel-sok-penzt-keresni-legyel-blokklanc-fejleszto/" rel="bookmark"><h2>Szeretnél sok pénzt keresni? Legyél blokklánc fejlesztő!</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/2019/07/02/szeretnel-sok-penzt-keresni-legyel-blokklanc-fejleszto/&t=Szeretnél sok pénzt keresni? Legyél blokklánc fejlesztő!', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Szeretnél sok pénzt keresni? Legyél blokklánc fejlesztő! -&url=http://www.technokrata.hu/egazdasag/2019/07/02/szeretnel-sok-penzt-keresni-legyel-blokklanc-fejleszto/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/2019/07/02/szeretnel-sok-penzt-keresni-legyel-blokklanc-fejleszto/&amp;media=http://www.technokrata.hu/uploads/2019/07/shutterstock_483273430-min-1520x1024.jpg&amp;description=Szeretnél sok pénzt keresni? Legyél blokklánc fejlesztő!', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
					</div><!--mvp-trend-widget-wrap-->

		</section><section id="mvp_ad_widget-7" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<a href="https://www.acershop.hu/acer-swift-3/3/?utm_source=technokrata&utm_medium=banner&utm_campaign=swift3&utm_term=&utm_content=300x250"target="_blank"><img src="http://www.technokrata.hu/uploads/2019/04/acershop_banner_swift3_300x250_02-min.jpg" border="0" alt="Hirdetés"></a>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_facebook_widget-3" class="mvp-side-widget mvp_facebook_widget"><h4 class="mvp-side-widget-head left">Technokrata a Facebookon</h4>			<div class="fb-page" data-href="http://www.facebook.com/technokratahu" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"></div></div>
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		</section><section id="mvp_ad_widget-4" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<a href="http://muszaki-magazin.hu/" target="_blank"><img src="http://www.technokrata.hu/uploads/2019/01/MM_muszaki_magazin_banner.jpg" border="0" alt="Hirdetés"></a>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_catlist_widget-3" class="mvp-side-widget mvp_catlist_widget"><h4 class="mvp-side-widget-head left">Kütyük</h4>
			<div class="mvp-wide-widget-wrap left relative">
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/kutyuk/smartphone/2019/07/31/mar-boltokban-a-vadonatuj-samsung-galaxy-a80/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/07/Galaxy-A80-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="galaxy-a80" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">SmartPhone</span></h3>
														<a href="http://www.technokrata.hu/kutyuk/smartphone/2019/07/31/mar-boltokban-a-vadonatuj-samsung-galaxy-a80/" rel="bookmark"><h2>Már boltokban a vadonatúj Samsung Galaxy A80</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2019. július 31.  szerda</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/kutyuk/2019/07/30/attetszo-oled-kijelzok-felragaszthato-led-foliak/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/07/LG_atlatszo_kijelzok_1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="lg_atlatszo_kijelzok_1" srcset="http://www.technokrata.hu/uploads/2019/07/LG_atlatszo_kijelzok_1-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/07/LG_atlatszo_kijelzok_1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Kütyük</span></h3>
														<a href="http://www.technokrata.hu/kutyuk/2019/07/30/attetszo-oled-kijelzok-felragaszthato-led-foliak/" rel="bookmark"><h2>Áttetsző OLED-kijelzők, felragasztható LED-fóliák</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2019. július 30.  kedd</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/kutyuk/smartphone/2019/07/25/a-nokia-nem-all-le-a-klasszikusretro-keszulekek-gyartasaval/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/07/maxresdefault-4-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="maxresdefault" srcset="http://www.technokrata.hu/uploads/2019/07/maxresdefault-4-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/07/maxresdefault-4-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">SmartPhone</span></h3>
														<a href="http://www.technokrata.hu/kutyuk/smartphone/2019/07/25/a-nokia-nem-all-le-a-klasszikusretro-keszulekek-gyartasaval/" rel="bookmark"><h2>A Nokia nem áll le a klasszikus/retro készülékek gyártásával</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2019. július 25.  csütörtök</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/kutyuk/smartphone/2019/07/22/a-honor-20-augusztus-1-tol-kaphato-magyarorszagon/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/07/Hono-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="hono" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">SmartPhone</span></h3>
														<a href="http://www.technokrata.hu/kutyuk/smartphone/2019/07/22/a-honor-20-augusztus-1-tol-kaphato-magyarorszagon/" rel="bookmark"><h2>A HONOR 20 augusztus 1-től kapható Magyarországon</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2019. július 22.  hétfő</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/kutyuk/2019/07/22/61-megapixeles-fenykepezogep-a-sony-a7r/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/07/sony_SEL1635GM_A7R_II_EU06-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Sony A7R" srcset="http://www.technokrata.hu/uploads/2019/07/sony_SEL1635GM_A7R_II_EU06-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/07/sony_SEL1635GM_A7R_II_EU06-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Kamera</span></h3>
														<a href="http://www.technokrata.hu/kutyuk/2019/07/22/61-megapixeles-fenykepezogep-a-sony-a7r/" rel="bookmark"><h2>61 megapixeles fényképezőgép a Sonytól</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2019. július 22.  hétfő</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
							</div><!--mvp-wide-widget-wrap-->

		</section><section id="mvp_ad_widget-3" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hirdetes_1_300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="4146116037"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_catlist_widget-5" class="mvp-side-widget mvp_catlist_widget"><h4 class="mvp-side-widget-head left">Dotkom</h4>
			<div class="mvp-wide-widget-wrap left relative">
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/egazdasag/dotkom/2019/07/29/elengedhetetlen-a-bizalom-az-mi-alapu-donteshozasban/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/07/artifiticial-intelligence-1250x585-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="artifiticial-intelligence-1250x585" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Dotkom</span></h3>
														<a href="http://www.technokrata.hu/egazdasag/dotkom/2019/07/29/elengedhetetlen-a-bizalom-az-mi-alapu-donteshozasban/" rel="bookmark"><h2>Elengedhetetlen a bizalom az MI-alapú döntéshozásban</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2019. július 29.  hétfő</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/egazdasag/dotkom/2019/07/26/tudtad-ma-van-a-rendszergazdak-vilagnapja/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/07/maxresdefault-1-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="maxresdefault-1" srcset="http://www.technokrata.hu/uploads/2019/07/maxresdefault-1-1-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/07/maxresdefault-1-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Dotkom</span></h3>
														<a href="http://www.technokrata.hu/egazdasag/dotkom/2019/07/26/tudtad-ma-van-a-rendszergazdak-vilagnapja/" rel="bookmark"><h2>Tudtad? Ma van a rendszergazdák világnapja!</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2019. július 26.  péntek</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/egazdasag/dotkom/2019/07/23/a-bridgestone-keszen-all-arra-hogy-otthonaban-udvozolje-a-vilagot/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/07/Skyline-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="skyline" srcset="http://www.technokrata.hu/uploads/2019/07/Skyline-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/07/Skyline-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Dotkom</span></h3>
														<a href="http://www.technokrata.hu/egazdasag/dotkom/2019/07/23/a-bridgestone-keszen-all-arra-hogy-otthonaban-udvozolje-a-vilagot/" rel="bookmark"><h2>A Bridgestone készen áll arra, hogy otthonában üdvözölje a világot</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2019. július 23.  kedd</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/egazdasag/dotkom/2019/07/16/magyarorszagra-erkezik-az-apple-tarsalapitoja-steve-wozniak/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/07/Steve-Wozniak-1100x733-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="steve-wozniak-1100x733" srcset="http://www.technokrata.hu/uploads/2019/07/Steve-Wozniak-1100x733-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/07/Steve-Wozniak-1100x733-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Dotkom</span></h3>
														<a href="http://www.technokrata.hu/egazdasag/dotkom/2019/07/16/magyarorszagra-erkezik-az-apple-tarsalapitoja-steve-wozniak/" rel="bookmark"><h2>Magyarországra érkezik az Apple társalapítója, Steve Wozniak</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2019. július 16.  kedd</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/egazdasag/dotkom/2019/07/15/beszeljunk-egyszeruen-a-felhokrol-ugy-hogy-mindenki-megertse/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/07/iStock-490487412-2000x1328-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="istock-490487412-2000x1328" srcset="http://www.technokrata.hu/uploads/2019/07/iStock-490487412-2000x1328-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/07/iStock-490487412-2000x1328-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Dotkom</span></h3>
														<a href="http://www.technokrata.hu/egazdasag/dotkom/2019/07/15/beszeljunk-egyszeruen-a-felhokrol-ugy-hogy-mindenki-megertse/" rel="bookmark"><h2>Beszéljünk egyszerűen a felhőkről úgy, hogy mindenki megértse</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2019. július 15.  hétfő</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
							</div><!--mvp-wide-widget-wrap-->

		</section><section id="mvp_ad_widget-12" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hirdetes_1_300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="4146116037"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section>            </div><!--mvp-side-wrap-->    </div><!--mvp-content-side-out-->
</div><!--mvp-post-area-->
    <div id="mvp-foot-ad-wrap" class="left relative">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Technokrata footerboard adsense 7. zona-->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="6869741475"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
    </div><!--mvp-foot-ad-wrap-->
</div><!--mvp-main-content-wrap-->
</div><!--mvp-main-in-->
</div><!--mvp-main-out-->
</div><!--mvp-main-boxed-wrap-->
</div><!--mvp-main-wrap-->
<footer id="mvp-foot-wrap" class="left relative">
    <div id="mvp-foot-top-wrap" class="left relative">
        <div class="mvp-main-out relative">
            <div class="mvp-main-in">
                <div class="mvp-foot-in-wrap left relative">

                    <div class="footer-media">
                        <h2>Technokrata.hu, mint médiatámogató:</h2>
                        <ul class="partnerlist">

							
                                <li>
                                    <a class="imageholder" href="http://hvgallasborze.hu/hu/" target="_blank">
										<img width="180" height="100" src="http://www.technokrata.hu/uploads/2015/12/footer_sp-1.png" class=" wp-post-image" alt="HVG Állásbőrze" title="" />                                    </a>

                                </li>
								
                                <li>
                                    <a class="imageholder" href="https://www.internethungary.com/" target="_blank">
										<img width="160" height="100" src="http://www.technokrata.hu/uploads/2015/12/footer_sp-2.png" class=" wp-post-image" alt="Internet Hungary" title="" />                                    </a>

                                </li>
								
                                <li>
                                    <a class="imageholder" href="http://www.designterminal.hu/" target="_blank">
										<img width="140" height="100" src="http://www.technokrata.hu/uploads/2015/12/footer_sp-5.png" class=" wp-post-image" alt="Design Terminál" title="" srcset="http://www.technokrata.hu/uploads/2015/12/footer_sp-5.png 140w, http://www.technokrata.hu/uploads/2015/12/footer_sp-5-120x85.png 120w" sizes="(max-width: 140px) 100vw, 140px" />                                    </a>

                                </li>
								
                                <li>
                                    <a class="imageholder" href="http://muszaki-magazin.hu/" target="_blank">
										<img width="284" height="90" src="http://www.technokrata.hu/uploads/2018/12/footer_MM_Muszak_Magazin_feher_logo_2.png" class=" wp-post-image" alt="MM Műszaki Magazin" title="" />                                    </a>

                                </li>
								

                        </ul>
                    </div>

                    <ul class="mvp-foot-soc-list left relative">
						                            <li><a href="https://www.facebook.com/technokratahu/" target="_blank"
                                   class="fa fa-facebook-official fa-2"></a></li>
																																																                    </ul>
                    <div id="mvp-foot-nav" class="left relative">
						<div class="menu-lablec-container"><ul id="menu-lablec" class="menu"><li id="menu-item-205132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205132"><a href="http://www.technokrata.hu/">Főoldal</a></li>
<li id="menu-item-205134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205134"><a href="http://www.technokrata.hu/mediaajanlat/">Médiaajánlat</a></li>
<li id="menu-item-205133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205133"><a href="http://www.technokrata.hu/kapcsolat/">Impresszum</a></li>
<li id="menu-item-205131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205131"><a href="http://www.technokrata.hu/adatvedelem/">Adatvédelem</a></li>
</ul></div>                    </div><!--mvp-foot-nav-->
                </div><!--mvp-foot-in-wrap-->
            </div><!--mvp-main-in-->
        </div><!--mvp-main-out-->
    </div><!--mvp-foot-top-wrap-->
    <div id="mvp-foot-bot-wrap" class="left relative">
        <div class="mvp-main-out relative">
            <div class="mvp-main-in">
                <div class="mvp-foot-in-wrap left relative">
                    <div id="mvp-foot-copy" class="left relative">
                        <p>Technokrata.hu - dicomm marketing kft. © | Minden jog fenntartva  | MM Műszaki Magazin partner</p>
                    </div><!--mvp-foot-copy-->
                </div><!--mvp-foot-in-wrap-->
            </div><!--mvp-main-in-->
        </div><!--mvp-main-out-->
    </div><!--mvp-foot-bot-wrap-->
</footer>
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
    <i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
				<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe. 
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides. 
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div> 
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js?ver=3.13.0'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/photoswipe.js?ver=3.13.0'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js?ver=3.13.0'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js?ver=3.13.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"763616c273","ajax_url":"http:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"8cd6ce6d76","ajax_url":"http:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"7ad0a118f0","ajax_url":"http:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js?ver=3.13.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"5a31cf3913","ajax_url":"http:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js?ver=3.13.0'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/themes/techno/js/mvpcustom.js?ver=4.6.1'></script>
<script type='text/javascript'>

	jQuery(document).ready(function($) {
  	$(window).load(function(){
	var aboveHeight = $("#mvp-head-top").outerHeight();
	var previousScroll = 0;
	    $(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			var elementOffset = $("#mvp-post-content-mid").offset().top;
			var distance = (elementOffset - scroll);
	    	if ($(window).scrollTop() > aboveHeight){
	    		$("#mvp-nav-wrap").addClass("mvp-fixed").css("top","0");
	    		$("#mvp-main-wrap").addClass("mvp-fixed-next");
	    		if(scroll < previousScroll) {
					$(".mvp-fly-top").addClass("mvp-to-top");
				} else {
					$(".mvp-fly-top").removeClass("mvp-to-top");
				}
	    	} else {
	    		$("#mvp-nav-wrap").removeClass("mvp-fixed");
	    		$("#mvp-main-wrap").removeClass("mvp-fixed-next");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
	    	}
	    	if (distance < 60){
	    		if(scroll > previousScroll) {
					$("#mvp-nav-soc-bar").addClass("mvp-nav-soc-down");
				} else {
					$("#mvp-nav-soc-bar").removeClass("mvp-nav-soc-down");
				}
			}
			previousScroll = scroll;
		});
	});
	});
	

	jQuery(document).ready(function($) {
	// Main Menu Dropdown Toggle
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
      msgText: "<em>Cikkek betöltése...</em>",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/themes/techno/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/themes/techno/js/retina.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/themes/techno/js/flexslider.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/themes/techno/js/jquery.infinitescroll.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type="text/javascript" src="http://www.technokrata.hu/includes/js/jquery.prettyPhoto.js"></script>
<script>
  jQuery(document).ready(function ($) {


    jQuery("a[rel^='prettyPhoto']").prettyPhoto({social_tools: '', deeplinking: false});
  });

  var windowWidth = document.documentElement.clientWidth;

  if (windowWidth < 950) {

    var elem = document.getElementById("zone3914178");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914179");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914183");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914162");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914168");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914174");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914182");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914180");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
  } else if (windowWidth > 950) {
    var elem = document.getElementById("zone3914185");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914186");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }

  }
</script>
    <script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
</body>
</html>