<!DOCTYPE html>
<html lang="hu-HU">
    <head>
        <link href="https://plus.google.com/118330924902995024051" rel="publisher" />
        <script type="text/javascript">
            (function () {
                var po = document.createElement("script");
                po.type = "text/javascript";
                po.async = true;
                po.src = "https://apis.google.com/js/plusone.js?publisherid=118330924902995024051";
                var s = document.getElementsByTagName("script")[0];
                s.parentNode.insertBefore(po, s);
            })();
        </script>
        <meta charset="UTF-8" >
        <meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
        <link rel="shortcut icon" href="http://www.technokrata.hu/uploads/2016/11/favicon.ico" />        <link rel="pingback" href="http://www.technokrata.hu/xmlrpc.php" />
            
            <meta property="og:title" content="Nálunk kezdi kelet-európai terjeszkedését az IT Genetics"/>
            <meta property="og:type" content="article"/>
            <meta property="og:url" content="http://www.technokrata.hu/egazdasag/2019/05/02/nalunk-kezdi-kelet-europai-terjeszkedeset-az-it-genetics/"/>
                        <meta property="og:image" content="http://www.technokrata.hu/uploads/2019/05/maxresdefault.jpg"/>
            <meta property="og:site_name" content="technokrata.hu"/>
            <meta property="og:description" content="Új versenytárs érkezett az integrált termelési, logisztikai és kereskedelemi szolgáltatásokat nyújtó vállalkozások hazai piacára.     "/>

                <script type="text/javascript">
            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-4441376-41']);
            _gaq.push(['_trackPageview']);
            (function () {
                var ga = document.createElement('script');
                ga.type = 'text/javascript';
                ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(ga, s);
            })();
        </script>
        <title>Nálunk kezdi kelet-európai terjeszkedését az IT Genetics | technokrata</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="technokrata &raquo; hírcsatorna" href="http://www.technokrata.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="technokrata &raquo; hozzászólás hírcsatorna" href="http://www.technokrata.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.technokrata.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='theiaPostSlider-css'  href='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css'  href='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=3.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.technokrata.hu/wp-includes/css/dashicons.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css'  href='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css?ver=3.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='http://www.technokrata.hu/wp-content/themes/techno/style.css?ver=4.6.1' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='http://www.technokrata.hu/wp-content/themes/techno/css/reset.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.technokrata.hu/wp-content/themes/techno/font-awesome/css/font-awesome.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A300%2C400%2C700%7CMerriweather%3A300%2C400%2C700%2C900%7CQuicksand%3A400%7CLato%3A300%2C400%2C700%7CPassion+One%3A400%2C700%7CWork+Sans%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMontserrat%3A400%2C700%7COpen+Sans+Condensed%3A300%2C700%7COpen+Sans%3A400%2C700%2C800%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C400italic%2C500%2C600%2C700%2C700italic%2C800%2C900%7CMerriweather%3A100%2C200%2C300%2C400%2C400italic%2C500%2C600%2C700%2C700italic%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='http://www.technokrata.hu/wp-content/themes/techno/css/media-queries.css?ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.technokrata.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.12.0'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/main.js?ver=1.12.0'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.12.0'></script>
<link rel='https://api.w.org/' href='http://www.technokrata.hu/wp-json/' />
<link rel='prev' title='„Tölts fel öngyilkosságot!” – a Nemzeti Adó- és Vámhivatal nevében adóbevallókra hajtanak adathalászok' href='http://www.technokrata.hu/egazdasag/adatvedelem/2019/05/02/tolts-fel-ongyilkossagot-a-nemzeti-ado-es-vamhivatal-neveben-adobevallokra-hajtanak-adathalaszok/' />
<link rel='next' title='Biztonsági gyerekóra és okos nyomkövető kisállatoknak a Telenortól' href='http://www.technokrata.hu/kutyuk/2019/05/02/biztonsagi-gyerekora-es-okos-nyomkoveto-kisallatoknak-a-telenortol/' />
<link rel='shortlink' href='http://www.technokrata.hu/?p=224061' />
<link rel="alternate" type="application/json+oembed" href="http://www.technokrata.hu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.technokrata.hu%2Fegazdasag%2F2019%2F05%2F02%2Fnalunk-kezdi-kelet-europai-terjeszkedeset-az-it-genetics%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.technokrata.hu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.technokrata.hu%2Fegazdasag%2F2019%2F05%2F02%2Fnalunk-kezdi-kelet-europai-terjeszkedeset-az-it-genetics%2F&#038;format=xml" />
<meta property="fb:app_id" content="181498155229111"/>
<meta property="fb:admins" content=""/>

<!-- platinum seo pack 1.3.7 -->
<meta name="robots" content="index,follow,noodp,noydir" />
<meta name="description" content="Új versenytárs érkezett az integrált termelési, logisztikai és kereskedelemi szolgáltatásokat nyújtó vállalkozások hazai piacára." />
<meta name="keywords" content="2019,gazdaság,genetics,it,terjeszkedés,E-gazdaság" />
<link rel="canonical" href="http://www.technokrata.hu/egazdasag/2019/05/02/nalunk-kezdi-kelet-europai-terjeszkedeset-az-it-genetics/" />
<!-- /platinum one seo pack -->
		<style>
			.theiaPostSlider_nav.fontTheme ._title,
			.theiaPostSlider_nav.fontTheme ._text {
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button {
				color: #f08100;
			}

			.theiaPostSlider_nav.fontTheme ._button ._2 span {
				font-size: 48px;
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button:hover,
			.theiaPostSlider_nav.fontTheme ._button:focus {
				color: #ffa338;
			}

			.theiaPostSlider_nav.fontTheme ._disabled {
				color: #777777 !important;
			}
		</style>
		        <link rel="stylesheet" id="custom-style-css" href="http://www.technokrata.hu/includes/css/prettyPhoto.css" type="text/css" media="all">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8303108835308797",
   enable_page_level_ads: true
  });
</script>
    </head>
    <body class="single single-post postid-224061 single-format-standard theiaPostSlider_body">
                    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W3DNH5"

                              height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

            <script>(function (w, d, s, l, i) {
                    w[l] = w[l] || [];
                    w[l].push({'gtm.start':
                                new Date().getTime(), event: 'gtm.js'});
                    var f = d.getElementsByTagName(s)[0],
                            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
                    j.async = true;
                    j.src =
                            '//www.googletagmanager.com/gtm.js?id=' + i + dl;
                    f.parentNode.insertBefore(j, f);

                })(window, document, 'script', 'dataLayer', 'GTM-W3DNH5');</script>
                <div id="fb-root"></div>
        <script>(function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id))
                    return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//connect.facebook.net/hu_HU/all.js#xfbml=1&appId=169386673230721";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script> 
        <div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="http://www.technokrata.hu/"><img src="http://www.technokrata.hu/uploads/2016/11/technokrata-logo.png" alt="technokrata" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-fejlec-container"><ul id="menu-fejlec" class="menu"><li id="menu-item-205139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205139"><a href="http://www.technokrata.hu/kutyuk/">Kütyük</a></li>
<li id="menu-item-205117" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-205117"><a href="http://www.technokrata.hu/egazdasag/">E-gazdaság</a></li>
<li id="menu-item-205115" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205115"><a href="http://www.technokrata.hu/portre/">Portré</a></li>
<li id="menu-item-205113" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205113"><a href="http://www.technokrata.hu/garazs/">Garázs</a></li>
<li id="menu-item-205114" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205114"><a href="http://www.technokrata.hu/lifestyle/">LifeStyle</a></li>
<li id="menu-item-205118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205118"><a href="http://www.digitalhungary.hu/">Média</a></li>
<li id="menu-item-221818" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-221818"><a href="http://muszaki-magazin.hu/">IPAR</a></li>
<li id="menu-item-205120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-205120"><a href="http://www.technokrata.hu/tesztek/">Tesztek</a>
<ul class="sub-menu">
	<li id="menu-item-205124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205124"><a href="http://www.technokrata.hu/tesztek/foto-video/">Fotó-videó</a></li>
	<li id="menu-item-205125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205125"><a href="http://www.technokrata.hu/tesztek/hazimozi-hifi/">Házimozi &#8211; HiFi</a></li>
	<li id="menu-item-205126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205126"><a href="http://www.technokrata.hu/tesztek/laptop-tesztek/">Laptop tesztek</a></li>
	<li id="menu-item-205127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205127"><a href="http://www.technokrata.hu/tesztek/mobil-tesztek/">Mobil tesztek</a></li>
	<li id="menu-item-205128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205128"><a href="http://www.technokrata.hu/tesztek/tablet-tesztek/">Tablet tesztek</a></li>
	<li id="menu-item-205123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205123"><a href="http://www.technokrata.hu/tesztek/egyeb-kutyuk/">Egyéb kütyük</a></li>
	<li id="menu-item-205121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205121"><a href="http://www.technokrata.hu/tesztek/alkalmazasok-szoftverek/">Alkalmazások, szoftverek</a></li>
	<li id="menu-item-205141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205141"><a href="http://www.technokrata.hu/tesztek/auto/">Autók</a></li>
</ul>
</li>
<li id="menu-item-205119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205119"><a href="http://forum.technokrata.hu/">Fórum</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/technokratahu/" target="_blank" class="fa fa-facebook-official fa-2"></a></li>
																										</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->                <div id="mvp-site" class="left relative">
            <header id="mvp-head-wrap" class="left relative">
                <div id="mvp-head-top" class="left relative">
                                            <div id="mvp-leader-wrap" class="left relative">
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Technokrata leaderboard adsense 6. zona -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="7117153480"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>                        </div><!--mvp-leader-wrap-->
                                                            <div id="mvp-search-wrap">
                        <div id="mvp-search-box">
                            <form method="get" id="searchform" action="http://www.technokrata.hu/">
	<input type="text" name="s" id="s" value="Keresés" onfocus='if (this.value == "Keresés") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Keresés"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>                        </div><!--mvp-search-box-->
                        <div class="mvp-search-but-wrap mvp-search-click">
                            <span></span>
                            <span></span>
                        </div><!--mvp-search-but-wrap-->
                    </div><!--mvp-search-wrap-->
                </div><!--mvp-head-top-->
                <div id="mvp-nav-wrap" class="left relative">
                    <div class="mvp-main-boxed-wrap">
                        <div class="mvp-main-out relative">
                            <div class="mvp-main-in">
                                <div class="mvp-main-nav-cont left relative">
                                    <div class="mvp-nav-left-out">
                                        <div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                        </div><!--mvp-fly-but-wrap-->
                                        <div id="mvp-logo-nav" class="left relative" itemscope itemtype="http://schema.org/Organization">
                                                                                            <a itemprop="url" href="http://www.technokrata.hu/"><img itemprop="logo" src="http://www.technokrata.hu/uploads/2016/11/technokrata-logo-1.png" alt="technokrata" data-rjs="2" /></a>
                                                                                                                                        <h2 class="mvp-logo-title">technokrata</h2>
                                                                                    </div><!--mvp-logo-nav-->
                                        <div class="mvp-nav-left-in">
                                            <div id="mvp-nav-right-wrap" class="left">
                                                <div class="mvp-nav-right-out">
                                                    <div class="mvp-nav-right-in">
                                                        <div id="mvp-nav-main" class="left">
                                                            <nav id="mvp-nav-menu">
                                                                <div class="menu-fejlec-container"><ul id="menu-fejlec-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205139"><a href="http://www.technokrata.hu/kutyuk/">Kütyük</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-205117"><a href="http://www.technokrata.hu/egazdasag/">E-gazdaság</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="http://www.technokrata.hu/egazdasag/2019/05/02/nalunk-kezdi-kelet-europai-terjeszkedeset-az-it-genetics/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/05/maxresdefault-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="maxresdefault" srcset="http://www.technokrata.hu/uploads/2019/05/maxresdefault-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/05/maxresdefault-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Nálunk kezdi kelet-európai terjeszkedését az IT Genetics</a></li><li><a href="http://www.technokrata.hu/egazdasag/adatvedelem/2019/05/02/tolts-fel-ongyilkossagot-a-nemzeti-ado-es-vamhivatal-neveben-adobevallokra-hajtanak-adathalaszok/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/05/1535069322618-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="1535069322618" srcset="http://www.technokrata.hu/uploads/2019/05/1535069322618-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/05/1535069322618-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>„Tölts fel öngyilkosságot!” – a Nemzeti Adó- és Vámhivatal nevében adóbevallókra hajtanak adathalászok</a></li><li><a href="http://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2019/05/01/vegre-budapesten-is-elindulnak-a-lime-elektromos-rollerjei/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/04/234151_source-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="photograpy by Kris Krug" srcset="http://www.technokrata.hu/uploads/2019/04/234151_source-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/04/234151_source-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Végre Budapesten is elindulnak a Lime elektromos rollerjei</a></li><li><a href="http://www.technokrata.hu/egazdasag/digitalis_oktatas/2019/04/30/hogyan-kapcsolodhat-a-mesterseges-intelligencia-es-a-design/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/04/ai-doggies-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ai-doggies" srcset="http://www.technokrata.hu/uploads/2019/04/ai-doggies-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/04/ai-doggies-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Hogyan kapcsolódhat a mesterséges intelligencia és a design?</a></li><li><a href="http://www.technokrata.hu/egazdasag/digitalizacio/2019/04/29/digitalisan-generalt-katarzis-kultura-a-digitalizacio-koraban/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/04/MOST_FORUM_3-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="most_forum_3-2" srcset="http://www.technokrata.hu/uploads/2019/04/MOST_FORUM_3-2-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/04/MOST_FORUM_3-2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Digitálisan generált katarzis &#8211; Kultúra a digitalizáció korában</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205115"><a href="http://www.technokrata.hu/portre/">Portré</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="http://www.technokrata.hu/portre/2018/12/06/a-sony-utanajart-meg-miket-muvel-a-mikulas-amikor-epp-nem-dolgozik-az-ev-95-aban/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/12/f_KK_06520-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="f_kk_06520" srcset="http://www.technokrata.hu/uploads/2018/12/f_KK_06520-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/12/f_KK_06520-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A Sony utánajárt, még miket művel a Mikulás, amikor épp nem dolgozik az év 95%-ában</a></li><li><a href="http://www.technokrata.hu/portre/2018/11/10/emlekeztek-a-cowork724-re-keszitettunk-veluk-egy-interjut-hogy-minden-reszlettel-tisztaban-legyunk/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/11/Ck_5et-WUAAzhVB-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ck_5et-wuaazhvb" srcset="http://www.technokrata.hu/uploads/2018/11/Ck_5et-WUAAzhVB-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/11/Ck_5et-WUAAzhVB-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Emlékeztek a Cowork7/24-re? Készítettünk velük egy interjút, hogy minden részlettel tisztában legyünk</a></li><li><a href="http://www.technokrata.hu/portre/2017/01/24/megtalaltak-a-comic-sans-betutipus-elkovetojet/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/01/comic_sans_criminal-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="comic_sans_criminal" /></div>Megtalálták a &#8216;Comic Sans&#8217; betűtípus elkövetőjét</a></li><li><a href="http://www.technokrata.hu/egazdasag/dotkom/2017/01/12/uj-ugyvezeto-igazgato-az-lg-electronics-magyar-kft-elen/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/01/lee-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="lee" srcset="http://www.technokrata.hu/uploads/2017/01/lee-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/01/lee-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Új ügyvezető igazgató az LG Electronics Magyar Kft. élén</a></li><li><a href="http://www.technokrata.hu/portre/2016/12/23/az-embert-az-elmenyei-teszik-azza-ami-zsidai-zoltan-roy-zsidai-gasztronomiai-csoport/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2016/03/zsidairoy-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="zsidairoy" srcset="http://www.technokrata.hu/uploads/2016/03/zsidairoy-400x240.jpeg 400w, http://www.technokrata.hu/uploads/2016/03/zsidairoy-1000x600.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Az embert az élményei teszik azzá, ami &#8211; Zsidai Zoltán Roy, Zsidai Gasztronómiai Csoport</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205113"><a href="http://www.technokrata.hu/garazs/">Garázs</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="http://www.technokrata.hu/garazs/2019/05/01/ujragondolt-abroncsokkal-tamad-a-hankook/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/04/20190430_Hankook_Ventus_Evo_3-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="20190430_hankook_ventus_evo_3" srcset="http://www.technokrata.hu/uploads/2019/04/20190430_Hankook_Ventus_Evo_3-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/04/20190430_Hankook_Ventus_Evo_3-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Újragondolt abroncsokkal támad a Hankook</a></li><li><a href="http://www.technokrata.hu/garazs/2019/04/25/az-abb-es-a-porsche-kozosen-fejleszti-japanban-az-elektromos-jarmu-toltok-kovetkezo-generaciojat/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/04/Image_1-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="image_1-1" srcset="http://www.technokrata.hu/uploads/2019/04/Image_1-1-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/04/Image_1-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Az ABB és a Porsche közösen fejleszti Japánban az elektromos jármű-töltők következő generációját</a></li><li><a href="http://www.technokrata.hu/garazs/2019/04/09/autotech-future-exposhow-ketnapos-utazas-az-autozas-jovojebe/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/04/209990_source-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="209990_source" srcset="http://www.technokrata.hu/uploads/2019/04/209990_source-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/04/209990_source-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Autotech Future Expo&#038;Show: kétnapos utazás az autózás jövőjébe</a></li><li><a href="http://www.technokrata.hu/garazs/2019/03/30/figyeljetek-gumisok-ezt-lepjetek-meg-az-ugyfelkorotok-novelese-erdekeben/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/03/maxresdefault-3-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="maxresdefault" srcset="http://www.technokrata.hu/uploads/2019/03/maxresdefault-3-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/03/maxresdefault-3-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Figyeljetek gumisok! Ezt lépjétek meg az ügyfélkörötök növelése érdekében!</a></li><li><a href="http://www.technokrata.hu/garazs/2019/03/23/mi-magyarok-alapvetoen-elegedettek-vagyunk-a-gumisainkkal/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/03/e_Vredestein-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="e_vredestein" /></div>Mi magyarok alapvetően elégedettek vagyunk a gumisainkkal</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205114"><a href="http://www.technokrata.hu/lifestyle/">LifeStyle</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="http://www.technokrata.hu/lifestyle/tipp/2019/04/17/legy-ferfi-es-ezt-tedd-stilusosan/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/04/shutterstock_325166648-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="shutterstock_325166648" srcset="http://www.technokrata.hu/uploads/2019/04/shutterstock_325166648-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/04/shutterstock_325166648-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Légy férfi és ezt tedd stílusosan</a></li><li><a href="http://www.technokrata.hu/lifestyle/tipp/2019/04/17/ezeket-ne-hagyd-otthon-ha-szafarizni-indulsz/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/04/startup_safary-e1522433806565-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="startup_safary-e1522433806565" srcset="http://www.technokrata.hu/uploads/2019/04/startup_safary-e1522433806565-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/04/startup_safary-e1522433806565-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Ezeket ne hagyd otthon, ha szafarizni indulsz</a></li><li><a href="http://www.technokrata.hu/lifestyle/tipp/2019/03/23/mi-a-jo-csapatmunka-titka-hat-a-jo-csapat-meg-persze-professzionalis-cuccok/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/03/illusztracio_MF_trend_csoportmunka-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="High angle view portrait of business people joining hands in circle" srcset="http://www.technokrata.hu/uploads/2019/03/illusztracio_MF_trend_csoportmunka-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/03/illusztracio_MF_trend_csoportmunka-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Mi a jó csapatmunka titka? Hát a jó csapat! (meg persze professzionális cuccok)</a></li><li><a href="http://www.technokrata.hu/lifestyle/tipp/2019/03/21/ime-par-tipp-hogyan-novelhetjuk-az-ugyfelelmenyt/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/03/ss-customer-cx-happy-smiley-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ss-customer-cx-happy-smiley" srcset="http://www.technokrata.hu/uploads/2019/03/ss-customer-cx-happy-smiley-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/03/ss-customer-cx-happy-smiley-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Íme pár tipp, hogyan növelhetjük az ügyfélélményt</a></li><li><a href="http://www.technokrata.hu/lifestyle/2019/02/25/ot-kevesbe-ismert-de-csodas-horvat-sziget/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/02/ugljan_part-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ugljan_part" /></div>Öt kevésbé ismert, de csodás horvát sziget</a></li></ul></div></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205118"><a href="http://www.digitalhungary.hu/">Média</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-221818"><a href="http://muszaki-magazin.hu/">IPAR</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-205120"><a href="http://www.technokrata.hu/tesztek/">Tesztek</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205124"><a href="http://www.technokrata.hu/tesztek/foto-video/">Fotó-videó</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205125"><a href="http://www.technokrata.hu/tesztek/hazimozi-hifi/">Házimozi &#8211; HiFi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205126"><a href="http://www.technokrata.hu/tesztek/laptop-tesztek/">Laptop tesztek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205127"><a href="http://www.technokrata.hu/tesztek/mobil-tesztek/">Mobil tesztek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205128"><a href="http://www.technokrata.hu/tesztek/tablet-tesztek/">Tablet tesztek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205123"><a href="http://www.technokrata.hu/tesztek/egyeb-kutyuk/">Egyéb kütyük</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205121"><a href="http://www.technokrata.hu/tesztek/alkalmazasok-szoftverek/">Alkalmazások, szoftverek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205141"><a href="http://www.technokrata.hu/tesztek/auto/">Autók</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205119"><a href="http://forum.technokrata.hu/">Fórum</a></li>
</ul></div>                                                            </nav><!--mvp-nav-menu-->
                                                        </div><!--mvp-nav-main-->
                                                    </div><!--mvp-nav-right-in-->
                                                    <div id="mvp-nav-right" class="relative">
                                                        <div id="mvp-nav-soc" class="left relative">
                                                                                                                            <a href="https://www.facebook.com/technokratahu/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
                                                                                                                                                                                </div><!--mvp-nav-soc-->
                                                        <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>

                                                    </div><!--mvp-nav-right-->
                                                </div><!--mvp-nav-right-out-->
                                            </div><!--mvp-nav-right-wrap-->
                                        </div><!--mvp-nav-left-in-->
                                    </div><!--mvp-nav-left-out-->
                                </div><!--mvp-main-nav-cont-->
                            </div><!--mvp-main-in-->
                        </div><!--mvp-main-out-->
                    </div><!--mvp-main-boxed-wrap-->
                </div><!--mvp-nav-wrap-->
                                                                                            <div id="mvp-nav-soc-bar">
                                    <div class="mvp-main-out relative">
                                        <div class="mvp-main-in">
                                            <div id="mvp-nav-soc-cont" class="left relative">
                                                <div id="mvp-nav-soc-title" class="left">
                                                    <h4>Nálunk kezdi kelet-európai terjeszkedését az IT Genetics</h4>
                                                </div><!--mvp-nav-soc-title-->
                                                <div id="mvp-nav-soc-list" class="left">
                                                    <ul class="mvp-post-soc-list left relative">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/2019/05/02/nalunk-kezdi-kelet-europai-terjeszkedeset-az-it-genetics/&amp;t=Nálunk kezdi kelet-európai terjeszkedését az IT Genetics', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
                                                            <li class="mvp-post-soc-fb">
                                                                <i class="fa fa-facebook-square fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Share</span>
                                                            </li>
                                                        </a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Nálunk kezdi kelet-európai terjeszkedését az IT Genetics -&amp;url=http://www.technokrata.hu/egazdasag/2019/05/02/nalunk-kezdi-kelet-europai-terjeszkedeset-az-it-genetics/', 'twitterShare', 'width=626,height=436');
                                                                                return false;" title="Tweet This Post">
                                                            <li class="mvp-post-soc-twit">
                                                                <i class="fa fa-twitter fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Tweet</span>
                                                            </li>
                                                        </a>
                                                        <a href="whatsapp://send?text=Nálunk kezdi kelet-európai terjeszkedését az IT Genetics http://www.technokrata.hu/egazdasag/2019/05/02/nalunk-kezdi-kelet-europai-terjeszkedeset-az-it-genetics/">
                                                            <li class="mvp-post-soc-what">
                                                                <i class="fa fa-whatsapp fa-2" aria-hidden="true"></i>
                                                            </li>
                                                        </a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/2019/05/02/nalunk-kezdi-kelet-europai-terjeszkedeset-az-it-genetics/&amp;media=http://www.technokrata.hu/uploads/2019/05/maxresdefault-1000x600.jpg&amp;description=Nálunk kezdi kelet-európai terjeszkedését az IT Genetics', 'pinterestShare', 'width=750,height=350');
                                                                                return false;" title="Pin This Post">
                                                            <li class="mvp-post-soc-pin">
                                                                <i class="fa fa-pinterest-p fa-2" aria-hidden="true"></i>
                                                            </li>
                                                        </a>
                                                        <a href="mailto:?subject=Nálunk kezdi kelet-európai terjeszkedését az IT Genetics&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: http://www.technokrata.hu/egazdasag/2019/05/02/nalunk-kezdi-kelet-europai-terjeszkedeset-az-it-genetics/">
                                                            <li class="mvp-post-soc-email">
                                                                <i class="fa fa-envelope-o fa-2" aria-hidden="true"></i>
                                                            </li>
                                                        </a>
                                                    </ul>
                                                </div><!--mvp-nav-soc-list-->
                                            </div><!--mvp-nav-soc-cont-->
                                        </div><!--mvp-main-in-->
                                    </div><!--mvp-main-out-->
                                </div><!--mvp-nav-soc-bar-->
                                                                                </header><!--mvp-head-wrap-->
            <div id="mvp-main-wrap" class="left relative">
                <div class="mvp-main-boxed-wrap">
                    <div class="mvp-main-out relative">
                        <div class="mvp-main-in">
                            <div id="mvp-main-content-wrap" class="left relative"><div id="mvp-post-area" class="post-224061 post type-post status-publish format-standard has-post-thumbnail hentry category-egazdasag tag-35955 tag-gazdasag tag-genetics tag-it tag-terjeszkedes">
    <div class="mvp-content-side-out relative">
        <div class="mvp-content-side-in">
            <div id="mvp-content-left-wrap" class="left relative">
                                        <article id="mvp-post-content-wrap" class="left relative" itemscope itemtype="http://schema.org/NewsArticle">
                            <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://www.technokrata.hu/egazdasag/2019/05/02/nalunk-kezdi-kelet-europai-terjeszkedeset-az-it-genetics/"/>
                                                                                                                                                                                                                                                                                        <div id="mvp-post-feat2-img" class="left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                                                        <img width="1280" height="720" src="http://www.technokrata.hu/uploads/2019/05/maxresdefault.jpg" class="attachment- size- wp-post-image" alt="maxresdefault" srcset="http://www.technokrata.hu/uploads/2019/05/maxresdefault.jpg 1280w, http://www.technokrata.hu/uploads/2019/05/maxresdefault-600x338.jpg 600w, http://www.technokrata.hu/uploads/2019/05/maxresdefault-768x432.jpg 768w, http://www.technokrata.hu/uploads/2019/05/maxresdefault-1024x576.jpg 1024w" sizes="(max-width: 1280px) 100vw, 1280px" />                                                                                                                <meta itemprop="url" content="http://www.technokrata.hu/uploads/2019/05/maxresdefault.jpg">
                                                        <meta itemprop="width" content="1280">
                                                        <meta itemprop="height" content="720">
                                                        <div id="mvp-post-feat2-text">
                                                            <a class="mvp-post-cat-link" href="http://www.technokrata.hu/egazdasag/"><h3 class="mvp-post-cat left"><span class="mvp-post-cat left">E-gazdaság</span></h3></a>
                                                            <div class="mvp-post-feat2-title left relative">
                                                                <h1 class="mvp-post-title entry-title" itemprop="headline">Nálunk kezdi kelet-európai terjeszkedését az IT Genetics</h1>
                                                            </div><!--mvp-post-feat2-title-->
                                                        </div><!--mvp-post-feat2-text-->
                                                    </div><!--mvp-post-feat2-img-->
                                                                                                                                                                                                                                                                <div id="mvp-post-content" class="left relative">
                                <div class="mvp-post-content-out relative">
                                                                            <div id="mvp-post-info-col" class="left relative">
                                                        <div id="mvp-related-posts" class="left relative">
			<ul class="mvp-related-posts-list left related">
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/kutyuk/2019/05/02/biztonsagi-gyerekora-es-okos-nyomkoveto-kisallatoknak-a-telenortol/" rel="bookmark" title="Biztonsági gyerekóra és okos nyomkövető kisállatoknak a Telenortól">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/05/MyKi-Touch-400x240.jpg" class="mvp-reg-img wp-post-image" alt="myki-touch" srcset="http://www.technokrata.hu/uploads/2019/05/MyKi-Touch-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/05/MyKi-Touch-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/05/MyKi-Touch-100x100.jpg" class="mvp-mob-img wp-post-image" alt="myki-touch" srcset="http://www.technokrata.hu/uploads/2019/05/MyKi-Touch-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/05/MyKi-Touch-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/kutyuk/2019/05/02/biztonsagi-gyerekora-es-okos-nyomkoveto-kisallatoknak-a-telenortol/">Biztonsági gyerekóra és okos nyomkövető kisállatoknak a Telenortól</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/egazdasag/adatvedelem/2019/05/02/tolts-fel-ongyilkossagot-a-nemzeti-ado-es-vamhivatal-neveben-adobevallokra-hajtanak-adathalaszok/" rel="bookmark" title="„Tölts fel öngyilkosságot!” – a Nemzeti Adó- és Vámhivatal nevében adóbevallókra hajtanak adathalászok">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/05/1535069322618-400x240.jpg" class="mvp-reg-img wp-post-image" alt="1535069322618" srcset="http://www.technokrata.hu/uploads/2019/05/1535069322618-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/05/1535069322618-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/05/1535069322618-100x100.jpg" class="mvp-mob-img wp-post-image" alt="1535069322618" srcset="http://www.technokrata.hu/uploads/2019/05/1535069322618-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/05/1535069322618-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/egazdasag/adatvedelem/2019/05/02/tolts-fel-ongyilkossagot-a-nemzeti-ado-es-vamhivatal-neveben-adobevallokra-hajtanak-adathalaszok/">„Tölts fel öngyilkosságot!” – a Nemzeti Adó- és Vámhivatal nevében adóbevallókra hajtanak adathalászok</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/kutyuk/smartwatch/2019/05/01/vidam-szinekkel-es-ultra-konnyu-tokkal-keszul-a-casio-uj-karoraja/" rel="bookmark" title="Vidám színekkel és ultra könnyű tokkal készül a Casio új karórája">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/04/Gravitiymaster_G_Shock-400x240.jpg" class="mvp-reg-img wp-post-image" alt="gravitiymaster_g_shock" srcset="http://www.technokrata.hu/uploads/2019/04/Gravitiymaster_G_Shock-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/04/Gravitiymaster_G_Shock-600x362.jpg 600w, http://www.technokrata.hu/uploads/2019/04/Gravitiymaster_G_Shock-768x463.jpg 768w, http://www.technokrata.hu/uploads/2019/04/Gravitiymaster_G_Shock-1024x617.jpg 1024w, http://www.technokrata.hu/uploads/2019/04/Gravitiymaster_G_Shock-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/04/Gravitiymaster_G_Shock-100x100.jpg" class="mvp-mob-img wp-post-image" alt="gravitiymaster_g_shock" srcset="http://www.technokrata.hu/uploads/2019/04/Gravitiymaster_G_Shock-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/04/Gravitiymaster_G_Shock-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/kutyuk/smartwatch/2019/05/01/vidam-szinekkel-es-ultra-konnyu-tokkal-keszul-a-casio-uj-karoraja/">Vidám színekkel és ultra könnyű tokkal készül a Casio új karórája</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/garazs/2019/05/01/ujragondolt-abroncsokkal-tamad-a-hankook/" rel="bookmark" title="Újragondolt abroncsokkal támad a Hankook">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/04/20190430_Hankook_Ventus_Evo_3-400x240.jpg" class="mvp-reg-img wp-post-image" alt="20190430_hankook_ventus_evo_3" srcset="http://www.technokrata.hu/uploads/2019/04/20190430_Hankook_Ventus_Evo_3-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/04/20190430_Hankook_Ventus_Evo_3-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/04/20190430_Hankook_Ventus_Evo_3-100x100.jpg" class="mvp-mob-img wp-post-image" alt="20190430_hankook_ventus_evo_3" srcset="http://www.technokrata.hu/uploads/2019/04/20190430_Hankook_Ventus_Evo_3-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/04/20190430_Hankook_Ventus_Evo_3-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/garazs/2019/05/01/ujragondolt-abroncsokkal-tamad-a-hankook/">Újragondolt abroncsokkal támad a Hankook</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>                                        </div><!--mvp-post-info-col-->
                                                                        <div class="mvp-post-content-in">
                                        <div id="mvp-post-content-mid" class="left relative">
                                                                                                                                                                                                                                                                                                                                    <header id="mvp-post-head" class="left relative">
                                                                                                                                                            <div class="mvp-post-feat2-title-blank">
                                                            <h2 class="entry-title" itemprop="headline">Nálunk kezdi kelet-európai terjeszkedését az IT Genetics</h2>
                                                        </div><!--mvp-post-feat2-title-->
                                                                                                                                                                                                        <span class="mvp-post-excerpt left"><p>Új versenytárs érkezett az integrált termelési, logisztikai és kereskedelemi szolgáltatásokat nyújtó vállalkozások hazai piacára. </p>
</span>
                                                                                                <div id="mvp-post-info-wrap" class="left relative">
                                                    <div id="mvp-post-info-top" class="left relative">
                                                        <div class="mvp-post-info-out right relative">
                                                            
                                                            <div class="mvp-post-info-in">
                                                               
                                                                <div id="mvp-post-date" class="left relative">
                                                                    <span class="post-info-text">Megjelent:</span> <span class="post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2019-05-02">2019. május 2.  csütörtök</time></span>
                                                                    <meta itemprop="dateModified" content="2019-05-02"/>
                                                                </div><!--mvp-post-date-->
                                                            </div><!--mvp-post-info-in-->
                                                        </div><!--mvp-post-info-out-->
                                                    </div><!--mvp-post-info-top-->
                                                                                                            <div id="mvp-post-info-bot" class="right relative">
                                                            <ul class="mvp-post-soc-list left relative">
                                                                <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/2019/05/02/nalunk-kezdi-kelet-europai-terjeszkedeset-az-it-genetics/&amp;t=Nálunk kezdi kelet-európai terjeszkedését az IT Genetics', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
                                                                    <li class="mvp-post-soc-fb">
                                                                        <i class="fa fa-facebook-square fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Share</span>
                                                                    </li>
                                                                </a>
                                                                <a href="#" onclick="window.open('http://twitter.com/share?text=Nálunk kezdi kelet-európai terjeszkedését az IT Genetics -&amp;url=http://www.technokrata.hu/egazdasag/2019/05/02/nalunk-kezdi-kelet-europai-terjeszkedeset-az-it-genetics/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
                                                                    <li class="mvp-post-soc-twit">
                                                                        <i class="fa fa-twitter fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Tweet</span>
                                                                    </li>
                                                                </a>
                                                                <a href="whatsapp://send?text=Nálunk kezdi kelet-európai terjeszkedését az IT Genetics http://www.technokrata.hu/egazdasag/2019/05/02/nalunk-kezdi-kelet-europai-terjeszkedeset-az-it-genetics/">
                                                                    <li class="mvp-post-soc-what">
                                                                        <i class="fa fa-whatsapp fa-2" aria-hidden="true"></i>
                                                                    </li>
                                                                </a>
                                                                <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/2019/05/02/nalunk-kezdi-kelet-europai-terjeszkedeset-az-it-genetics/&amp;media=http://www.technokrata.hu/uploads/2019/05/maxresdefault-1000x600.jpg&amp;description=Nálunk kezdi kelet-európai terjeszkedését az IT Genetics', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
                                                                    <li class="mvp-post-soc-pin">
                                                                        <i class="fa fa-pinterest-p fa-2" aria-hidden="true"></i>
                                                                    </li>
                                                                </a>
                                                                <a href="mailto:?subject=Technokrata.hu – Nálunk kezdi kelet-európai terjeszkedését az IT Genetics&amp;BODY=Ezt a cikket érdekesnek találtam és gondoltam megosztom veled. Nézd meg: http://www.technokrata.hu/egazdasag/2019/05/02/nalunk-kezdi-kelet-europai-terjeszkedeset-az-it-genetics/">
                                                                    <li class="mvp-post-soc-email">
                                                                        <i class="fa fa-envelope-o fa-2" aria-hidden="true"></i>
                                                                    </li>
                                                                </a>
                                                            
                                                            </ul>
                                                        </div><!--mvp-post-info-bot-->
                                                                                                    </div><!--mvp-post-info-wrap-->
                                            </header>
                                            <section id="mvp-content-main" itemprop="articleBody" class="post-224061 post type-post status-publish format-standard has-post-thumbnail hentry category-egazdasag tag-35955 tag-gazdasag tag-genetics tag-it tag-terjeszkedes">
                                                <!-- Flash Video Resizer 1.4 : 700pixel --><div id="tps_slideContainer_224061" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<h1 style="text-align: justify;"><strong>A 12 éves tapasztalattal rendelkező román IT Genetics az automatizált azonosítás és vonalkódos adatgyűjtés, a címkézési rendszerek, a POS rendszerek, az értékesítés és a mobil szolgáltatások, valamint a vezeték nélküli hálózati berendezések területén biztosítja mostantól a megoldásait a magyar cégeknek is. </strong></h1>
<p style="text-align: justify;"><strong>Ennek első lépéseként elindították az <a href="http://www.itgstore.hu">www.itgstore.hu</a> elnevezésű, üzleti vásárlóknak szóló oldalt, amelyen 10.000 különböző berendezést, kellékanyagot és más tartozékokat kínálnak.</strong></p>
<p style="text-align: justify;">Az IT Genetics-et 2007-ben Bukarestben alapította két fiatal vállalkozó, Liviu Sima és Ștefan Axinte, akiknek az akkor kezdődő gazdasági válság ellenére sikerült rövid idő alatt erős pozíciókat kiépíteniük a román piacon. A vállalkozás azóta is erőteljes növekedést produkál. Minden évben 30 százalékos, vagy afölötti forgalombővülést képes elérni köszönhetően annak is, hogy olyan gyártókkal dolgozik szorosan együtt, mint a Star Micronics, a Zebra, a Brother, a Honeywell, a Datalogic, a Citizen, a TRC, Unitech, a SATO, vagy a Datacard gyártókkal. Az IT Genetics az elmúlt 12 évben több mint 9000 cégnek adott üzleti hatékonyságot növelő berendezéseket, köztük olyan multiknak, mint az IKEA, az Unilever, a Hyunday, az eMag, vagy a Telekom.</p>
<p style="text-align: justify;">A magyarországi piacra lépés az IT Genetics kelet-európai terjeszkedésének első állomása.</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_224061&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:true,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;http:\/\/www.technokrata.hu\/egazdasag\/2019\/05\/02\/nalunk-kezdi-kelet-europai-terjeszkedeset-az-it-genetics\/&quot;,&quot;postId&quot;:224061,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;http:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>                                                                                                                                            </section><!--mvp-content-main-->
                                            <div id="mvp-ad-rel-wrap">
                                                <div id="mvp-ad-rel-top" class="left relative">
                                                    <span class="mvp-ad-rel-but mvp-ad-rel-click">Tovább</span>
                                                </div><!--mvp-ad-rel-top-->
                                                <div id="mvp-ad-rel-bot" class="left relative">
                                                    <div class="mvp-ad-rel-out right relative">
                                                                                                                <div class="mvp-ad-rel-in">
                                                                                                                            <div id="mvp-post-bot-rel" class="left relative">
                                                                    <span class="mvp-related-head left relative">Kapcsolódó cikkek</span>
                                                                                <div id="mvp-related-posts" class="left relative">
			<ul class="mvp-related-posts-list left related">
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/kutyuk/2019/05/02/biztonsagi-gyerekora-es-okos-nyomkoveto-kisallatoknak-a-telenortol/" rel="bookmark" title="Biztonsági gyerekóra és okos nyomkövető kisállatoknak a Telenortól">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/05/MyKi-Touch-400x240.jpg" class="mvp-reg-img wp-post-image" alt="myki-touch" srcset="http://www.technokrata.hu/uploads/2019/05/MyKi-Touch-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/05/MyKi-Touch-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/05/MyKi-Touch-100x100.jpg" class="mvp-mob-img wp-post-image" alt="myki-touch" srcset="http://www.technokrata.hu/uploads/2019/05/MyKi-Touch-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/05/MyKi-Touch-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/kutyuk/2019/05/02/biztonsagi-gyerekora-es-okos-nyomkoveto-kisallatoknak-a-telenortol/">Biztonsági gyerekóra és okos nyomkövető kisállatoknak a Telenortól</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/egazdasag/adatvedelem/2019/05/02/tolts-fel-ongyilkossagot-a-nemzeti-ado-es-vamhivatal-neveben-adobevallokra-hajtanak-adathalaszok/" rel="bookmark" title="„Tölts fel öngyilkosságot!” – a Nemzeti Adó- és Vámhivatal nevében adóbevallókra hajtanak adathalászok">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/05/1535069322618-400x240.jpg" class="mvp-reg-img wp-post-image" alt="1535069322618" srcset="http://www.technokrata.hu/uploads/2019/05/1535069322618-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/05/1535069322618-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/05/1535069322618-100x100.jpg" class="mvp-mob-img wp-post-image" alt="1535069322618" srcset="http://www.technokrata.hu/uploads/2019/05/1535069322618-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/05/1535069322618-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/egazdasag/adatvedelem/2019/05/02/tolts-fel-ongyilkossagot-a-nemzeti-ado-es-vamhivatal-neveben-adobevallokra-hajtanak-adathalaszok/">„Tölts fel öngyilkosságot!” – a Nemzeti Adó- és Vámhivatal nevében adóbevallókra hajtanak adathalászok</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/kutyuk/smartwatch/2019/05/01/vidam-szinekkel-es-ultra-konnyu-tokkal-keszul-a-casio-uj-karoraja/" rel="bookmark" title="Vidám színekkel és ultra könnyű tokkal készül a Casio új karórája">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/04/Gravitiymaster_G_Shock-400x240.jpg" class="mvp-reg-img wp-post-image" alt="gravitiymaster_g_shock" srcset="http://www.technokrata.hu/uploads/2019/04/Gravitiymaster_G_Shock-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/04/Gravitiymaster_G_Shock-600x362.jpg 600w, http://www.technokrata.hu/uploads/2019/04/Gravitiymaster_G_Shock-768x463.jpg 768w, http://www.technokrata.hu/uploads/2019/04/Gravitiymaster_G_Shock-1024x617.jpg 1024w, http://www.technokrata.hu/uploads/2019/04/Gravitiymaster_G_Shock-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/04/Gravitiymaster_G_Shock-100x100.jpg" class="mvp-mob-img wp-post-image" alt="gravitiymaster_g_shock" srcset="http://www.technokrata.hu/uploads/2019/04/Gravitiymaster_G_Shock-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/04/Gravitiymaster_G_Shock-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/kutyuk/smartwatch/2019/05/01/vidam-szinekkel-es-ultra-konnyu-tokkal-keszul-a-casio-uj-karoraja/">Vidám színekkel és ultra könnyű tokkal készül a Casio új karórája</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/garazs/2019/05/01/ujragondolt-abroncsokkal-tamad-a-hankook/" rel="bookmark" title="Újragondolt abroncsokkal támad a Hankook">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/04/20190430_Hankook_Ventus_Evo_3-400x240.jpg" class="mvp-reg-img wp-post-image" alt="20190430_hankook_ventus_evo_3" srcset="http://www.technokrata.hu/uploads/2019/04/20190430_Hankook_Ventus_Evo_3-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/04/20190430_Hankook_Ventus_Evo_3-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/04/20190430_Hankook_Ventus_Evo_3-100x100.jpg" class="mvp-mob-img wp-post-image" alt="20190430_hankook_ventus_evo_3" srcset="http://www.technokrata.hu/uploads/2019/04/20190430_Hankook_Ventus_Evo_3-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/04/20190430_Hankook_Ventus_Evo_3-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/garazs/2019/05/01/ujragondolt-abroncsokkal-tamad-a-hankook/">Újragondolt abroncsokkal támad a Hankook</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>                                                                </div><!--mvp-post-bot-rel-->
                                                                                                                    </div><!--mvp-ad-rel-in-->
                                                    </div><!--mvp-ad-rel-out-->
                                                </div><!--mvp-ad-rel-bot-->
                                            </div><!--mvp-ad-rel-wrap-->
                                            <div class="mvp-post-tags">
                                                <span class="mvp-post-tags-header">További cikkek:</span><span itemprop="keywords"><a href="http://www.technokrata.hu/cimkek/2019/" rel="tag">2019</a>, <a href="http://www.technokrata.hu/cimkek/gazdasag/" rel="tag">gazdaság</a>, <a href="http://www.technokrata.hu/cimkek/genetics/" rel="tag">genetics</a>, <a href="http://www.technokrata.hu/cimkek/it/" rel="tag">it</a>, <a href="http://www.technokrata.hu/cimkek/terjeszkedes/" rel="tag">terjeszkedés</a></span>
                                            </div><!--mvp-post-tags-->
                                            <div class="posts-nav-link">
                                                                                            </div><!--posts-nav-link-->
                                                                                        <div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                                                <div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                                                                                                            <img src="http://www.technokrata.hu/uploads/2016/11/technokrata-logo.png"/>
                                                        <meta itemprop="url" content="http://www.technokrata.hu/uploads/2016/11/technokrata-logo.png">
                                                                                                    </div><!--mvp-org-logo-->
                                                <meta itemprop="name" content="technokrata">
                                            </div><!--mvp-org-wrap-->
                                            <div style="float:left;width:100%;">
                                                                                        </div>
                                        </div><!--mvp-post-content-mid-->
                                    </div><!--mvp-post-content-in-->
                                </div><!--mvp-post-content-out-->
                            </div><!--mvp-post-content-->
                        </article><!--mvp-post-content-wrap-->
                                                                <div id="mvp-post-bot-wrap" class="left relative">
                    <h4 class="mvp-post-bot-head left">További E-gazdaság</h4>
                    <section class="mvp-main-blog-wrap left relative">
                        <ul class="mvp-main-blog-story left relative">
                                                            <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/egazdasag/adatvedelem/2019/05/02/tolts-fel-ongyilkossagot-a-nemzeti-ado-es-vamhivatal-neveben-adobevallokra-hajtanak-adathalaszok/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/05/1535069322618-400x240.jpg" class="mvp-reg-img wp-post-image" alt="1535069322618" srcset="http://www.technokrata.hu/uploads/2019/05/1535069322618-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/05/1535069322618-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/05/1535069322618-100x100.jpg" class="mvp-mob-img wp-post-image" alt="1535069322618" srcset="http://www.technokrata.hu/uploads/2019/05/1535069322618-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/05/1535069322618-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Adatvédelem</span></h3>
                                                <a href="http://www.technokrata.hu/egazdasag/adatvedelem/2019/05/02/tolts-fel-ongyilkossagot-a-nemzeti-ado-es-vamhivatal-neveben-adobevallokra-hajtanak-adathalaszok/" rel="bookmark"><h2>„Tölts fel öngyilkosságot!” – a Nemzeti Adó- és Vámhivatal nevében adóbevallókra hajtanak adathalászok</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2019. május 2.  csütörtök</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>„Tölts fel öngyilkosságot!” - ez a mondat is szerepel egy teljesen új formátumú, vélhetően a napokban...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/adatvedelem/2019/05/02/tolts-fel-ongyilkossagot-a-nemzeti-ado-es-vamhivatal-neveben-adobevallokra-hajtanak-adathalaszok/&t=„Tölts fel öngyilkosságot!” – a Nemzeti Adó- és Vámhivatal nevében adóbevallókra hajtanak adathalászok', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=„Tölts fel öngyilkosságot!” – a Nemzeti Adó- és Vámhivatal nevében adóbevallókra hajtanak adathalászok -&url=http://www.technokrata.hu/egazdasag/adatvedelem/2019/05/02/tolts-fel-ongyilkossagot-a-nemzeti-ado-es-vamhivatal-neveben-adobevallokra-hajtanak-adathalaszok/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/adatvedelem/2019/05/02/tolts-fel-ongyilkossagot-a-nemzeti-ado-es-vamhivatal-neveben-adobevallokra-hajtanak-adathalaszok/&amp;media=http://www.technokrata.hu/uploads/2019/05/1535069322618.jpg&amp;description=„Tölts fel öngyilkosságot!” – a Nemzeti Adó- és Vámhivatal nevében adóbevallókra hajtanak adathalászok', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2019/05/01/vegre-budapesten-is-elindulnak-a-lime-elektromos-rollerjei/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/04/234151_source-400x240.jpg" class="mvp-reg-img wp-post-image" alt="photograpy by Kris Krug" srcset="http://www.technokrata.hu/uploads/2019/04/234151_source-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/04/234151_source-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/04/234151_source-100x100.jpg" class="mvp-mob-img wp-post-image" alt="photograpy by Kris Krug" srcset="http://www.technokrata.hu/uploads/2019/04/234151_source-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/04/234151_source-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">E-Környezetvédelem</span></h3>
                                                <a href="http://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2019/05/01/vegre-budapesten-is-elindulnak-a-lime-elektromos-rollerjei/" rel="bookmark"><h2>Végre Budapesten is elindulnak a Lime elektromos rollerjei</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2019. május 1.  szerda</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Megérkezett Budapestre az innovatív városi mobilitási szolgáltatásokat nyújtó Lime.</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2019/05/01/vegre-budapesten-is-elindulnak-a-lime-elektromos-rollerjei/&t=Végre Budapesten is elindulnak a Lime elektromos rollerjei', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Végre Budapesten is elindulnak a Lime elektromos rollerjei -&url=http://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2019/05/01/vegre-budapesten-is-elindulnak-a-lime-elektromos-rollerjei/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2019/05/01/vegre-budapesten-is-elindulnak-a-lime-elektromos-rollerjei/&amp;media=http://www.technokrata.hu/uploads/2019/04/234151_source.jpg&amp;description=Végre Budapesten is elindulnak a Lime elektromos rollerjei', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/egazdasag/digitalis_oktatas/2019/04/30/hogyan-kapcsolodhat-a-mesterseges-intelligencia-es-a-design/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/04/ai-doggies-400x240.jpg" class="mvp-reg-img wp-post-image" alt="ai-doggies" srcset="http://www.technokrata.hu/uploads/2019/04/ai-doggies-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/04/ai-doggies-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/04/ai-doggies-100x100.jpg" class="mvp-mob-img wp-post-image" alt="ai-doggies" srcset="http://www.technokrata.hu/uploads/2019/04/ai-doggies-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/04/ai-doggies-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitális oktatás</span></h3>
                                                <a href="http://www.technokrata.hu/egazdasag/digitalis_oktatas/2019/04/30/hogyan-kapcsolodhat-a-mesterseges-intelligencia-es-a-design/" rel="bookmark"><h2>Hogyan kapcsolódhat a mesterséges intelligencia és a design?</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2019. április 30.  kedd</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Tudd meg a Moholy-Nagy Művészeti Egyetem hallgatóinak jövő jóslataiból!</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/digitalis_oktatas/2019/04/30/hogyan-kapcsolodhat-a-mesterseges-intelligencia-es-a-design/&t=Hogyan kapcsolódhat a mesterséges intelligencia és a design?', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Hogyan kapcsolódhat a mesterséges intelligencia és a design? -&url=http://www.technokrata.hu/egazdasag/digitalis_oktatas/2019/04/30/hogyan-kapcsolodhat-a-mesterseges-intelligencia-es-a-design/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/digitalis_oktatas/2019/04/30/hogyan-kapcsolodhat-a-mesterseges-intelligencia-es-a-design/&amp;media=http://www.technokrata.hu/uploads/2019/04/ai-doggies.jpg&amp;description=Hogyan kapcsolódhat a mesterséges intelligencia és a design?', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/egazdasag/digitalizacio/2019/04/29/digitalisan-generalt-katarzis-kultura-a-digitalizacio-koraban/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/04/MOST_FORUM_3-2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="most_forum_3-2" srcset="http://www.technokrata.hu/uploads/2019/04/MOST_FORUM_3-2-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/04/MOST_FORUM_3-2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/04/MOST_FORUM_3-2-100x100.jpg" class="mvp-mob-img wp-post-image" alt="most_forum_3-2" srcset="http://www.technokrata.hu/uploads/2019/04/MOST_FORUM_3-2-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/04/MOST_FORUM_3-2-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitalizáció</span></h3>
                                                <a href="http://www.technokrata.hu/egazdasag/digitalizacio/2019/04/29/digitalisan-generalt-katarzis-kultura-a-digitalizacio-koraban/" rel="bookmark"><h2>Digitálisan generált katarzis &#8211; Kultúra a digitalizáció korában</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2019. április 29.  hétfő</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Lehet, hogy egy robot lesz a jövő Mozartja? Generálhat-e mesterséges intelligencia újabb portrét a mosolygó Mona...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/digitalizacio/2019/04/29/digitalisan-generalt-katarzis-kultura-a-digitalizacio-koraban/&t=Digitálisan generált katarzis &#8211; Kultúra a digitalizáció korában', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Digitálisan generált katarzis &#8211; Kultúra a digitalizáció korában -&url=http://www.technokrata.hu/egazdasag/digitalizacio/2019/04/29/digitalisan-generalt-katarzis-kultura-a-digitalizacio-koraban/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/digitalizacio/2019/04/29/digitalisan-generalt-katarzis-kultura-a-digitalizacio-koraban/&amp;media=http://www.technokrata.hu/uploads/2019/04/MOST_FORUM_3-2.jpg&amp;description=Digitálisan generált katarzis &#8211; Kultúra a digitalizáció korában', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/egazdasag/adatvedelem/2019/04/29/meg-a-zavarba-ejto-adatainkat-sem-toroljuk-a-pendrive-jainkrol-azok-kidobasa-elott/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/04/iflashdrivehd_01-100035249-orig-400x240.jpg" class="mvp-reg-img wp-post-image" alt="iflashdrivehd_01-100035249-orig" srcset="http://www.technokrata.hu/uploads/2019/04/iflashdrivehd_01-100035249-orig-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/04/iflashdrivehd_01-100035249-orig-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/04/iflashdrivehd_01-100035249-orig-100x100.jpg" class="mvp-mob-img wp-post-image" alt="iflashdrivehd_01-100035249-orig" srcset="http://www.technokrata.hu/uploads/2019/04/iflashdrivehd_01-100035249-orig-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/04/iflashdrivehd_01-100035249-orig-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Adatvédelem</span></h3>
                                                <a href="http://www.technokrata.hu/egazdasag/adatvedelem/2019/04/29/meg-a-zavarba-ejto-adatainkat-sem-toroljuk-a-pendrive-jainkrol-azok-kidobasa-elott/" rel="bookmark"><h2>Még a zavarba ejtő adatainkat sem töröljük a pendrive-jainkról azok kidobása előtt</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2019. április 29.  hétfő</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Szinte senki nem törli megfelelően az adatait a pendrive-okról azok kidobása vagy eladása előtt</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/adatvedelem/2019/04/29/meg-a-zavarba-ejto-adatainkat-sem-toroljuk-a-pendrive-jainkrol-azok-kidobasa-elott/&t=Még a zavarba ejtő adatainkat sem töröljük a pendrive-jainkról azok kidobása előtt', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Még a zavarba ejtő adatainkat sem töröljük a pendrive-jainkról azok kidobása előtt -&url=http://www.technokrata.hu/egazdasag/adatvedelem/2019/04/29/meg-a-zavarba-ejto-adatainkat-sem-toroljuk-a-pendrive-jainkrol-azok-kidobasa-elott/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/adatvedelem/2019/04/29/meg-a-zavarba-ejto-adatainkat-sem-toroljuk-a-pendrive-jainkrol-azok-kidobasa-elott/&amp;media=http://www.technokrata.hu/uploads/2019/04/iflashdrivehd_01-100035249-orig.jpg&amp;description=Még a zavarba ejtő adatainkat sem töröljük a pendrive-jainkról azok kidobása előtt', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2019/04/29/fold-hete-2019-tovabb-zolditi-szolgaltatasat-a-flixmobility/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/04/E-Bus_DE_Greenpeace-400x240.jpg" class="mvp-reg-img wp-post-image" alt="e-bus_de_greenpeace" srcset="http://www.technokrata.hu/uploads/2019/04/E-Bus_DE_Greenpeace-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/04/E-Bus_DE_Greenpeace-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/04/E-Bus_DE_Greenpeace-100x100.jpg" class="mvp-mob-img wp-post-image" alt="e-bus_de_greenpeace" srcset="http://www.technokrata.hu/uploads/2019/04/E-Bus_DE_Greenpeace-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/04/E-Bus_DE_Greenpeace-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">E-Környezetvédelem</span></h3>
                                                <a href="http://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2019/04/29/fold-hete-2019-tovabb-zolditi-szolgaltatasat-a-flixmobility/" rel="bookmark"><h2>Föld hete 2019: Tovább zöldíti szolgáltatását a FlixMobility</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2019. április 29.  hétfő</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A FlixTrain a Greenpeace Energy 100 százalékban zöld áramával működik</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2019/04/29/fold-hete-2019-tovabb-zolditi-szolgaltatasat-a-flixmobility/&t=Föld hete 2019: Tovább zöldíti szolgáltatását a FlixMobility', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Föld hete 2019: Tovább zöldíti szolgáltatását a FlixMobility -&url=http://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2019/04/29/fold-hete-2019-tovabb-zolditi-szolgaltatasat-a-flixmobility/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2019/04/29/fold-hete-2019-tovabb-zolditi-szolgaltatasat-a-flixmobility/&amp;media=http://www.technokrata.hu/uploads/2019/04/E-Bus_DE_Greenpeace.jpg&amp;description=Föld hete 2019: Tovább zöldíti szolgáltatását a FlixMobility', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/egazdasag/2019/04/28/a-csodtol-mentene-meg-a-fintechshow-gyoztese-a-vallalkozasokat/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/04/FinTechShow-2019-Pentech-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="fintechshow-2019-pentech" srcset="http://www.technokrata.hu/uploads/2019/04/FinTechShow-2019-Pentech-400x240.jpeg 400w, http://www.technokrata.hu/uploads/2019/04/FinTechShow-2019-Pentech-1000x600.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/04/FinTechShow-2019-Pentech-100x100.jpeg" class="mvp-mob-img wp-post-image" alt="fintechshow-2019-pentech" srcset="http://www.technokrata.hu/uploads/2019/04/FinTechShow-2019-Pentech-100x100.jpeg 100w, http://www.technokrata.hu/uploads/2019/04/FinTechShow-2019-Pentech-150x150.jpeg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">E-gazdaság</span></h3>
                                                <a href="http://www.technokrata.hu/egazdasag/2019/04/28/a-csodtol-mentene-meg-a-fintechshow-gyoztese-a-vallalkozasokat/" rel="bookmark"><h2>A csődtől mentené meg a FinTechShow győztese a vállalkozásokat</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2019. április 28.  vasárnap</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Papírmunka nélkül, 24 órán belül nyújtana gyorsfinanszírozást az idei évi FinTechShow győztes, a PénTech</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/2019/04/28/a-csodtol-mentene-meg-a-fintechshow-gyoztese-a-vallalkozasokat/&t=A csődtől mentené meg a FinTechShow győztese a vállalkozásokat', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=A csődtől mentené meg a FinTechShow győztese a vállalkozásokat -&url=http://www.technokrata.hu/egazdasag/2019/04/28/a-csodtol-mentene-meg-a-fintechshow-gyoztese-a-vallalkozasokat/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/2019/04/28/a-csodtol-mentene-meg-a-fintechshow-gyoztese-a-vallalkozasokat/&amp;media=http://www.technokrata.hu/uploads/2019/04/FinTechShow-2019-Pentech.jpeg&amp;description=A csődtől mentené meg a FinTechShow győztese a vállalkozásokat', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/egazdasag/2019/04/27/bekapcsolodik-a-hazai-kutatas-fejlesztesbe-a-huawei/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/04/Peking2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="peking2" srcset="http://www.technokrata.hu/uploads/2019/04/Peking2-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/04/Peking2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/04/Peking2-100x100.jpg" class="mvp-mob-img wp-post-image" alt="peking2" srcset="http://www.technokrata.hu/uploads/2019/04/Peking2-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/04/Peking2-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">E-gazdaság</span></h3>
                                                <a href="http://www.technokrata.hu/egazdasag/2019/04/27/bekapcsolodik-a-hazai-kutatas-fejlesztesbe-a-huawei/" rel="bookmark"><h2>Bekapcsolódik a hazai kutatás-fejlesztésbe a Huawei</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2019. április 27.  szombat</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Több tehetséggondozó programot is bejelentett a vállalat a magyar kormánnyal</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/2019/04/27/bekapcsolodik-a-hazai-kutatas-fejlesztesbe-a-huawei/&t=Bekapcsolódik a hazai kutatás-fejlesztésbe a Huawei', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Bekapcsolódik a hazai kutatás-fejlesztésbe a Huawei -&url=http://www.technokrata.hu/egazdasag/2019/04/27/bekapcsolodik-a-hazai-kutatas-fejlesztesbe-a-huawei/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/2019/04/27/bekapcsolodik-a-hazai-kutatas-fejlesztesbe-a-huawei/&amp;media=http://www.technokrata.hu/uploads/2019/04/Peking2.jpg&amp;description=Bekapcsolódik a hazai kutatás-fejlesztésbe a Huawei', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/egazdasag/startup/2019/04/27/sved-nagyvallalatok-fognak-ossze-hogy-kozep-kelet-europai-startupokat-tamogassanak/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/04/1__mWS840QqxFF61wkVeWzbQ-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="1__mws840qqxff61wkvewzbq" srcset="http://www.technokrata.hu/uploads/2019/04/1__mWS840QqxFF61wkVeWzbQ-400x240.jpeg 400w, http://www.technokrata.hu/uploads/2019/04/1__mWS840QqxFF61wkVeWzbQ-1000x600.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/04/1__mWS840QqxFF61wkVeWzbQ-100x100.jpeg" class="mvp-mob-img wp-post-image" alt="1__mws840qqxff61wkvewzbq" srcset="http://www.technokrata.hu/uploads/2019/04/1__mWS840QqxFF61wkVeWzbQ-100x100.jpeg 100w, http://www.technokrata.hu/uploads/2019/04/1__mWS840QqxFF61wkVeWzbQ-150x150.jpeg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Startup</span></h3>
                                                <a href="http://www.technokrata.hu/egazdasag/startup/2019/04/27/sved-nagyvallalatok-fognak-ossze-hogy-kozep-kelet-europai-startupokat-tamogassanak/" rel="bookmark"><h2>Svéd nagyvállalatok fognak össze,  hogy közép-kelet-európai startupokat támogassanak</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2019. április 27.  szombat</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A Svéd Nagykövetség védnöksége alatt négy svéd nagyvállalat fogott össze és hirdette meg a MATCH Startup...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/startup/2019/04/27/sved-nagyvallalatok-fognak-ossze-hogy-kozep-kelet-europai-startupokat-tamogassanak/&t=Svéd nagyvállalatok fognak össze,  hogy közép-kelet-európai startupokat támogassanak', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Svéd nagyvállalatok fognak össze,  hogy közép-kelet-európai startupokat támogassanak -&url=http://www.technokrata.hu/egazdasag/startup/2019/04/27/sved-nagyvallalatok-fognak-ossze-hogy-kozep-kelet-europai-startupokat-tamogassanak/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/startup/2019/04/27/sved-nagyvallalatok-fognak-ossze-hogy-kozep-kelet-europai-startupokat-tamogassanak/&amp;media=http://www.technokrata.hu/uploads/2019/04/1__mWS840QqxFF61wkVeWzbQ.jpeg&amp;description=Svéd nagyvállalatok fognak össze,  hogy közép-kelet-európai startupokat támogassanak', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/egazdasag/digitalizacio/2019/04/27/qr-kodos-fizetesi-megoldassal-kerult-az-ev-legizgalmasabb-digitalis-penzugyi-fejlesztesei-koze-a-blockben-a-fintechshow-n/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/04/maxresdefault-400x240.jpg" class="mvp-reg-img wp-post-image" alt="maxresdefault" srcset="http://www.technokrata.hu/uploads/2019/04/maxresdefault-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/04/maxresdefault-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/04/maxresdefault-100x100.jpg" class="mvp-mob-img wp-post-image" alt="maxresdefault" srcset="http://www.technokrata.hu/uploads/2019/04/maxresdefault-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/04/maxresdefault-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitalizáció</span></h3>
                                                <a href="http://www.technokrata.hu/egazdasag/digitalizacio/2019/04/27/qr-kodos-fizetesi-megoldassal-kerult-az-ev-legizgalmasabb-digitalis-penzugyi-fejlesztesei-koze-a-blockben-a-fintechshow-n/" rel="bookmark"><h2>QR-kódos fizetési megoldással került az év legizgalmasabb digitális pénzügyi fejlesztései közé a BlockBen a FinTechShow-n</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2019. április 27.  szombat</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A többféle deviza kezelésére alkalmas, azonnali tranzakciókat garantáló, QR-kód alapú fizetési szolgáltatást biztosító BlockBenPay is bekerült...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/digitalizacio/2019/04/27/qr-kodos-fizetesi-megoldassal-kerult-az-ev-legizgalmasabb-digitalis-penzugyi-fejlesztesei-koze-a-blockben-a-fintechshow-n/&t=QR-kódos fizetési megoldással került az év legizgalmasabb digitális pénzügyi fejlesztései közé a BlockBen a FinTechShow-n', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=QR-kódos fizetési megoldással került az év legizgalmasabb digitális pénzügyi fejlesztései közé a BlockBen a FinTechShow-n -&url=http://www.technokrata.hu/egazdasag/digitalizacio/2019/04/27/qr-kodos-fizetesi-megoldassal-kerult-az-ev-legizgalmasabb-digitalis-penzugyi-fejlesztesei-koze-a-blockben-a-fintechshow-n/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/digitalizacio/2019/04/27/qr-kodos-fizetesi-megoldassal-kerult-az-ev-legizgalmasabb-digitalis-penzugyi-fejlesztesei-koze-a-blockben-a-fintechshow-n/&amp;media=http://www.technokrata.hu/uploads/2019/04/maxresdefault.jpg&amp;description=QR-kódos fizetési megoldással került az év legizgalmasabb digitális pénzügyi fejlesztései közé a BlockBen a FinTechShow-n', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/egazdasag/2019/04/26/szedjuk-rancba-az-uzleti-folyamatokat/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/04/illusztracio_SBM-400x240.jpg" class="mvp-reg-img wp-post-image" alt="illusztracio_sbm" srcset="http://www.technokrata.hu/uploads/2019/04/illusztracio_SBM-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/04/illusztracio_SBM-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/04/illusztracio_SBM-100x100.jpg" class="mvp-mob-img wp-post-image" alt="illusztracio_sbm" srcset="http://www.technokrata.hu/uploads/2019/04/illusztracio_SBM-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/04/illusztracio_SBM-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">E-gazdaság</span></h3>
                                                <a href="http://www.technokrata.hu/egazdasag/2019/04/26/szedjuk-rancba-az-uzleti-folyamatokat/" rel="bookmark"><h2>Szedjük ráncba az üzleti folyamatokat</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2019. április 26.  péntek</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Már platformszolgáltatás formájában is elérhető a Solutions Business Manager</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/2019/04/26/szedjuk-rancba-az-uzleti-folyamatokat/&t=Szedjük ráncba az üzleti folyamatokat', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Szedjük ráncba az üzleti folyamatokat -&url=http://www.technokrata.hu/egazdasag/2019/04/26/szedjuk-rancba-az-uzleti-folyamatokat/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/2019/04/26/szedjuk-rancba-az-uzleti-folyamatokat/&amp;media=http://www.technokrata.hu/uploads/2019/04/illusztracio_SBM.jpg&amp;description=Szedjük ráncba az üzleti folyamatokat', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/egazdasag/startup/2019/04/26/indul-a-jelentkezes-a-brain-bar-startupversenyere/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/04/Brain-Bar-BlastOff_3-400x240.jpg" class="mvp-reg-img wp-post-image" alt="brain-bar-blastoff_3" srcset="http://www.technokrata.hu/uploads/2019/04/Brain-Bar-BlastOff_3-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/04/Brain-Bar-BlastOff_3-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/04/Brain-Bar-BlastOff_3-100x100.jpg" class="mvp-mob-img wp-post-image" alt="brain-bar-blastoff_3" srcset="http://www.technokrata.hu/uploads/2019/04/Brain-Bar-BlastOff_3-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/04/Brain-Bar-BlastOff_3-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Startup</span></h3>
                                                <a href="http://www.technokrata.hu/egazdasag/startup/2019/04/26/indul-a-jelentkezes-a-brain-bar-startupversenyere/" rel="bookmark"><h2>Indul a jelentkezés a Brain Bar startupversenyére</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2019. április 26.  péntek</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A győztes csapat 150 ezer eurós befektetéssel térhet haza.</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/startup/2019/04/26/indul-a-jelentkezes-a-brain-bar-startupversenyere/&t=Indul a jelentkezés a Brain Bar startupversenyére', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Indul a jelentkezés a Brain Bar startupversenyére -&url=http://www.technokrata.hu/egazdasag/startup/2019/04/26/indul-a-jelentkezes-a-brain-bar-startupversenyere/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/startup/2019/04/26/indul-a-jelentkezes-a-brain-bar-startupversenyere/&amp;media=http://www.technokrata.hu/uploads/2019/04/Brain-Bar-BlastOff_3.jpg&amp;description=Indul a jelentkezés a Brain Bar startupversenyére', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/egazdasag/2019/04/25/ot-ev-alatt-haromszorozta-meg-forgalmat-a-77-elektronika-kft/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/04/Zettwitz_Sandor-400x240.jpg" class="mvp-reg-img wp-post-image" alt="zettwitz_sandor" srcset="http://www.technokrata.hu/uploads/2019/04/Zettwitz_Sandor-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/04/Zettwitz_Sandor-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/04/Zettwitz_Sandor-100x100.jpg" class="mvp-mob-img wp-post-image" alt="zettwitz_sandor" srcset="http://www.technokrata.hu/uploads/2019/04/Zettwitz_Sandor-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/04/Zettwitz_Sandor-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">E-gazdaság</span></h3>
                                                <a href="http://www.technokrata.hu/egazdasag/2019/04/25/ot-ev-alatt-haromszorozta-meg-forgalmat-a-77-elektronika-kft/" rel="bookmark"><h2>Öt év alatt háromszorozta meg forgalmát a 77 Elektronika Kft.</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2019. április 25.  csütörtök</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A többmilliárdos bővülés szinte kizárólag exportból származik</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/2019/04/25/ot-ev-alatt-haromszorozta-meg-forgalmat-a-77-elektronika-kft/&t=Öt év alatt háromszorozta meg forgalmát a 77 Elektronika Kft.', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Öt év alatt háromszorozta meg forgalmát a 77 Elektronika Kft. -&url=http://www.technokrata.hu/egazdasag/2019/04/25/ot-ev-alatt-haromszorozta-meg-forgalmat-a-77-elektronika-kft/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/2019/04/25/ot-ev-alatt-haromszorozta-meg-forgalmat-a-77-elektronika-kft/&amp;media=http://www.technokrata.hu/uploads/2019/04/Zettwitz_Sandor.jpg&amp;description=Öt év alatt háromszorozta meg forgalmát a 77 Elektronika Kft.', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/egazdasag/e-egeszsegugy/2019/04/24/a-wiwe-azonnali-1-perces-ekg-szurest-ajanl-az-50-napos-kardiologiai-varakozasi-idovel-szemben/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/04/wiwe-_2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="wiwe-_2" srcset="http://www.technokrata.hu/uploads/2019/04/wiwe-_2-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/04/wiwe-_2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/04/wiwe-_2-100x100.jpg" class="mvp-mob-img wp-post-image" alt="wiwe-_2" srcset="http://www.technokrata.hu/uploads/2019/04/wiwe-_2-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/04/wiwe-_2-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">e-Egészségügy</span></h3>
                                                <a href="http://www.technokrata.hu/egazdasag/e-egeszsegugy/2019/04/24/a-wiwe-azonnali-1-perces-ekg-szurest-ajanl-az-50-napos-kardiologiai-varakozasi-idovel-szemben/" rel="bookmark"><h2>A WIWE azonnali, 1 perces EKG szűrést ajánl az 50 napos kardiológiai várakozási idővel szemben</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2019. április 24.  szerda</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Egy friss felmérés szerint átlagosan 50 napot kell várni egy kardiológiai időpontra, miközben a stroke félóránként...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/e-egeszsegugy/2019/04/24/a-wiwe-azonnali-1-perces-ekg-szurest-ajanl-az-50-napos-kardiologiai-varakozasi-idovel-szemben/&t=A WIWE azonnali, 1 perces EKG szűrést ajánl az 50 napos kardiológiai várakozási idővel szemben', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=A WIWE azonnali, 1 perces EKG szűrést ajánl az 50 napos kardiológiai várakozási idővel szemben -&url=http://www.technokrata.hu/egazdasag/e-egeszsegugy/2019/04/24/a-wiwe-azonnali-1-perces-ekg-szurest-ajanl-az-50-napos-kardiologiai-varakozasi-idovel-szemben/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/e-egeszsegugy/2019/04/24/a-wiwe-azonnali-1-perces-ekg-szurest-ajanl-az-50-napos-kardiologiai-varakozasi-idovel-szemben/&amp;media=http://www.technokrata.hu/uploads/2019/04/wiwe-_2.jpg&amp;description=A WIWE azonnali, 1 perces EKG szűrést ajánl az 50 napos kardiológiai várakozási idővel szemben', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                        </ul><!--mvp-main-blog-story-->
                    </section><!--mvp-main-blog-wrap-->
                </div><!--mvp-post-bot-wrap-->
                                    <div id="mvp-prev-next-wrap">
                                                    <div id="mvp-prev-post-wrap">
                                <div id="mvp-prev-post-arrow" class="relative">
                                    <i class="fa fa-angle-left fa-4"></i>
                                </div><!--mvp-prev-post-arrow-->
                                <div class="mvp-prev-next-text">
                                    <a href="http://www.technokrata.hu/egazdasag/2019/04/28/a-csodtol-mentene-meg-a-fintechshow-gyoztese-a-vallalkozasokat/" rel="prev">A csődtől mentené meg a FinTechShow győztese a vállalkozásokat</a>                                </div><!--mvp-prev-post-text-->
                            </div><!--mvp-prev-post-wrap-->
                                                                    </div><!--mvp-prev-next-wrap-->
                            </div><!--mvp-content-left-wrap-->
        </div><!--mvp-content-side-in-->
        <div id="mvp-side-wrap" class="relative tesztaaa">
            
                    <section id="mvp_pop_widget-4" class="mvp-side-widget mvp_pop_widget"><h4 class="mvp-side-widget-head left">Népszerű</h4>
		<div class="mvp-trend-widget-wrap left relative">
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="http://www.technokrata.hu/garazs/2019/04/09/autotech-future-exposhow-ketnapos-utazas-az-autozas-jovojebe/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/04/209990_source-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="209990_source" srcset="http://www.technokrata.hu/uploads/2019/04/209990_source-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/04/209990_source-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Garázs</span></h3>
								<a href="http://www.technokrata.hu/garazs/2019/04/09/autotech-future-exposhow-ketnapos-utazas-az-autozas-jovojebe/" rel="bookmark"><h2>Autotech Future Expo&#038;Show: kétnapos utazás az autózás jövőjébe</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/garazs/2019/04/09/autotech-future-exposhow-ketnapos-utazas-az-autozas-jovojebe/&t=Autotech Future Expo&#038;Show: kétnapos utazás az autózás jövőjébe', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Autotech Future Expo&#038;Show: kétnapos utazás az autózás jövőjébe -&url=http://www.technokrata.hu/garazs/2019/04/09/autotech-future-exposhow-ketnapos-utazas-az-autozas-jovojebe/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/garazs/2019/04/09/autotech-future-exposhow-ketnapos-utazas-az-autozas-jovojebe/&amp;media=http://www.technokrata.hu/uploads/2019/04/209990_source.jpg&amp;description=Autotech Future Expo&#038;Show: kétnapos utazás az autózás jövőjébe', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="http://www.technokrata.hu/kutyuk/smart-home/2019/04/04/5-elkepeszto-okoslakas-funkcio-amely-megkonnyiti-mindennapjainkat/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/04/technokrata-2-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="technokrata-2" srcset="http://www.technokrata.hu/uploads/2019/04/technokrata-2-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/04/technokrata-2-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Smart home</span></h3>
								<a href="http://www.technokrata.hu/kutyuk/smart-home/2019/04/04/5-elkepeszto-okoslakas-funkcio-amely-megkonnyiti-mindennapjainkat/" rel="bookmark"><h2>5 elképesztő okoslakás funkció, amely megkönnyíti mindennapjainkat</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/smart-home/2019/04/04/5-elkepeszto-okoslakas-funkcio-amely-megkonnyiti-mindennapjainkat/&t=5 elképesztő okoslakás funkció, amely megkönnyíti mindennapjainkat', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=5 elképesztő okoslakás funkció, amely megkönnyíti mindennapjainkat -&url=http://www.technokrata.hu/kutyuk/smart-home/2019/04/04/5-elkepeszto-okoslakas-funkcio-amely-megkonnyiti-mindennapjainkat/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/smart-home/2019/04/04/5-elkepeszto-okoslakas-funkcio-amely-megkonnyiti-mindennapjainkat/&amp;media=http://www.technokrata.hu/uploads/2019/04/technokrata-2.jpg&amp;description=5 elképesztő okoslakás funkció, amely megkönnyíti mindennapjainkat', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="http://www.technokrata.hu/esemeny/2019/04/17/az-autotech-future-kiallitas-budapestre-erkezik/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/04/5b5095bd-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="5b5095bd" srcset="http://www.technokrata.hu/uploads/2019/04/5b5095bd-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/04/5b5095bd-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Esemény</span></h3>
								<a href="http://www.technokrata.hu/esemeny/2019/04/17/az-autotech-future-kiallitas-budapestre-erkezik/" rel="bookmark"><h2>Az Autotech Future kiállítás Budapestre érkezik</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/esemeny/2019/04/17/az-autotech-future-kiallitas-budapestre-erkezik/&t=Az Autotech Future kiállítás Budapestre érkezik', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Az Autotech Future kiállítás Budapestre érkezik -&url=http://www.technokrata.hu/esemeny/2019/04/17/az-autotech-future-kiallitas-budapestre-erkezik/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/esemeny/2019/04/17/az-autotech-future-kiallitas-budapestre-erkezik/&amp;media=http://www.technokrata.hu/uploads/2019/04/5b5095bd.jpg&amp;description=Az Autotech Future kiállítás Budapestre érkezik', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="http://www.technokrata.hu/kutyuk/smartphone/2019/04/12/csapo-kamera-forog-az-uj-samsung-galaxy-a80-erre-is-kepes/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/04/Galaxy-A80-launch-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="galaxy-a80-launch" srcset="http://www.technokrata.hu/uploads/2019/04/Galaxy-A80-launch-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/04/Galaxy-A80-launch-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">SmartPhone</span></h3>
								<a href="http://www.technokrata.hu/kutyuk/smartphone/2019/04/12/csapo-kamera-forog-az-uj-samsung-galaxy-a80-erre-is-kepes/" rel="bookmark"><h2>Csapó, kamera forog: Az új Samsung Galaxy A80 erre is képes!</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/smartphone/2019/04/12/csapo-kamera-forog-az-uj-samsung-galaxy-a80-erre-is-kepes/&t=Csapó, kamera forog: Az új Samsung Galaxy A80 erre is képes!', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Csapó, kamera forog: Az új Samsung Galaxy A80 erre is képes! -&url=http://www.technokrata.hu/kutyuk/smartphone/2019/04/12/csapo-kamera-forog-az-uj-samsung-galaxy-a80-erre-is-kepes/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/smartphone/2019/04/12/csapo-kamera-forog-az-uj-samsung-galaxy-a80-erre-is-kepes/&amp;media=http://www.technokrata.hu/uploads/2019/04/Galaxy-A80-launch.jpg&amp;description=Csapó, kamera forog: Az új Samsung Galaxy A80 erre is képes!', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="http://www.technokrata.hu/egazdasag/2019/04/10/a-menedzsereknek-lealdozott-a-mozgosito-vezetoke-a-jovo/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/04/blogpost_image_program-manager-vs-project-manager-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="blogpost_image_program-manager-vs-project-manager" srcset="http://www.technokrata.hu/uploads/2019/04/blogpost_image_program-manager-vs-project-manager-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/04/blogpost_image_program-manager-vs-project-manager-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">E-gazdaság</span></h3>
								<a href="http://www.technokrata.hu/egazdasag/2019/04/10/a-menedzsereknek-lealdozott-a-mozgosito-vezetoke-a-jovo/" rel="bookmark"><h2>A menedzsereknek leáldozott, a mozgósító vezetőké a jövő</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/2019/04/10/a-menedzsereknek-lealdozott-a-mozgosito-vezetoke-a-jovo/&t=A menedzsereknek leáldozott, a mozgósító vezetőké a jövő', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=A menedzsereknek leáldozott, a mozgósító vezetőké a jövő -&url=http://www.technokrata.hu/egazdasag/2019/04/10/a-menedzsereknek-lealdozott-a-mozgosito-vezetoke-a-jovo/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/2019/04/10/a-menedzsereknek-lealdozott-a-mozgosito-vezetoke-a-jovo/&amp;media=http://www.technokrata.hu/uploads/2019/04/blogpost_image_program-manager-vs-project-manager.jpg&amp;description=A menedzsereknek leáldozott, a mozgósító vezetőké a jövő', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="http://www.technokrata.hu/kutyuk/2019/04/10/feltekerheto-tevet-es-modularis-hutot-is-dijaztak-a-2019-es-red-dot-awardson/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/04/LG_OLED_TV_R-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="lg_oled_tv_r" srcset="http://www.technokrata.hu/uploads/2019/04/LG_OLED_TV_R-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/04/LG_OLED_TV_R-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Kütyük</span></h3>
								<a href="http://www.technokrata.hu/kutyuk/2019/04/10/feltekerheto-tevet-es-modularis-hutot-is-dijaztak-a-2019-es-red-dot-awardson/" rel="bookmark"><h2>Feltekerhető tévét és moduláris hűtőt is díjaztak a 2019-es Red Dot Awardson</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/2019/04/10/feltekerheto-tevet-es-modularis-hutot-is-dijaztak-a-2019-es-red-dot-awardson/&t=Feltekerhető tévét és moduláris hűtőt is díjaztak a 2019-es Red Dot Awardson', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Feltekerhető tévét és moduláris hűtőt is díjaztak a 2019-es Red Dot Awardson -&url=http://www.technokrata.hu/kutyuk/2019/04/10/feltekerheto-tevet-es-modularis-hutot-is-dijaztak-a-2019-es-red-dot-awardson/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/2019/04/10/feltekerheto-tevet-es-modularis-hutot-is-dijaztak-a-2019-es-red-dot-awardson/&amp;media=http://www.technokrata.hu/uploads/2019/04/LG_OLED_TV_R.jpg&amp;description=Feltekerhető tévét és moduláris hűtőt is díjaztak a 2019-es Red Dot Awardson', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="http://www.technokrata.hu/lifestyle/tipp/2019/04/17/ezeket-ne-hagyd-otthon-ha-szafarizni-indulsz/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/04/startup_safary-e1522433806565-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="startup_safary-e1522433806565" srcset="http://www.technokrata.hu/uploads/2019/04/startup_safary-e1522433806565-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/04/startup_safary-e1522433806565-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Tipp</span></h3>
								<a href="http://www.technokrata.hu/lifestyle/tipp/2019/04/17/ezeket-ne-hagyd-otthon-ha-szafarizni-indulsz/" rel="bookmark"><h2>Ezeket ne hagyd otthon, ha szafarizni indulsz</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/lifestyle/tipp/2019/04/17/ezeket-ne-hagyd-otthon-ha-szafarizni-indulsz/&t=Ezeket ne hagyd otthon, ha szafarizni indulsz', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Ezeket ne hagyd otthon, ha szafarizni indulsz -&url=http://www.technokrata.hu/lifestyle/tipp/2019/04/17/ezeket-ne-hagyd-otthon-ha-szafarizni-indulsz/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/lifestyle/tipp/2019/04/17/ezeket-ne-hagyd-otthon-ha-szafarizni-indulsz/&amp;media=http://www.technokrata.hu/uploads/2019/04/startup_safary-e1522433806565.jpg&amp;description=Ezeket ne hagyd otthon, ha szafarizni indulsz', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="http://www.technokrata.hu/kutyuk/smartphone/2019/04/10/turbozd-fel-az-iphone-elmenyt-ikiegeszitok/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/04/nyitokep_ikiegeszitok_iphone_tok-100x100.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="nyitokep_ikiegeszitok_iphone_tok" srcset="http://www.technokrata.hu/uploads/2019/04/nyitokep_ikiegeszitok_iphone_tok-100x100.png 100w, http://www.technokrata.hu/uploads/2019/04/nyitokep_ikiegeszitok_iphone_tok-150x150.png 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">SmartPhone</span></h3>
								<a href="http://www.technokrata.hu/kutyuk/smartphone/2019/04/10/turbozd-fel-az-iphone-elmenyt-ikiegeszitok/" rel="bookmark"><h2>Turbózd fel az iPhone élményt!</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/smartphone/2019/04/10/turbozd-fel-az-iphone-elmenyt-ikiegeszitok/&t=Turbózd fel az iPhone élményt!', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Turbózd fel az iPhone élményt! -&url=http://www.technokrata.hu/kutyuk/smartphone/2019/04/10/turbozd-fel-az-iphone-elmenyt-ikiegeszitok/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/smartphone/2019/04/10/turbozd-fel-az-iphone-elmenyt-ikiegeszitok/&amp;media=http://www.technokrata.hu/uploads/2019/04/nyitokep_ikiegeszitok_iphone_tok.png&amp;description=Turbózd fel az iPhone élményt!', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="http://www.technokrata.hu/lifestyle/tipp/2019/04/17/legy-ferfi-es-ezt-tedd-stilusosan/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/04/shutterstock_325166648-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="shutterstock_325166648" srcset="http://www.technokrata.hu/uploads/2019/04/shutterstock_325166648-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/04/shutterstock_325166648-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Tipp</span></h3>
								<a href="http://www.technokrata.hu/lifestyle/tipp/2019/04/17/legy-ferfi-es-ezt-tedd-stilusosan/" rel="bookmark"><h2>Légy férfi és ezt tedd stílusosan</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/lifestyle/tipp/2019/04/17/legy-ferfi-es-ezt-tedd-stilusosan/&t=Légy férfi és ezt tedd stílusosan', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Légy férfi és ezt tedd stílusosan -&url=http://www.technokrata.hu/lifestyle/tipp/2019/04/17/legy-ferfi-es-ezt-tedd-stilusosan/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/lifestyle/tipp/2019/04/17/legy-ferfi-es-ezt-tedd-stilusosan/&amp;media=http://www.technokrata.hu/uploads/2019/04/shutterstock_325166648.jpg&amp;description=Légy férfi és ezt tedd stílusosan', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="http://www.technokrata.hu/kutyuk/3dprint/2019/04/19/hiperrealisztikus-3d-nyomtatott-szobrokkal-csalogatjak-a-vasarlokat/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/04/3D-dinoszaurusz-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="3d-dinoszaurusz" srcset="http://www.technokrata.hu/uploads/2019/04/3D-dinoszaurusz-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/04/3D-dinoszaurusz-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">3DPrint</span></h3>
								<a href="http://www.technokrata.hu/kutyuk/3dprint/2019/04/19/hiperrealisztikus-3d-nyomtatott-szobrokkal-csalogatjak-a-vasarlokat/" rel="bookmark"><h2>Hiperrealisztikus, 3D nyomtatott szobrokkal csalogatják a vásárlókat</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/3dprint/2019/04/19/hiperrealisztikus-3d-nyomtatott-szobrokkal-csalogatjak-a-vasarlokat/&t=Hiperrealisztikus, 3D nyomtatott szobrokkal csalogatják a vásárlókat', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Hiperrealisztikus, 3D nyomtatott szobrokkal csalogatják a vásárlókat -&url=http://www.technokrata.hu/kutyuk/3dprint/2019/04/19/hiperrealisztikus-3d-nyomtatott-szobrokkal-csalogatjak-a-vasarlokat/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/3dprint/2019/04/19/hiperrealisztikus-3d-nyomtatott-szobrokkal-csalogatjak-a-vasarlokat/&amp;media=http://www.technokrata.hu/uploads/2019/04/3D-dinoszaurusz.jpg&amp;description=Hiperrealisztikus, 3D nyomtatott szobrokkal csalogatják a vásárlókat', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
					</div><!--mvp-trend-widget-wrap-->

		</section><section id="mvp_ad_widget-7" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<a href="https://www.acershop.hu/acer-swift-3/3/?utm_source=technokrata&utm_medium=banner&utm_campaign=swift3&utm_term=&utm_content=300x250"target="_blank"><img src="http://www.technokrata.hu/uploads/2019/04/acershop_banner_swift3_300x250_02-min.jpg" border="0" alt="Hirdetés"></a>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_facebook_widget-3" class="mvp-side-widget mvp_facebook_widget"><h4 class="mvp-side-widget-head left">Technokrata a Facebookon</h4>			<div class="fb-page" data-href="http://www.facebook.com/technokratahu" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"></div></div>
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		</section><section id="mvp_ad_widget-4" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<a href="http://muszaki-magazin.hu/" target="_blank"><img src="http://www.technokrata.hu/uploads/2019/01/MM_muszaki_magazin_banner.jpg" border="0" alt="Hirdetés"></a>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_catlist_widget-3" class="mvp-side-widget mvp_catlist_widget"><h4 class="mvp-side-widget-head left">Kütyük</h4>
			<div class="mvp-wide-widget-wrap left relative">
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/kutyuk/2019/05/02/biztonsagi-gyerekora-es-okos-nyomkoveto-kisallatoknak-a-telenortol/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/05/MyKi-Touch-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="myki-touch" srcset="http://www.technokrata.hu/uploads/2019/05/MyKi-Touch-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/05/MyKi-Touch-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Kütyük</span></h3>
														<a href="http://www.technokrata.hu/kutyuk/2019/05/02/biztonsagi-gyerekora-es-okos-nyomkoveto-kisallatoknak-a-telenortol/" rel="bookmark"><h2>Biztonsági gyerekóra és okos nyomkövető kisállatoknak a Telenortól</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2019. május 2.  csütörtök</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/kutyuk/smartwatch/2019/05/01/vidam-szinekkel-es-ultra-konnyu-tokkal-keszul-a-casio-uj-karoraja/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/04/Gravitiymaster_G_Shock-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="gravitiymaster_g_shock" srcset="http://www.technokrata.hu/uploads/2019/04/Gravitiymaster_G_Shock-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/04/Gravitiymaster_G_Shock-600x362.jpg 600w, http://www.technokrata.hu/uploads/2019/04/Gravitiymaster_G_Shock-768x463.jpg 768w, http://www.technokrata.hu/uploads/2019/04/Gravitiymaster_G_Shock-1024x617.jpg 1024w, http://www.technokrata.hu/uploads/2019/04/Gravitiymaster_G_Shock-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">SmartWatch</span></h3>
														<a href="http://www.technokrata.hu/kutyuk/smartwatch/2019/05/01/vidam-szinekkel-es-ultra-konnyu-tokkal-keszul-a-casio-uj-karoraja/" rel="bookmark"><h2>Vidám színekkel és ultra könnyű tokkal készül a Casio új karórája</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2019. május 1.  szerda</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/kutyuk/smart-home/2019/04/30/robbanasszeru-fejlodes-elott-all-az-okosotthonok-piaca-az-onvezeto-autok-utan-jonnek-az-ontanulo-otthonok/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/04/Vilup--400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="vilup" srcset="http://www.technokrata.hu/uploads/2019/04/Vilup--400x240.jpeg 400w, http://www.technokrata.hu/uploads/2019/04/Vilup--1000x600.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Smart home</span></h3>
														<a href="http://www.technokrata.hu/kutyuk/smart-home/2019/04/30/robbanasszeru-fejlodes-elott-all-az-okosotthonok-piaca-az-onvezeto-autok-utan-jonnek-az-ontanulo-otthonok/" rel="bookmark"><h2>Robbanásszerű fejlődés előtt áll az okosotthonok piaca, az önvezető autók után jönnek az „öntanuló” otthonok</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2019. április 30.  kedd</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/kutyuk/smart-tv/2019/04/24/hamarosan-elerheto-europaban-a-sony-idei-elso-4k-hdr-oled-televizio-sorozata-az-ag8/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/04/ag865f_on-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ag865f_on" srcset="http://www.technokrata.hu/uploads/2019/04/ag865f_on-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/04/ag865f_on-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Smart-TV</span></h3>
														<a href="http://www.technokrata.hu/kutyuk/smart-tv/2019/04/24/hamarosan-elerheto-europaban-a-sony-idei-elso-4k-hdr-oled-televizio-sorozata-az-ag8/" rel="bookmark"><h2>Hamarosan elérhető Európában a Sony idei első 4K HDR OLED televízió sorozata, az AG8</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2019. április 24.  szerda</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/kutyuk/smartphone/2019/04/21/aprilis-kozepetol-elorendelheto-az-uj-huawei-p30-lite/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/04/152048s-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="152048s" srcset="http://www.technokrata.hu/uploads/2019/04/152048s-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/04/152048s-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">SmartPhone</span></h3>
														<a href="http://www.technokrata.hu/kutyuk/smartphone/2019/04/21/aprilis-kozepetol-elorendelheto-az-uj-huawei-p30-lite/" rel="bookmark"><h2>Április közepétől előrendelhető az új Huawei P30 Lite</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2019. április 21.  vasárnap</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
							</div><!--mvp-wide-widget-wrap-->

		</section><section id="mvp_ad_widget-3" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hirdetes_1_300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="4146116037"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_catlist_widget-5" class="mvp-side-widget mvp_catlist_widget"><h4 class="mvp-side-widget-head left">Dotkom</h4>
			<div class="mvp-wide-widget-wrap left relative">
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/egazdasag/dotkom/2019/04/19/kihirdettek-a-2019-es-sony-world-photography-awards-vegso-gyozteseinek-nevsorat/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/04/christyleerogers_unitedstatesofamerica_open_motionopencompetition_2019-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="christyleerogers_unitedstatesofamerica_open_motionopencompetition_2019" srcset="http://www.technokrata.hu/uploads/2019/04/christyleerogers_unitedstatesofamerica_open_motionopencompetition_2019-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/04/christyleerogers_unitedstatesofamerica_open_motionopencompetition_2019-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Dotkom</span></h3>
														<a href="http://www.technokrata.hu/egazdasag/dotkom/2019/04/19/kihirdettek-a-2019-es-sony-world-photography-awards-vegso-gyozteseinek-nevsorat/" rel="bookmark"><h2>Kihirdették a 2019-es Sony World Photography Awards végső győzteseinek névsorát</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2019. április 19.  péntek</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/egazdasag/dotkom/2019/04/18/magyar-fejlesztesu-3d-nyomtatoval-keszitettek-a-tronok-harca-figurait-a-budapesti-premierre/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/04/slice_without_support_crop-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="slice_without_support_crop" srcset="http://www.technokrata.hu/uploads/2019/04/slice_without_support_crop-400x240.png 400w, http://www.technokrata.hu/uploads/2019/04/slice_without_support_crop-1000x600.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Dotkom</span></h3>
														<a href="http://www.technokrata.hu/egazdasag/dotkom/2019/04/18/magyar-fejlesztesu-3d-nyomtatoval-keszitettek-a-tronok-harca-figurait-a-budapesti-premierre/" rel="bookmark"><h2>Magyar fejlesztésű 3D nyomtatóval készítették a Trónok harca figuráit a budapesti premierre</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2019. április 18.  csütörtök</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/egazdasag/dotkom/2019/04/13/a-cewe-ismet-a-vilag-legjobb-fotoszolgaltatoja/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/04/CEWE_hexxas003-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="cewe_hexxas003" srcset="http://www.technokrata.hu/uploads/2019/04/CEWE_hexxas003-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/04/CEWE_hexxas003-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Dotkom</span></h3>
														<a href="http://www.technokrata.hu/egazdasag/dotkom/2019/04/13/a-cewe-ismet-a-vilag-legjobb-fotoszolgaltatoja/" rel="bookmark"><h2>A Cewe ismét a világ legjobb fotószolgáltatója</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2019. április 13.  szombat</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/egazdasag/dotkom/2019/04/12/vigyel-haza-egy-darab-repulot/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/04/rzs-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="rzs" srcset="http://www.technokrata.hu/uploads/2019/04/rzs-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/04/rzs-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Dotkom</span></h3>
														<a href="http://www.technokrata.hu/egazdasag/dotkom/2019/04/12/vigyel-haza-egy-darab-repulot/" rel="bookmark"><h2>Vigyél haza egy darab repülőt!</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2019. április 12.  péntek</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/egazdasag/dotkom/2019/04/11/formabonto-szervizszolgaltatassal-nyit-a-huawei-uj-uzlete/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/04/HES-HillSide2-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="hes-hillside2" srcset="http://www.technokrata.hu/uploads/2019/04/HES-HillSide2-400x240.png 400w, http://www.technokrata.hu/uploads/2019/04/HES-HillSide2-1000x600.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Dotkom</span></h3>
														<a href="http://www.technokrata.hu/egazdasag/dotkom/2019/04/11/formabonto-szervizszolgaltatassal-nyit-a-huawei-uj-uzlete/" rel="bookmark"><h2>Formabontó szervizszolgáltatással nyit a Huawei új üzlete</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2019. április 11.  csütörtök</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
							</div><!--mvp-wide-widget-wrap-->

		</section>            </div><!--mvp-side-wrap-->    </div><!--mvp-content-side-out-->
</div><!--mvp-post-area-->
    <div id="mvp-foot-ad-wrap" class="left relative">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Technokrata footerboard adsense 7. zona-->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="6869741475"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>    </div><!--mvp-foot-ad-wrap-->
</div><!--mvp-main-content-wrap-->
</div><!--mvp-main-in-->
</div><!--mvp-main-out-->
</div><!--mvp-main-boxed-wrap-->
</div><!--mvp-main-wrap-->
<footer id="mvp-foot-wrap" class="left relative">
    <div id="mvp-foot-top-wrap" class="left relative">
        <div class="mvp-main-out relative">
            <div class="mvp-main-in">
                <div class="mvp-foot-in-wrap left relative">

                    <div class="footer-media">
                        <h2>Technokrata.hu, mint médiatámogató:</h2>
                        <ul class="partnerlist">			

                            
                                    <li>
                                        <a class="imageholder" href="http://hvgallasborze.hu/hu/" target="_blank">                               
                                               <img width="180" height="100" src="http://www.technokrata.hu/uploads/2015/12/footer_sp-1.png" class=" wp-post-image" alt="HVG Állásbőrze" title="" />                                        </a>

                                    </li>
                                    
                                    <li>
                                        <a class="imageholder" href="https://www.internethungary.com/" target="_blank">                               
                                               <img width="160" height="100" src="http://www.technokrata.hu/uploads/2015/12/footer_sp-2.png" class=" wp-post-image" alt="Internet Hungary" title="" />                                        </a>

                                    </li>
                                    
                                    <li>
                                        <a class="imageholder" href="http://www.designterminal.hu/" target="_blank">                               
                                               <img width="140" height="100" src="http://www.technokrata.hu/uploads/2015/12/footer_sp-5.png" class=" wp-post-image" alt="Design Terminál" title="" srcset="http://www.technokrata.hu/uploads/2015/12/footer_sp-5.png 140w, http://www.technokrata.hu/uploads/2015/12/footer_sp-5-120x85.png 120w" sizes="(max-width: 140px) 100vw, 140px" />                                        </a>

                                    </li>
                                    
                                    <li>
                                        <a class="imageholder" href="http://muszaki-magazin.hu/" target="_blank">                               
                                               <img width="284" height="90" src="http://www.technokrata.hu/uploads/2018/12/footer_MM_Muszak_Magazin_feher_logo_2.png" class=" wp-post-image" alt="MM Műszaki Magazin" title="" />                                        </a>

                                    </li>
                                    

                        </ul>
                    </div>

                    <ul class="mvp-foot-soc-list left relative">
                                                    <li><a href="https://www.facebook.com/technokratahu/" target="_blank" class="fa fa-facebook-official fa-2"></a></li>
                                                                                                                                                                                                                    </ul>
                    <div id="mvp-foot-nav" class="left relative">
                        <div class="menu-lablec-container"><ul id="menu-lablec" class="menu"><li id="menu-item-205132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205132"><a href="http://www.technokrata.hu/">Főoldal</a></li>
<li id="menu-item-205134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205134"><a href="http://www.technokrata.hu/mediaajanlat/">Médiaajánlat</a></li>
<li id="menu-item-205133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205133"><a href="http://www.technokrata.hu/kapcsolat/">Impresszum</a></li>
<li id="menu-item-205131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205131"><a href="http://www.technokrata.hu/adatvedelem/">Adatvédelem</a></li>
</ul></div>                    </div><!--mvp-foot-nav-->
                </div><!--mvp-foot-in-wrap-->
            </div><!--mvp-main-in-->
        </div><!--mvp-main-out-->
    </div><!--mvp-foot-top-wrap-->
    <div id="mvp-foot-bot-wrap" class="left relative">
        <div class="mvp-main-out relative">
            <div class="mvp-main-in">
                <div class="mvp-foot-in-wrap left relative">
                    <div id="mvp-foot-copy" class="left relative">
                        <p>Technokrata.hu - dicomm marketing kft. © | Minden jog fenntartva  | MM Műszaki Magazin partner</p>
                    </div><!--mvp-foot-copy-->
                </div><!--mvp-foot-in-wrap-->
            </div><!--mvp-main-in-->
        </div><!--mvp-main-out-->
    </div><!--mvp-foot-bot-wrap-->
</footer>
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
    <i class="fa fa-angle-up fa-3"></i>
  </div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
				<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe. 
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides. 
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div> 
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js?ver=3.13.0'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/photoswipe.js?ver=3.13.0'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js?ver=3.13.0'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js?ver=3.13.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"1dbb04dc38","ajax_url":"http:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"c495dc11e1","ajax_url":"http:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"3c1acbb919","ajax_url":"http:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js?ver=3.13.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"2b2d145517","ajax_url":"http:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js?ver=3.13.0'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/themes/techno/js/mvpcustom.js?ver=4.6.1'></script>
<script type='text/javascript'>

	jQuery(document).ready(function($) {
  	$(window).load(function(){
	var aboveHeight = $("#mvp-head-top").outerHeight();
	var previousScroll = 0;
	    $(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			var elementOffset = $("#mvp-post-content-mid").offset().top;
			var distance = (elementOffset - scroll);
	    	if ($(window).scrollTop() > aboveHeight){
	    		$("#mvp-nav-wrap").addClass("mvp-fixed").css("top","0");
	    		$("#mvp-main-wrap").addClass("mvp-fixed-next");
	    		if(scroll < previousScroll) {
					$(".mvp-fly-top").addClass("mvp-to-top");
				} else {
					$(".mvp-fly-top").removeClass("mvp-to-top");
				}
	    	} else {
	    		$("#mvp-nav-wrap").removeClass("mvp-fixed");
	    		$("#mvp-main-wrap").removeClass("mvp-fixed-next");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
	    	}
	    	if (distance < 60){
	    		if(scroll > previousScroll) {
					$("#mvp-nav-soc-bar").addClass("mvp-nav-soc-down");
				} else {
					$("#mvp-nav-soc-bar").removeClass("mvp-nav-soc-down");
				}
			}
			previousScroll = scroll;
		});
	});
	});
	

	jQuery(document).ready(function($) {
	// Main Menu Dropdown Toggle
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
      msgText: "<em>Cikkek betöltése...</em>",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/themes/techno/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/themes/techno/js/retina.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/themes/techno/js/flexslider.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/themes/techno/js/jquery.infinitescroll.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type="text/javascript" src="http://www.technokrata.hu/includes/js/jquery.prettyPhoto.js"></script>
<script>
    jQuery(document).ready(function ($) {
    	
      
   jQuery("a[rel^='prettyPhoto']").prettyPhoto({social_tools:'',deeplinking:false});
    });
    
    var windowWidth = document.documentElement.clientWidth;

    if (windowWidth < 950) {

        var elem = document.getElementById("zone3914178");
        if (elem != null) {
            elem.parentNode.removeChild(elem);
        }
        elem = document.getElementById("zone3914179");
        if (elem != null) {
            elem.parentNode.removeChild(elem);
        }
        elem = document.getElementById("zone3914183");
        if (elem != null) {
            elem.parentNode.removeChild(elem);
        }
        elem = document.getElementById("zone3914162");
        if (elem != null) {
            elem.parentNode.removeChild(elem);
        }
        elem = document.getElementById("zone3914168");
        if (elem != null) {
            elem.parentNode.removeChild(elem);
        }
        elem = document.getElementById("zone3914174");
        if (elem != null) {
            elem.parentNode.removeChild(elem);
        }
        elem = document.getElementById("zone3914182");
        if (elem != null) {
            elem.parentNode.removeChild(elem);
        }
        elem = document.getElementById("zone3914180");
        if (elem != null) {
            elem.parentNode.removeChild(elem);
        }
    } else if (windowWidth > 950) {
        var elem = document.getElementById("zone3914185");
        if (elem != null) {
            elem.parentNode.removeChild(elem);
        }
        elem = document.getElementById("zone3914186");
        if (elem != null) {
            elem.parentNode.removeChild(elem);
        }

    }
</script>
    <script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
</body>
</html>