<!DOCTYPE html>
<html lang="hu-HU">
    <head>
        <link href="https://plus.google.com/118330924902995024051" rel="publisher" />
        <script type="text/javascript">
            (function () {
                var po = document.createElement("script");
                po.type = "text/javascript";
                po.async = true;
                po.src = "https://apis.google.com/js/plusone.js?publisherid=118330924902995024051";
                var s = document.getElementsByTagName("script")[0];
                s.parentNode.insertBefore(po, s);
            })();
        </script>
        <meta charset="UTF-8" >
        <meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
        <link rel="shortcut icon" href="http://www.technokrata.hu/uploads/2016/11/favicon.ico" />        <link rel="pingback" href="http://www.technokrata.hu/xmlrpc.php" />
            
            <meta property="og:title" content="A Google 3 milliárd dollárt fizetett az Apple-nek!"/>
            <meta property="og:type" content="article"/>
            <meta property="og:url" content="http://www.technokrata.hu/egazdasag/2017/08/16/a-google-3-milliard-dollart-fizetett-az-apple-nek/"/>
                        <meta property="og:image" content="http://www.technokrata.hu/uploads/2017/08/http-2F2Fhypebeast.com2Fimage2F20172F082Fgoogle-apple-3-billion-deal-ios-search-default-1.jpg"/>
            <meta property="og:site_name" content="technokrata.hu"/>
            <meta property="og:description" content="Pontosan ennyibe kerül, hogy megtarthassák a pozíciójukat    "/>

                <script type="text/javascript">
            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-4441376-41']);
            _gaq.push(['_trackPageview']);
            (function () {
                var ga = document.createElement('script');
                ga.type = 'text/javascript';
                ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(ga, s);
            })();
        </script>
        <title>A Google 3 milliárd dollárt fizetett az Apple-nek! | technokrata</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="technokrata &raquo; hírcsatorna" href="http://www.technokrata.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="technokrata &raquo; hozzászólás hírcsatorna" href="http://www.technokrata.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.technokrata.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='theiaPostSlider-css'  href='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css'  href='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=3.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.technokrata.hu/wp-includes/css/dashicons.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css'  href='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css?ver=3.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='http://www.technokrata.hu/wp-content/themes/techno/style.css?ver=4.6.1' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='http://www.technokrata.hu/wp-content/themes/techno/css/reset.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.technokrata.hu/wp-content/themes/techno/font-awesome/css/font-awesome.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A300%2C400%2C700%7CMerriweather%3A300%2C400%2C700%2C900%7CQuicksand%3A400%7CLato%3A300%2C400%2C700%7CPassion+One%3A400%2C700%7CWork+Sans%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMontserrat%3A400%2C700%7COpen+Sans+Condensed%3A300%2C700%7COpen+Sans%3A400%2C700%2C800%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C400italic%2C500%2C600%2C700%2C700italic%2C800%2C900%7CMerriweather%3A100%2C200%2C300%2C400%2C400italic%2C500%2C600%2C700%2C700italic%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='http://www.technokrata.hu/wp-content/themes/techno/css/media-queries.css?ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.technokrata.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.12.0'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/main.js?ver=1.12.0'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.12.0'></script>
<link rel='https://api.w.org/' href='http://www.technokrata.hu/wp-json/' />
<link rel='prev' title='Már csak egy hónap és itt a következő Volkswagen-találkozó!' href='http://www.technokrata.hu/garazs/2017/08/16/mar-csak-egy-honap-es-itt-a-kovetkezo-volkswagen-talalkozo/' />
<link rel='next' title='A magyar mérnökök legszívesebben önvezető autót fejlesztenének' href='http://www.technokrata.hu/egazdasag/2017/08/17/a-magyar-mernokok-legszivesebben-onvezeto-autot-fejlesztenenek/' />
<link rel='shortlink' href='http://www.technokrata.hu/?p=213998' />
<link rel="alternate" type="application/json+oembed" href="http://www.technokrata.hu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.technokrata.hu%2Fegazdasag%2F2017%2F08%2F16%2Fa-google-3-milliard-dollart-fizetett-az-apple-nek%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.technokrata.hu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.technokrata.hu%2Fegazdasag%2F2017%2F08%2F16%2Fa-google-3-milliard-dollart-fizetett-az-apple-nek%2F&#038;format=xml" />
<meta property="fb:app_id" content="181498155229111"/>
<meta property="fb:admins" content=""/>

<!-- platinum seo pack 1.3.7 -->
<meta name="robots" content="index,follow,noodp,noydir" />
<meta name="description" content="Pontosan ennyibe kerül, hogy megtarthassák a pozíciójukat" />
<meta name="keywords" content="2017,apple,google,ipad,iphone,kereső,E-gazdaság" />
<link rel="canonical" href="http://www.technokrata.hu/egazdasag/2017/08/16/a-google-3-milliard-dollart-fizetett-az-apple-nek/" />
<!-- /platinum one seo pack -->
		<style>
			.theiaPostSlider_nav.fontTheme ._title,
			.theiaPostSlider_nav.fontTheme ._text {
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button {
				color: #f08100;
			}

			.theiaPostSlider_nav.fontTheme ._button ._2 span {
				font-size: 48px;
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button:hover,
			.theiaPostSlider_nav.fontTheme ._button:focus {
				color: #ffa338;
			}

			.theiaPostSlider_nav.fontTheme ._disabled {
				color: #777777 !important;
			}
		</style>
		        <link rel="stylesheet" id="custom-style-css" href="http://www.technokrata.hu/includes/css/prettyPhoto.css" type="text/css" media="all">

    </head>
    <body class="single single-post postid-213998 single-format-standard theiaPostSlider_body">
                    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W3DNH5"

                              height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

            <script>(function (w, d, s, l, i) {
                    w[l] = w[l] || [];
                    w[l].push({'gtm.start':
                                new Date().getTime(), event: 'gtm.js'});
                    var f = d.getElementsByTagName(s)[0],
                            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
                    j.async = true;
                    j.src =
                            '//www.googletagmanager.com/gtm.js?id=' + i + dl;
                    f.parentNode.insertBefore(j, f);

                })(window, document, 'script', 'dataLayer', 'GTM-W3DNH5');</script>
                <div id="fb-root"></div>
        <script>(function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id))
                    return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//connect.facebook.net/hu_HU/all.js#xfbml=1&appId=169386673230721";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script> 
        <div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="http://www.technokrata.hu/"><img src="http://www.technokrata.hu/uploads/2016/11/technokrata-logo.png" alt="technokrata" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-fejlec-container"><ul id="menu-fejlec" class="menu"><li id="menu-item-205139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205139"><a href="http://www.technokrata.hu/kutyuk/">Kütyük</a></li>
<li id="menu-item-205117" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-205117"><a href="http://www.technokrata.hu/egazdasag/">E-gazdaság</a></li>
<li id="menu-item-205115" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205115"><a href="http://www.technokrata.hu/portre/">Portré</a></li>
<li id="menu-item-205113" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205113"><a href="http://www.technokrata.hu/garazs/">Garázs</a></li>
<li id="menu-item-205114" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205114"><a href="http://www.technokrata.hu/lifestyle/">LifeStyle</a></li>
<li id="menu-item-205118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205118"><a href="http://www.digitalhungary.hu/">Média</a></li>
<li id="menu-item-205120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-205120"><a href="http://www.technokrata.hu/tesztek/">Tesztek</a>
<ul class="sub-menu">
	<li id="menu-item-205124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205124"><a href="http://www.technokrata.hu/tesztek/foto-video/">Fotó-videó</a></li>
	<li id="menu-item-205125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205125"><a href="http://www.technokrata.hu/tesztek/hazimozi-hifi/">Házimozi &#8211; HiFi</a></li>
	<li id="menu-item-205126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205126"><a href="http://www.technokrata.hu/tesztek/laptop-tesztek/">Laptop tesztek</a></li>
	<li id="menu-item-205127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205127"><a href="http://www.technokrata.hu/tesztek/mobil-tesztek/">Mobil tesztek</a></li>
	<li id="menu-item-205128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205128"><a href="http://www.technokrata.hu/tesztek/tablet-tesztek/">Tablet tesztek</a></li>
	<li id="menu-item-205123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205123"><a href="http://www.technokrata.hu/tesztek/egyeb-kutyuk/">Egyéb kütyük</a></li>
	<li id="menu-item-205121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205121"><a href="http://www.technokrata.hu/tesztek/alkalmazasok-szoftverek/">Alkalmazások, szoftverek</a></li>
	<li id="menu-item-205141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205141"><a href="http://www.technokrata.hu/tesztek/auto/">Autók</a></li>
</ul>
</li>
<li id="menu-item-205119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205119"><a href="http://forum.technokrata.hu/">Fórum</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/technokratahu/" target="_blank" class="fa fa-facebook-official fa-2"></a></li>
																										</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->                <div id="mvp-site" class="left relative">
            <header id="mvp-head-wrap" class="left relative">
                <div id="mvp-head-top" class="left relative">
                                            <div id="mvp-leader-wrap" class="left relative">
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Technokrata leaderboard -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4554548815558839"
     data-ad-slot="2594510742"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>                        </div><!--mvp-leader-wrap-->
                                                            <div id="mvp-search-wrap">
                        <div id="mvp-search-box">
                            <form method="get" id="searchform" action="http://www.technokrata.hu/">
	<input type="text" name="s" id="s" value="Keresés" onfocus='if (this.value == "Keresés") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Keresés"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>                        </div><!--mvp-search-box-->
                        <div class="mvp-search-but-wrap mvp-search-click">
                            <span></span>
                            <span></span>
                        </div><!--mvp-search-but-wrap-->
                    </div><!--mvp-search-wrap-->
                </div><!--mvp-head-top-->
                <div id="mvp-nav-wrap" class="left relative">
                    <div class="mvp-main-boxed-wrap">
                        <div class="mvp-main-out relative">
                            <div class="mvp-main-in">
                                <div class="mvp-main-nav-cont left relative">
                                    <div class="mvp-nav-left-out">
                                        <div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                        </div><!--mvp-fly-but-wrap-->
                                        <div id="mvp-logo-nav" class="left relative" itemscope itemtype="http://schema.org/Organization">
                                                                                            <a itemprop="url" href="http://www.technokrata.hu/"><img itemprop="logo" src="http://www.technokrata.hu/uploads/2016/11/technokrata-logo-1.png" alt="technokrata" data-rjs="2" /></a>
                                                                                                                                        <h2 class="mvp-logo-title">technokrata</h2>
                                                                                    </div><!--mvp-logo-nav-->
                                        <div class="mvp-nav-left-in">
                                            <div id="mvp-nav-right-wrap" class="left">
                                                <div class="mvp-nav-right-out">
                                                    <div class="mvp-nav-right-in">
                                                        <div id="mvp-nav-main" class="left">
                                                            <nav id="mvp-nav-menu">
                                                                <div class="menu-fejlec-container"><ul id="menu-fejlec-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205139"><a href="http://www.technokrata.hu/kutyuk/">Kütyük</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-205117"><a href="http://www.technokrata.hu/egazdasag/">E-gazdaság</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="http://www.technokrata.hu/egazdasag/2017/08/21/verszemet-kapott-a-samsung-a-legutobbi-google-apple-deal-lattan/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/08/galaxys8_1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="galaxys8_1" srcset="http://www.technokrata.hu/uploads/2017/08/galaxys8_1-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/08/galaxys8_1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Vérszemet kapott a Samsung a legutóbbi Google-Apple deal láttán</a></li><li><a href="http://www.technokrata.hu/egazdasag/adatvedelem/2017/08/21/rejtett-facebook-trukkok-amiket-ismerned-kell/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/08/mar-40-millio-ember-elvezheti-vilagszerte-a-facebook-ingyen-internetjet_1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="mar-40-millio-ember-elvezheti-vilagszerte-a-facebook-ingyen-internetjet_1" srcset="http://www.technokrata.hu/uploads/2017/08/mar-40-millio-ember-elvezheti-vilagszerte-a-facebook-ingyen-internetjet_1-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/08/mar-40-millio-ember-elvezheti-vilagszerte-a-facebook-ingyen-internetjet_1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Rejtett Facebook trükkök, amiket ismerned kell!</a></li><li><a href="http://www.technokrata.hu/egazdasag/2017/08/17/barack-obama-tweet-je-az-eddig-legnepszerubb-valaha/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/08/Barack-Obama-Computer-Wallpaper-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="barack-obama-computer-wallpaper" srcset="http://www.technokrata.hu/uploads/2017/08/Barack-Obama-Computer-Wallpaper-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/08/Barack-Obama-Computer-Wallpaper-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Barack Obama Tweet-je az eddig legnépszerűbb valaha</a></li><li><a href="http://www.technokrata.hu/egazdasag/2017/08/17/a-magyar-mernokok-legszivesebben-onvezeto-autot-fejlesztenenek/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/08/tesla-hired-apple-mac-pro-macbook-touch-bar-designer-expect-sleek-cars_3-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="tesla-hired-apple-mac-pro-macbook-touch-bar-designer-expect-sleek-cars_3" srcset="http://www.technokrata.hu/uploads/2017/08/tesla-hired-apple-mac-pro-macbook-touch-bar-designer-expect-sleek-cars_3-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/08/tesla-hired-apple-mac-pro-macbook-touch-bar-designer-expect-sleek-cars_3-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A magyar mérnökök legszívesebben önvezető autót fejlesztenének</a></li><li><a href="http://www.technokrata.hu/egazdasag/2017/08/16/a-google-3-milliard-dollart-fizetett-az-apple-nek/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/08/http-2F2Fhypebeast.com2Fimage2F20172F082Fgoogle-apple-3-billion-deal-ios-search-default-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="http-%2f%2fhypebeast-com%2fimage%2f2017%2f08%2fgoogle-apple-3-billion-deal-ios-search-default-1" srcset="http://www.technokrata.hu/uploads/2017/08/http-2F2Fhypebeast.com2Fimage2F20172F082Fgoogle-apple-3-billion-deal-ios-search-default-1-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/08/http-2F2Fhypebeast.com2Fimage2F20172F082Fgoogle-apple-3-billion-deal-ios-search-default-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A Google 3 milliárd dollárt fizetett az Apple-nek!</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205115"><a href="http://www.technokrata.hu/portre/">Portré</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="http://www.technokrata.hu/portre/2017/01/24/megtalaltak-a-comic-sans-betutipus-elkovetojet/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/01/comic_sans_criminal-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="comic_sans_criminal" /></div>Megtalálták a &#8216;Comic Sans&#8217; betűtípus elkövetőjét</a></li><li><a href="http://www.technokrata.hu/egazdasag/dotkom/2017/01/12/uj-ugyvezeto-igazgato-az-lg-electronics-magyar-kft-elen/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/01/lee-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="lee" srcset="http://www.technokrata.hu/uploads/2017/01/lee-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/01/lee-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Új ügyvezető igazgató az LG Electronics Magyar Kft. élén</a></li><li><a href="http://www.technokrata.hu/portre/2016/12/23/az-embert-az-elmenyei-teszik-azza-ami-zsidai-zoltan-roy-zsidai-gasztronomiai-csoport/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2016/03/zsidairoy-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="zsidairoy" srcset="http://www.technokrata.hu/uploads/2016/03/zsidairoy-400x240.jpeg 400w, http://www.technokrata.hu/uploads/2016/03/zsidairoy-1000x600.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Az embert az élményei teszik azzá, ami &#8211; Zsidai Zoltán Roy, Zsidai Gasztronómiai Csoport</a></li><li><a href="http://www.technokrata.hu/portre/2016/12/16/a-semmibol-teremteni-hasznosat-balint-zoltan-giganet-internet-szolgaltato-kft/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2014/11/balintzoltan-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="balintzoltan" /></div>A semmiből teremteni hasznosat &#8211; Bálint Zoltán, Giganet Internet Szolgáltató Kft.</a></li><li><a href="http://www.technokrata.hu/portre/2016/12/09/meg-kell-kulonboztetni-magunkat-lakics-peter-lakics-gepgyarto-kft/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2015/10/lakicspeter-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="lakicspeter" srcset="http://www.technokrata.hu/uploads/2015/10/lakicspeter-400x240.jpeg 400w, http://www.technokrata.hu/uploads/2015/10/lakicspeter-1000x600.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Meg kell különböztetni magunkat &#8211; Lakics Péter, Lakics Gépgyártó Kft.</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205113"><a href="http://www.technokrata.hu/garazs/">Garázs</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="http://www.technokrata.hu/garazs/2017/08/18/elokepeken-az-uj-bmw-z4/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/08/cq5dam.resized.img_.1680.large_.time1448009183254-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="cq5dam-resized-img-1680-large-time1448009183254" srcset="http://www.technokrata.hu/uploads/2017/08/cq5dam.resized.img_.1680.large_.time1448009183254-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/08/cq5dam.resized.img_.1680.large_.time1448009183254-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Élőképeken az új BMW Z4!</a></li><li><a href="http://www.technokrata.hu/garazs/2017/08/16/mar-csak-egy-honap-es-itt-a-kovetkezo-volkswagen-talalkozo/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/08/volkswagen_talalkozo_6-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="volkswagen_talalkozo_6" srcset="http://www.technokrata.hu/uploads/2017/08/volkswagen_talalkozo_6-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/08/volkswagen_talalkozo_6-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Már csak egy hónap és itt a következő Volkswagen-találkozó!</a></li><li><a href="http://www.technokrata.hu/garazs/2017/08/15/a-legujabb-aston-martin-crossover-en-mar-visszapillanto-sem-lesz/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/08/dbx-concept_01-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="dbx-concept_01" srcset="http://www.technokrata.hu/uploads/2017/08/dbx-concept_01-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/08/dbx-concept_01-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A legújabb Aston Martin crossover-en már visszapillantó sem lesz</a></li><li><a href="http://www.technokrata.hu/garazs/2017/08/11/emlekszunk-meg-milyen-volt-telen/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/08/bg37382-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="bg37382" srcset="http://www.technokrata.hu/uploads/2017/08/bg37382-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/08/bg37382-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Emlékszünk még milyen volt télen?</a></li><li><a href="http://www.technokrata.hu/garazs/2017/08/10/nem-mennek-rosszul-a-magyar-hasznalt-autok-kulfoldon-sem/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/08/c1b3545-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="_c1b3545" srcset="http://www.technokrata.hu/uploads/2017/08/c1b3545-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/08/c1b3545-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Nem mennek rosszul a magyar használt autók külföldön sem</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205114"><a href="http://www.technokrata.hu/lifestyle/">LifeStyle</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="http://www.technokrata.hu/lifestyle/2017/08/09/a-nokia-segit-pihenni-a-szigeten-is/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/08/Sziget-Flag-Party-1200x720-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="sziget-flag-party-1200x720" srcset="http://www.technokrata.hu/uploads/2017/08/Sziget-Flag-Party-1200x720-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/08/Sziget-Flag-Party-1200x720-600x360.jpg 600w, http://www.technokrata.hu/uploads/2017/08/Sziget-Flag-Party-1200x720-768x461.jpg 768w, http://www.technokrata.hu/uploads/2017/08/Sziget-Flag-Party-1200x720-1024x614.jpg 1024w, http://www.technokrata.hu/uploads/2017/08/Sziget-Flag-Party-1200x720-1000x600.jpg 1000w, http://www.technokrata.hu/uploads/2017/08/Sziget-Flag-Party-1200x720.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div>A Nokia segít pihenni a Szigeten is!</a></li><li><a href="http://www.technokrata.hu/lifestyle/2017/08/09/a-legtobb-ember-mar-csak-mobillal-hajlando-futni/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/08/iStock_000068528761_Large-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="istock_000068528761_large" srcset="http://www.technokrata.hu/uploads/2017/08/iStock_000068528761_Large-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/08/iStock_000068528761_Large-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A legtöbb ember már csak mobillal hajlandó futni</a></li><li><a href="http://www.technokrata.hu/lifestyle/2017/07/31/top-10-legfurcsabb-ember-aki-valaha-metrora-szallt/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/07/dsc_7774-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="dsc_7774" srcset="http://www.technokrata.hu/uploads/2017/07/dsc_7774-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/07/dsc_7774-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Top 10 legfurcsább ember, aki valaha metróra szállt</a></li><li><a href="http://www.technokrata.hu/lifestyle/2017/07/28/a-holgyek-jobban-hasznaljak-okostelefonjukat-a-nyaralas-soran-mint-mi-ferfiak/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/07/beach-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="beach" srcset="http://www.technokrata.hu/uploads/2017/07/beach-400x240.png 400w, http://www.technokrata.hu/uploads/2017/07/beach-1000x600.png 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A hölgyek jobban használják okostelefonjukat a nyaralás során, mint mi férfiak</a></li><li><a href="http://www.technokrata.hu/lifestyle/2017/07/27/modern-kori-banditak-az-orszaguton/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/07/red-semi-truck-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="red-semi-truck" srcset="http://www.technokrata.hu/uploads/2017/07/red-semi-truck-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/07/red-semi-truck-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Modern kori banditák az országúton</a></li></ul></div></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205118"><a href="http://www.digitalhungary.hu/">Média</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-205120"><a href="http://www.technokrata.hu/tesztek/">Tesztek</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205124"><a href="http://www.technokrata.hu/tesztek/foto-video/">Fotó-videó</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205125"><a href="http://www.technokrata.hu/tesztek/hazimozi-hifi/">Házimozi &#8211; HiFi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205126"><a href="http://www.technokrata.hu/tesztek/laptop-tesztek/">Laptop tesztek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205127"><a href="http://www.technokrata.hu/tesztek/mobil-tesztek/">Mobil tesztek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205128"><a href="http://www.technokrata.hu/tesztek/tablet-tesztek/">Tablet tesztek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205123"><a href="http://www.technokrata.hu/tesztek/egyeb-kutyuk/">Egyéb kütyük</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205121"><a href="http://www.technokrata.hu/tesztek/alkalmazasok-szoftverek/">Alkalmazások, szoftverek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205141"><a href="http://www.technokrata.hu/tesztek/auto/">Autók</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205119"><a href="http://forum.technokrata.hu/">Fórum</a></li>
</ul></div>                                                            </nav><!--mvp-nav-menu-->
                                                        </div><!--mvp-nav-main-->
                                                    </div><!--mvp-nav-right-in-->
                                                    <div id="mvp-nav-right" class="relative">
                                                        <div id="mvp-nav-soc" class="left relative">
                                                                                                                            <a href="https://www.facebook.com/technokratahu/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
                                                                                                                                                                                </div><!--mvp-nav-soc-->
                                                        <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>

                                                    </div><!--mvp-nav-right-->
                                                </div><!--mvp-nav-right-out-->
                                            </div><!--mvp-nav-right-wrap-->
                                        </div><!--mvp-nav-left-in-->
                                    </div><!--mvp-nav-left-out-->
                                </div><!--mvp-main-nav-cont-->
                            </div><!--mvp-main-in-->
                        </div><!--mvp-main-out-->
                    </div><!--mvp-main-boxed-wrap-->
                </div><!--mvp-nav-wrap-->
                                                                                            <div id="mvp-nav-soc-bar">
                                    <div class="mvp-main-out relative">
                                        <div class="mvp-main-in">
                                            <div id="mvp-nav-soc-cont" class="left relative">
                                                <div id="mvp-nav-soc-title" class="left">
                                                    <h4>A Google 3 milliárd dollárt fizetett az Apple-nek!</h4>
                                                </div><!--mvp-nav-soc-title-->
                                                <div id="mvp-nav-soc-list" class="left">
                                                    <ul class="mvp-post-soc-list left relative">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/2017/08/16/a-google-3-milliard-dollart-fizetett-az-apple-nek/&amp;t=A Google 3 milliárd dollárt fizetett az Apple-nek!', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
                                                            <li class="mvp-post-soc-fb">
                                                                <i class="fa fa-facebook-square fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Share</span>
                                                            </li>
                                                        </a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=A Google 3 milliárd dollárt fizetett az Apple-nek! -&amp;url=http://www.technokrata.hu/egazdasag/2017/08/16/a-google-3-milliard-dollart-fizetett-az-apple-nek/', 'twitterShare', 'width=626,height=436');
                                                                                return false;" title="Tweet This Post">
                                                            <li class="mvp-post-soc-twit">
                                                                <i class="fa fa-twitter fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Tweet</span>
                                                            </li>
                                                        </a>
                                                        <a href="whatsapp://send?text=A Google 3 milliárd dollárt fizetett az Apple-nek! http://www.technokrata.hu/egazdasag/2017/08/16/a-google-3-milliard-dollart-fizetett-az-apple-nek/">
                                                            <li class="mvp-post-soc-what">
                                                                <i class="fa fa-whatsapp fa-2" aria-hidden="true"></i>
                                                            </li>
                                                        </a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/2017/08/16/a-google-3-milliard-dollart-fizetett-az-apple-nek/&amp;media=http://www.technokrata.hu/uploads/2017/08/http-2F2Fhypebeast.com2Fimage2F20172F082Fgoogle-apple-3-billion-deal-ios-search-default-1-1000x600.jpg&amp;description=A Google 3 milliárd dollárt fizetett az Apple-nek!', 'pinterestShare', 'width=750,height=350');
                                                                                return false;" title="Pin This Post">
                                                            <li class="mvp-post-soc-pin">
                                                                <i class="fa fa-pinterest-p fa-2" aria-hidden="true"></i>
                                                            </li>
                                                        </a>
                                                        <a href="mailto:?subject=A Google 3 milliárd dollárt fizetett az Apple-nek!&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: http://www.technokrata.hu/egazdasag/2017/08/16/a-google-3-milliard-dollart-fizetett-az-apple-nek/">
                                                            <li class="mvp-post-soc-email">
                                                                <i class="fa fa-envelope-o fa-2" aria-hidden="true"></i>
                                                            </li>
                                                        </a>
                                                    </ul>
                                                </div><!--mvp-nav-soc-list-->
                                            </div><!--mvp-nav-soc-cont-->
                                        </div><!--mvp-main-in-->
                                    </div><!--mvp-main-out-->
                                </div><!--mvp-nav-soc-bar-->
                                                                                </header><!--mvp-head-wrap-->
            <div id="mvp-main-wrap" class="left relative">
                <div class="mvp-main-boxed-wrap">
                    <div class="mvp-main-out relative">
                        <div class="mvp-main-in">
                            <div id="mvp-main-content-wrap" class="left relative"><div id="mvp-post-area" class="post-213998 post type-post status-publish format-standard has-post-thumbnail hentry category-egazdasag tag-20820 tag-apple tag-google tag-ipad tag-iphone tag-kereso">
    <div class="mvp-content-side-out relative">
        <div class="mvp-content-side-in">
            <div id="mvp-content-left-wrap" class="left relative">
                                        <article id="mvp-post-content-wrap" class="left relative" itemscope itemtype="http://schema.org/NewsArticle">
                            <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://www.technokrata.hu/egazdasag/2017/08/16/a-google-3-milliard-dollart-fizetett-az-apple-nek/"/>
                                                                                                                                                                                                                                                                                        <div id="mvp-post-feat2-img" class="left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                                                        <img width="1170" height="780" src="http://www.technokrata.hu/uploads/2017/08/http-2F2Fhypebeast.com2Fimage2F20172F082Fgoogle-apple-3-billion-deal-ios-search-default-1.jpg" class="attachment- size- wp-post-image" alt="http-%2f%2fhypebeast-com%2fimage%2f2017%2f08%2fgoogle-apple-3-billion-deal-ios-search-default-1" srcset="http://www.technokrata.hu/uploads/2017/08/http-2F2Fhypebeast.com2Fimage2F20172F082Fgoogle-apple-3-billion-deal-ios-search-default-1.jpg 1170w, http://www.technokrata.hu/uploads/2017/08/http-2F2Fhypebeast.com2Fimage2F20172F082Fgoogle-apple-3-billion-deal-ios-search-default-1-600x400.jpg 600w, http://www.technokrata.hu/uploads/2017/08/http-2F2Fhypebeast.com2Fimage2F20172F082Fgoogle-apple-3-billion-deal-ios-search-default-1-768x512.jpg 768w, http://www.technokrata.hu/uploads/2017/08/http-2F2Fhypebeast.com2Fimage2F20172F082Fgoogle-apple-3-billion-deal-ios-search-default-1-1024x683.jpg 1024w" sizes="(max-width: 1170px) 100vw, 1170px" />                                                                                                                <meta itemprop="url" content="http://www.technokrata.hu/uploads/2017/08/http-2F2Fhypebeast.com2Fimage2F20172F082Fgoogle-apple-3-billion-deal-ios-search-default-1.jpg">
                                                        <meta itemprop="width" content="1170">
                                                        <meta itemprop="height" content="780">
                                                        <div id="mvp-post-feat2-text">
                                                            <a class="mvp-post-cat-link" href="http://www.technokrata.hu/egazdasag/"><h3 class="mvp-post-cat left"><span class="mvp-post-cat left">E-gazdaság</span></h3></a>
                                                            <div class="mvp-post-feat2-title left relative">
                                                                <h1 class="mvp-post-title entry-title" itemprop="headline">A Google 3 milliárd dollárt fizetett az Apple-nek!</h1>
                                                            </div><!--mvp-post-feat2-title-->
                                                        </div><!--mvp-post-feat2-text-->
                                                    </div><!--mvp-post-feat2-img-->
                                                                                                                                                                                                                                                                <div id="mvp-post-content" class="left relative">
                                <div class="mvp-post-content-out relative">
                                                                            <div id="mvp-post-info-col" class="left relative">
                                                        <div id="mvp-related-posts" class="left relative">
			<ul class="mvp-related-posts-list left related">
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/egazdasag/2017/08/21/verszemet-kapott-a-samsung-a-legutobbi-google-apple-deal-lattan/" rel="bookmark" title="Vérszemet kapott a Samsung a legutóbbi Google-Apple deal láttán">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/08/galaxys8_1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="galaxys8_1" srcset="http://www.technokrata.hu/uploads/2017/08/galaxys8_1-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/08/galaxys8_1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2017/08/galaxys8_1-100x100.jpg" class="mvp-mob-img wp-post-image" alt="galaxys8_1" srcset="http://www.technokrata.hu/uploads/2017/08/galaxys8_1-100x100.jpg 100w, http://www.technokrata.hu/uploads/2017/08/galaxys8_1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/egazdasag/2017/08/21/verszemet-kapott-a-samsung-a-legutobbi-google-apple-deal-lattan/">Vérszemet kapott a Samsung a legutóbbi Google-Apple deal láttán</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/app/2017/08/21/youtube-ozas-kozben-sem-maradhatunk-le-a-legfrissebb-hirekrol/" rel="bookmark" title="YouTube-ozás közben sem maradhatunk le a legfrissebb hírekről">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/08/YouTube-Wallpaper--400x240.png" class="mvp-reg-img wp-post-image" alt="youtube-wallpaper" srcset="http://www.technokrata.hu/uploads/2017/08/YouTube-Wallpaper--400x240.png 400w, http://www.technokrata.hu/uploads/2017/08/YouTube-Wallpaper--1000x600.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2017/08/YouTube-Wallpaper--100x100.png" class="mvp-mob-img wp-post-image" alt="youtube-wallpaper" srcset="http://www.technokrata.hu/uploads/2017/08/YouTube-Wallpaper--100x100.png 100w, http://www.technokrata.hu/uploads/2017/08/YouTube-Wallpaper--150x150.png 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/app/2017/08/21/youtube-ozas-kozben-sem-maradhatunk-le-a-legfrissebb-hirekrol/">YouTube-ozás közben sem maradhatunk le a legfrissebb hírekről</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/egazdasag/adatvedelem/2017/08/21/rejtett-facebook-trukkok-amiket-ismerned-kell/" rel="bookmark" title="Rejtett Facebook trükkök, amiket ismerned kell!">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/08/mar-40-millio-ember-elvezheti-vilagszerte-a-facebook-ingyen-internetjet_1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="mar-40-millio-ember-elvezheti-vilagszerte-a-facebook-ingyen-internetjet_1" srcset="http://www.technokrata.hu/uploads/2017/08/mar-40-millio-ember-elvezheti-vilagszerte-a-facebook-ingyen-internetjet_1-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/08/mar-40-millio-ember-elvezheti-vilagszerte-a-facebook-ingyen-internetjet_1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2017/08/mar-40-millio-ember-elvezheti-vilagszerte-a-facebook-ingyen-internetjet_1-100x100.jpg" class="mvp-mob-img wp-post-image" alt="mar-40-millio-ember-elvezheti-vilagszerte-a-facebook-ingyen-internetjet_1" srcset="http://www.technokrata.hu/uploads/2017/08/mar-40-millio-ember-elvezheti-vilagszerte-a-facebook-ingyen-internetjet_1-100x100.jpg 100w, http://www.technokrata.hu/uploads/2017/08/mar-40-millio-ember-elvezheti-vilagszerte-a-facebook-ingyen-internetjet_1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/egazdasag/adatvedelem/2017/08/21/rejtett-facebook-trukkok-amiket-ismerned-kell/">Rejtett Facebook trükkök, amiket ismerned kell!</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/frissinfo/2017/08/20/oriasi-otlet-a-samsung-drive-thru/" rel="bookmark" title="Óriási ötlet a Samsung drive-thru!">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/08/S-Drive-400x240.jpg" class="mvp-reg-img wp-post-image" alt="s-drive" srcset="http://www.technokrata.hu/uploads/2017/08/S-Drive-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/08/S-Drive-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2017/08/S-Drive-100x100.jpg" class="mvp-mob-img wp-post-image" alt="s-drive" srcset="http://www.technokrata.hu/uploads/2017/08/S-Drive-100x100.jpg 100w, http://www.technokrata.hu/uploads/2017/08/S-Drive-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/frissinfo/2017/08/20/oriasi-otlet-a-samsung-drive-thru/">Óriási ötlet a Samsung drive-thru!</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>                                        </div><!--mvp-post-info-col-->
                                                                        <div class="mvp-post-content-in">
                                        <div id="mvp-post-content-mid" class="left relative">
                                                                                                                                                                                                                                                                                                                                    <header id="mvp-post-head" class="left relative">
                                                                                                                                                            <div class="mvp-post-feat2-title-blank">
                                                            <h2 class="entry-title" itemprop="headline">A Google 3 milliárd dollárt fizetett az Apple-nek!</h2>
                                                        </div><!--mvp-post-feat2-title-->
                                                                                                                                                                                                        <span class="mvp-post-excerpt left"><p>Pontosan ennyibe kerül, hogy megtarthassák a pozíciójukat</p>
</span>
                                                                                                <div id="mvp-post-info-wrap" class="left relative">
                                                    <div id="mvp-post-info-top" class="left relative">
                                                        <div class="mvp-post-info-out right relative">
                                                            
                                                            <div class="mvp-post-info-in">
                                                               
                                                                <div id="mvp-post-date" class="left relative">
                                                                    <span class="post-info-text">Megjelent:</span> <span class="post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2017-08-16">2017. augusztus 16.  szerda</time></span>
                                                                    <meta itemprop="dateModified" content="2017-08-21"/>
                                                                </div><!--mvp-post-date-->
                                                            </div><!--mvp-post-info-in-->
                                                        </div><!--mvp-post-info-out-->
                                                    </div><!--mvp-post-info-top-->
                                                                                                            <div id="mvp-post-info-bot" class="right relative">
                                                            <ul class="mvp-post-soc-list left relative">
                                                                <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/2017/08/16/a-google-3-milliard-dollart-fizetett-az-apple-nek/&amp;t=A Google 3 milliárd dollárt fizetett az Apple-nek!', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
                                                                    <li class="mvp-post-soc-fb">
                                                                        <i class="fa fa-facebook-square fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Share</span>
                                                                    </li>
                                                                </a>
                                                                <a href="#" onclick="window.open('http://twitter.com/share?text=A Google 3 milliárd dollárt fizetett az Apple-nek! -&amp;url=http://www.technokrata.hu/egazdasag/2017/08/16/a-google-3-milliard-dollart-fizetett-az-apple-nek/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
                                                                    <li class="mvp-post-soc-twit">
                                                                        <i class="fa fa-twitter fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Tweet</span>
                                                                    </li>
                                                                </a>
                                                                <a href="whatsapp://send?text=A Google 3 milliárd dollárt fizetett az Apple-nek! http://www.technokrata.hu/egazdasag/2017/08/16/a-google-3-milliard-dollart-fizetett-az-apple-nek/">
                                                                    <li class="mvp-post-soc-what">
                                                                        <i class="fa fa-whatsapp fa-2" aria-hidden="true"></i>
                                                                    </li>
                                                                </a>
                                                                <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/2017/08/16/a-google-3-milliard-dollart-fizetett-az-apple-nek/&amp;media=http://www.technokrata.hu/uploads/2017/08/http-2F2Fhypebeast.com2Fimage2F20172F082Fgoogle-apple-3-billion-deal-ios-search-default-1-1000x600.jpg&amp;description=A Google 3 milliárd dollárt fizetett az Apple-nek!', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
                                                                    <li class="mvp-post-soc-pin">
                                                                        <i class="fa fa-pinterest-p fa-2" aria-hidden="true"></i>
                                                                    </li>
                                                                </a>
                                                                <a href="mailto:?subject=A Google 3 milliárd dollárt fizetett az Apple-nek!&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: http://www.technokrata.hu/egazdasag/2017/08/16/a-google-3-milliard-dollart-fizetett-az-apple-nek/">
                                                                    <li class="mvp-post-soc-email">
                                                                        <i class="fa fa-envelope-o fa-2" aria-hidden="true"></i>
                                                                    </li>
                                                                </a>
                                                            
                                                            </ul>
                                                        </div><!--mvp-post-info-bot-->
                                                                                                    </div><!--mvp-post-info-wrap-->
                                            </header>
                                            <section id="mvp-content-main" itemprop="articleBody" class="post-213998 post type-post status-publish format-standard has-post-thumbnail hentry category-egazdasag tag-20820 tag-apple tag-google tag-ipad tag-iphone tag-kereso">
                                                <!-- Flash Video Resizer 1.4 : 700pixel --><div id="tps_slideContainer_213998" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<h3>A hírek szerint a Google 3 milliárd dollárt fizetett az Apple-nek azért, hogy az összes iPhone-on és iPad-en a Google maradhasson a az alapértelmezett keresőmotor.</h3>
<p><a href="http://www.technokrata.hu/uploads/2017/08/Google-Search-for-iPhone-v3.11-917x1024.jpg" rel="prettyPhoto[]"><img class="aligncenter wp-image-214000" src="http://www.technokrata.hu/uploads/2017/08/Google-Search-for-iPhone-v3.11-917x1024-917x1024.jpg" alt="google-search-for-iphone-v3-11-917x1024" width="644" height="719" srcset="http://www.technokrata.hu/uploads/2017/08/Google-Search-for-iPhone-v3.11-917x1024.jpg 917w, http://www.technokrata.hu/uploads/2017/08/Google-Search-for-iPhone-v3.11-917x1024-600x670.jpg 600w, http://www.technokrata.hu/uploads/2017/08/Google-Search-for-iPhone-v3.11-917x1024-768x858.jpg 768w" sizes="(max-width: 644px) 100vw, 644px" /></a></p>
<p>Három évvel ezelőtt ugyanezért a szolgáltatásért már fizetett a keresőóriás egymilliárd dollárt az Applenek, valószínűleg ez a dolog most járt le és újra kellett kötni a szerződést, viszont most már a triplájáért. A Google-nek így is megéri, hiszen különben nem fizette volna ki ezt a vagyon a privilégiumért.</p>
<p>Valószínűleg nem mindegy nekik, hogy az Apple felhasználók Google-t használnak e, hiszen az 50%-a a bármilyen nemű Google keresésnek almás cuccról történik.</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_213998&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:true,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;http:\/\/www.technokrata.hu\/egazdasag\/2017\/08\/16\/a-google-3-milliard-dollart-fizetett-az-apple-nek\/&quot;,&quot;postId&quot;:213998,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;http:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>                                                                                                                                            </section><!--mvp-content-main-->
                                            <div id="mvp-ad-rel-wrap">
                                                <div id="mvp-ad-rel-top" class="left relative">
                                                    <span class="mvp-ad-rel-but mvp-ad-rel-click">Continue Reading</span>
                                                </div><!--mvp-ad-rel-top-->
                                                <div id="mvp-ad-rel-bot" class="left relative">
                                                    <div class="mvp-ad-rel-out right relative">
                                                                                                                <div class="mvp-ad-rel-in">
                                                                                                                            <div id="mvp-post-bot-rel" class="left relative">
                                                                    <span class="mvp-related-head left relative">Kapcsolódó cikkek</span>
                                                                                <div id="mvp-related-posts" class="left relative">
			<ul class="mvp-related-posts-list left related">
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/egazdasag/2017/08/21/verszemet-kapott-a-samsung-a-legutobbi-google-apple-deal-lattan/" rel="bookmark" title="Vérszemet kapott a Samsung a legutóbbi Google-Apple deal láttán">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/08/galaxys8_1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="galaxys8_1" srcset="http://www.technokrata.hu/uploads/2017/08/galaxys8_1-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/08/galaxys8_1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2017/08/galaxys8_1-100x100.jpg" class="mvp-mob-img wp-post-image" alt="galaxys8_1" srcset="http://www.technokrata.hu/uploads/2017/08/galaxys8_1-100x100.jpg 100w, http://www.technokrata.hu/uploads/2017/08/galaxys8_1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/egazdasag/2017/08/21/verszemet-kapott-a-samsung-a-legutobbi-google-apple-deal-lattan/">Vérszemet kapott a Samsung a legutóbbi Google-Apple deal láttán</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/app/2017/08/21/youtube-ozas-kozben-sem-maradhatunk-le-a-legfrissebb-hirekrol/" rel="bookmark" title="YouTube-ozás közben sem maradhatunk le a legfrissebb hírekről">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/08/YouTube-Wallpaper--400x240.png" class="mvp-reg-img wp-post-image" alt="youtube-wallpaper" srcset="http://www.technokrata.hu/uploads/2017/08/YouTube-Wallpaper--400x240.png 400w, http://www.technokrata.hu/uploads/2017/08/YouTube-Wallpaper--1000x600.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2017/08/YouTube-Wallpaper--100x100.png" class="mvp-mob-img wp-post-image" alt="youtube-wallpaper" srcset="http://www.technokrata.hu/uploads/2017/08/YouTube-Wallpaper--100x100.png 100w, http://www.technokrata.hu/uploads/2017/08/YouTube-Wallpaper--150x150.png 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/app/2017/08/21/youtube-ozas-kozben-sem-maradhatunk-le-a-legfrissebb-hirekrol/">YouTube-ozás közben sem maradhatunk le a legfrissebb hírekről</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/egazdasag/adatvedelem/2017/08/21/rejtett-facebook-trukkok-amiket-ismerned-kell/" rel="bookmark" title="Rejtett Facebook trükkök, amiket ismerned kell!">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/08/mar-40-millio-ember-elvezheti-vilagszerte-a-facebook-ingyen-internetjet_1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="mar-40-millio-ember-elvezheti-vilagszerte-a-facebook-ingyen-internetjet_1" srcset="http://www.technokrata.hu/uploads/2017/08/mar-40-millio-ember-elvezheti-vilagszerte-a-facebook-ingyen-internetjet_1-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/08/mar-40-millio-ember-elvezheti-vilagszerte-a-facebook-ingyen-internetjet_1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2017/08/mar-40-millio-ember-elvezheti-vilagszerte-a-facebook-ingyen-internetjet_1-100x100.jpg" class="mvp-mob-img wp-post-image" alt="mar-40-millio-ember-elvezheti-vilagszerte-a-facebook-ingyen-internetjet_1" srcset="http://www.technokrata.hu/uploads/2017/08/mar-40-millio-ember-elvezheti-vilagszerte-a-facebook-ingyen-internetjet_1-100x100.jpg 100w, http://www.technokrata.hu/uploads/2017/08/mar-40-millio-ember-elvezheti-vilagszerte-a-facebook-ingyen-internetjet_1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/egazdasag/adatvedelem/2017/08/21/rejtett-facebook-trukkok-amiket-ismerned-kell/">Rejtett Facebook trükkök, amiket ismerned kell!</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/frissinfo/2017/08/20/oriasi-otlet-a-samsung-drive-thru/" rel="bookmark" title="Óriási ötlet a Samsung drive-thru!">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/08/S-Drive-400x240.jpg" class="mvp-reg-img wp-post-image" alt="s-drive" srcset="http://www.technokrata.hu/uploads/2017/08/S-Drive-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/08/S-Drive-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2017/08/S-Drive-100x100.jpg" class="mvp-mob-img wp-post-image" alt="s-drive" srcset="http://www.technokrata.hu/uploads/2017/08/S-Drive-100x100.jpg 100w, http://www.technokrata.hu/uploads/2017/08/S-Drive-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/frissinfo/2017/08/20/oriasi-otlet-a-samsung-drive-thru/">Óriási ötlet a Samsung drive-thru!</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>                                                                </div><!--mvp-post-bot-rel-->
                                                                                                                    </div><!--mvp-ad-rel-in-->
                                                    </div><!--mvp-ad-rel-out-->
                                                </div><!--mvp-ad-rel-bot-->
                                            </div><!--mvp-ad-rel-wrap-->
                                            <div class="mvp-post-tags">
                                                <span class="mvp-post-tags-header">További cikkek:</span><span itemprop="keywords"><a href="http://www.technokrata.hu/cimkek/2017/" rel="tag">2017</a>, <a href="http://www.technokrata.hu/cimkek/apple/" rel="tag">apple</a>, <a href="http://www.technokrata.hu/cimkek/google/" rel="tag">google</a>, <a href="http://www.technokrata.hu/cimkek/ipad/" rel="tag">ipad</a>, <a href="http://www.technokrata.hu/cimkek/iphone/" rel="tag">iphone</a>, <a href="http://www.technokrata.hu/cimkek/kereso/" rel="tag">kereső</a></span>
                                            </div><!--mvp-post-tags-->
                                            <div class="posts-nav-link">
                                                                                            </div><!--posts-nav-link-->
                                                                                        <div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                                                <div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                                                                                                            <img src="http://www.technokrata.hu/uploads/2016/11/technokrata-logo.png"/>
                                                        <meta itemprop="url" content="http://www.technokrata.hu/uploads/2016/11/technokrata-logo.png">
                                                                                                    </div><!--mvp-org-logo-->
                                                <meta itemprop="name" content="technokrata">
                                            </div><!--mvp-org-wrap-->
                                            <div style="float:left;width:100%;">
                                                                                        </div>
                                        </div><!--mvp-post-content-mid-->
                                    </div><!--mvp-post-content-in-->
                                </div><!--mvp-post-content-out-->
                            </div><!--mvp-post-content-->
                        </article><!--mvp-post-content-wrap-->
                                                                <div id="mvp-post-bot-wrap" class="left relative">
                    <h4 class="mvp-post-bot-head left">További E-gazdaság</h4>
                    <section class="mvp-main-blog-wrap left relative">
                        <ul class="mvp-main-blog-story left relative">
                                                            <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/egazdasag/2017/08/21/verszemet-kapott-a-samsung-a-legutobbi-google-apple-deal-lattan/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/08/galaxys8_1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="galaxys8_1" srcset="http://www.technokrata.hu/uploads/2017/08/galaxys8_1-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/08/galaxys8_1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2017/08/galaxys8_1-100x100.jpg" class="mvp-mob-img wp-post-image" alt="galaxys8_1" srcset="http://www.technokrata.hu/uploads/2017/08/galaxys8_1-100x100.jpg 100w, http://www.technokrata.hu/uploads/2017/08/galaxys8_1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">E-gazdaság</span></h3>
                                                <a href="http://www.technokrata.hu/egazdasag/2017/08/21/verszemet-kapott-a-samsung-a-legutobbi-google-apple-deal-lattan/" rel="bookmark"><h2>Vérszemet kapott a Samsung a legutóbbi Google-Apple deal láttán</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2017. augusztus 21.  hétfő</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Ha az almásoknak lehet, akkor a Samsungnak miért ne lehetne?</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/2017/08/21/verszemet-kapott-a-samsung-a-legutobbi-google-apple-deal-lattan/&t=Vérszemet kapott a Samsung a legutóbbi Google-Apple deal láttán', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Vérszemet kapott a Samsung a legutóbbi Google-Apple deal láttán -&url=http://www.technokrata.hu/egazdasag/2017/08/21/verszemet-kapott-a-samsung-a-legutobbi-google-apple-deal-lattan/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/2017/08/21/verszemet-kapott-a-samsung-a-legutobbi-google-apple-deal-lattan/&amp;media=http://www.technokrata.hu/uploads/2017/08/galaxys8_1.jpg&amp;description=Vérszemet kapott a Samsung a legutóbbi Google-Apple deal láttán', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/egazdasag/adatvedelem/2017/08/21/rejtett-facebook-trukkok-amiket-ismerned-kell/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/08/mar-40-millio-ember-elvezheti-vilagszerte-a-facebook-ingyen-internetjet_1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="mar-40-millio-ember-elvezheti-vilagszerte-a-facebook-ingyen-internetjet_1" srcset="http://www.technokrata.hu/uploads/2017/08/mar-40-millio-ember-elvezheti-vilagszerte-a-facebook-ingyen-internetjet_1-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/08/mar-40-millio-ember-elvezheti-vilagszerte-a-facebook-ingyen-internetjet_1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2017/08/mar-40-millio-ember-elvezheti-vilagszerte-a-facebook-ingyen-internetjet_1-100x100.jpg" class="mvp-mob-img wp-post-image" alt="mar-40-millio-ember-elvezheti-vilagszerte-a-facebook-ingyen-internetjet_1" srcset="http://www.technokrata.hu/uploads/2017/08/mar-40-millio-ember-elvezheti-vilagszerte-a-facebook-ingyen-internetjet_1-100x100.jpg 100w, http://www.technokrata.hu/uploads/2017/08/mar-40-millio-ember-elvezheti-vilagszerte-a-facebook-ingyen-internetjet_1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Adatvédelem</span></h3>
                                                <a href="http://www.technokrata.hu/egazdasag/adatvedelem/2017/08/21/rejtett-facebook-trukkok-amiket-ismerned-kell/" rel="bookmark"><h2>Rejtett Facebook trükkök, amiket ismerned kell!</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2017. augusztus 21.  hétfő</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Legfőképp amikor a saját adataink védelméről van szó</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/adatvedelem/2017/08/21/rejtett-facebook-trukkok-amiket-ismerned-kell/&t=Rejtett Facebook trükkök, amiket ismerned kell!', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Rejtett Facebook trükkök, amiket ismerned kell! -&url=http://www.technokrata.hu/egazdasag/adatvedelem/2017/08/21/rejtett-facebook-trukkok-amiket-ismerned-kell/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/adatvedelem/2017/08/21/rejtett-facebook-trukkok-amiket-ismerned-kell/&amp;media=http://www.technokrata.hu/uploads/2017/08/mar-40-millio-ember-elvezheti-vilagszerte-a-facebook-ingyen-internetjet_1.jpg&amp;description=Rejtett Facebook trükkök, amiket ismerned kell!', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/egazdasag/2017/08/17/barack-obama-tweet-je-az-eddig-legnepszerubb-valaha/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/08/Barack-Obama-Computer-Wallpaper-400x240.jpg" class="mvp-reg-img wp-post-image" alt="barack-obama-computer-wallpaper" srcset="http://www.technokrata.hu/uploads/2017/08/Barack-Obama-Computer-Wallpaper-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/08/Barack-Obama-Computer-Wallpaper-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2017/08/Barack-Obama-Computer-Wallpaper-100x100.jpg" class="mvp-mob-img wp-post-image" alt="barack-obama-computer-wallpaper" srcset="http://www.technokrata.hu/uploads/2017/08/Barack-Obama-Computer-Wallpaper-100x100.jpg 100w, http://www.technokrata.hu/uploads/2017/08/Barack-Obama-Computer-Wallpaper-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">E-gazdaság</span></h3>
                                                <a href="http://www.technokrata.hu/egazdasag/2017/08/17/barack-obama-tweet-je-az-eddig-legnepszerubb-valaha/" rel="bookmark"><h2>Barack Obama Tweet-je az eddig legnépszerűbb valaha</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2017. augusztus 17.  csütörtök</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Nem csoda, hogy Trump csak úgy fortyog a mérgességtől!</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/2017/08/17/barack-obama-tweet-je-az-eddig-legnepszerubb-valaha/&t=Barack Obama Tweet-je az eddig legnépszerűbb valaha', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Barack Obama Tweet-je az eddig legnépszerűbb valaha -&url=http://www.technokrata.hu/egazdasag/2017/08/17/barack-obama-tweet-je-az-eddig-legnepszerubb-valaha/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/2017/08/17/barack-obama-tweet-je-az-eddig-legnepszerubb-valaha/&amp;media=http://www.technokrata.hu/uploads/2017/08/Barack-Obama-Computer-Wallpaper.jpg&amp;description=Barack Obama Tweet-je az eddig legnépszerűbb valaha', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/egazdasag/2017/08/17/a-magyar-mernokok-legszivesebben-onvezeto-autot-fejlesztenenek/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/08/tesla-hired-apple-mac-pro-macbook-touch-bar-designer-expect-sleek-cars_3-400x240.jpg" class="mvp-reg-img wp-post-image" alt="tesla-hired-apple-mac-pro-macbook-touch-bar-designer-expect-sleek-cars_3" srcset="http://www.technokrata.hu/uploads/2017/08/tesla-hired-apple-mac-pro-macbook-touch-bar-designer-expect-sleek-cars_3-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/08/tesla-hired-apple-mac-pro-macbook-touch-bar-designer-expect-sleek-cars_3-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2017/08/tesla-hired-apple-mac-pro-macbook-touch-bar-designer-expect-sleek-cars_3-100x100.jpg" class="mvp-mob-img wp-post-image" alt="tesla-hired-apple-mac-pro-macbook-touch-bar-designer-expect-sleek-cars_3" srcset="http://www.technokrata.hu/uploads/2017/08/tesla-hired-apple-mac-pro-macbook-touch-bar-designer-expect-sleek-cars_3-100x100.jpg 100w, http://www.technokrata.hu/uploads/2017/08/tesla-hired-apple-mac-pro-macbook-touch-bar-designer-expect-sleek-cars_3-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">E-gazdaság</span></h3>
                                                <a href="http://www.technokrata.hu/egazdasag/2017/08/17/a-magyar-mernokok-legszivesebben-onvezeto-autot-fejlesztenenek/" rel="bookmark"><h2>A magyar mérnökök legszívesebben önvezető autót fejlesztenének</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2017. augusztus 17.  csütörtök</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Vajon mi motiválja őket igazán?</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/2017/08/17/a-magyar-mernokok-legszivesebben-onvezeto-autot-fejlesztenenek/&t=A magyar mérnökök legszívesebben önvezető autót fejlesztenének', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=A magyar mérnökök legszívesebben önvezető autót fejlesztenének -&url=http://www.technokrata.hu/egazdasag/2017/08/17/a-magyar-mernokok-legszivesebben-onvezeto-autot-fejlesztenenek/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/2017/08/17/a-magyar-mernokok-legszivesebben-onvezeto-autot-fejlesztenenek/&amp;media=http://www.technokrata.hu/uploads/2017/08/tesla-hired-apple-mac-pro-macbook-touch-bar-designer-expect-sleek-cars_3.jpg&amp;description=A magyar mérnökök legszívesebben önvezető autót fejlesztenének', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2017/08/15/indul-a-tesla-tiny-house-promocios-turneja/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/08/tesla-tiny-house_HERO-400x240.png" class="mvp-reg-img wp-post-image" alt="tesla-tiny-house_hero" srcset="http://www.technokrata.hu/uploads/2017/08/tesla-tiny-house_HERO-400x240.png 400w, http://www.technokrata.hu/uploads/2017/08/tesla-tiny-house_HERO-1000x600.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2017/08/tesla-tiny-house_HERO-100x100.png" class="mvp-mob-img wp-post-image" alt="tesla-tiny-house_hero" srcset="http://www.technokrata.hu/uploads/2017/08/tesla-tiny-house_HERO-100x100.png 100w, http://www.technokrata.hu/uploads/2017/08/tesla-tiny-house_HERO-150x150.png 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">E-Környezetvédelem</span></h3>
                                                <a href="http://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2017/08/15/indul-a-tesla-tiny-house-promocios-turneja/" rel="bookmark"><h2>Indul a Tesla &#8216;Tiny House&#8217; promóciós turnéja!</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2017. augusztus 15.  kedd</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Icipici önfenntartó házakat kínál a Tesla!</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2017/08/15/indul-a-tesla-tiny-house-promocios-turneja/&t=Indul a Tesla &#8216;Tiny House&#8217; promóciós turnéja!', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Indul a Tesla &#8216;Tiny House&#8217; promóciós turnéja! -&url=http://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2017/08/15/indul-a-tesla-tiny-house-promocios-turneja/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/e-kornyezetvedelem/2017/08/15/indul-a-tesla-tiny-house-promocios-turneja/&amp;media=http://www.technokrata.hu/uploads/2017/08/tesla-tiny-house_HERO.png&amp;description=Indul a Tesla &#8216;Tiny House&#8217; promóciós turnéja!', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/egazdasag/adatvedelem/2017/08/15/ezzel-az-uj-ingyenes-alkalmazassal-az-ossze-wi-fi-hackert-meg-lehet-allitani/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/08/Top-400x240.jpg" class="mvp-reg-img wp-post-image" alt="top" srcset="http://www.technokrata.hu/uploads/2017/08/Top-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/08/Top-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2017/08/Top-100x100.jpg" class="mvp-mob-img wp-post-image" alt="top" srcset="http://www.technokrata.hu/uploads/2017/08/Top-100x100.jpg 100w, http://www.technokrata.hu/uploads/2017/08/Top-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Adatvédelem</span></h3>
                                                <a href="http://www.technokrata.hu/egazdasag/adatvedelem/2017/08/15/ezzel-az-uj-ingyenes-alkalmazassal-az-ossze-wi-fi-hackert-meg-lehet-allitani/" rel="bookmark"><h2>Ezzel az új ingyenes alkalmazással az össze Wi-Fi hackert meg lehet állítani</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2017. augusztus 15.  kedd</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A Kaspersky Secure Connection for Android titkosítja az adatforgalmat</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/adatvedelem/2017/08/15/ezzel-az-uj-ingyenes-alkalmazassal-az-ossze-wi-fi-hackert-meg-lehet-allitani/&t=Ezzel az új ingyenes alkalmazással az össze Wi-Fi hackert meg lehet állítani', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Ezzel az új ingyenes alkalmazással az össze Wi-Fi hackert meg lehet állítani -&url=http://www.technokrata.hu/egazdasag/adatvedelem/2017/08/15/ezzel-az-uj-ingyenes-alkalmazassal-az-ossze-wi-fi-hackert-meg-lehet-allitani/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/adatvedelem/2017/08/15/ezzel-az-uj-ingyenes-alkalmazassal-az-ossze-wi-fi-hackert-meg-lehet-allitani/&amp;media=http://www.technokrata.hu/uploads/2017/08/Top.jpg&amp;description=Ezzel az új ingyenes alkalmazással az össze Wi-Fi hackert meg lehet állítani', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/egazdasag/2017/08/15/az-hbo-nem-fizet-egy-fityinget-sem-a-hackereknek/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/08/hbo-400x240.jpg" class="mvp-reg-img wp-post-image" alt="hbo" srcset="http://www.technokrata.hu/uploads/2017/08/hbo-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/08/hbo-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2017/08/hbo-100x100.jpg" class="mvp-mob-img wp-post-image" alt="hbo" srcset="http://www.technokrata.hu/uploads/2017/08/hbo-100x100.jpg 100w, http://www.technokrata.hu/uploads/2017/08/hbo-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">E-gazdaság</span></h3>
                                                <a href="http://www.technokrata.hu/egazdasag/2017/08/15/az-hbo-nem-fizet-egy-fityinget-sem-a-hackereknek/" rel="bookmark"><h2>Az HBO nem fizet egy fityinget sem a hackereknek</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2017. augusztus 15.  kedd</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Nem alkudoznak, hiszen nem éri meg</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/2017/08/15/az-hbo-nem-fizet-egy-fityinget-sem-a-hackereknek/&t=Az HBO nem fizet egy fityinget sem a hackereknek', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Az HBO nem fizet egy fityinget sem a hackereknek -&url=http://www.technokrata.hu/egazdasag/2017/08/15/az-hbo-nem-fizet-egy-fityinget-sem-a-hackereknek/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/2017/08/15/az-hbo-nem-fizet-egy-fityinget-sem-a-hackereknek/&amp;media=http://www.technokrata.hu/uploads/2017/08/hbo.jpg&amp;description=Az HBO nem fizet egy fityinget sem a hackereknek', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/egazdasag/2017/08/15/elon-musk-szerint-a-mesterseges-intelligencia-veszelyesebb-mint-eszak-korea/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/08/elon-musk-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Tesla Motors Inc CEO Elon Musk unveils a new all-wheel-drive version of the Model S car in Hawthorne, California October 9, 2014. Tesla Motors Inc on Thursday took its first step toward automated driving, unveiling features that will allow its electric sedan to park itself and sense dangerous situations. The company also said it will roll out an all-wheel drive option of the Model S sedan that can go from zero to 60 miles per hour in 3.2 seconds yet doesn&#039;t compromise the vehicle&#039;s efficiency. Musk said &quot;D&quot; stands for &quot;dual motor,&quot; meaning Tesla&#039;s all-wheel drive vehicle will have a motor at either end of the chassis to increase control. REUTERS/Lucy Nicholson (UNITED STATES - Tags: TRANSPORT SCIENCE TECHNOLOGY BUSINESS HEADSHOT) - RTR49M2Y" srcset="http://www.technokrata.hu/uploads/2017/08/elon-musk-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/08/elon-musk-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2017/08/elon-musk-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Tesla Motors Inc CEO Elon Musk unveils a new all-wheel-drive version of the Model S car in Hawthorne, California October 9, 2014. Tesla Motors Inc on Thursday took its first step toward automated driving, unveiling features that will allow its electric sedan to park itself and sense dangerous situations. The company also said it will roll out an all-wheel drive option of the Model S sedan that can go from zero to 60 miles per hour in 3.2 seconds yet doesn&#039;t compromise the vehicle&#039;s efficiency. Musk said &quot;D&quot; stands for &quot;dual motor,&quot; meaning Tesla&#039;s all-wheel drive vehicle will have a motor at either end of the chassis to increase control. REUTERS/Lucy Nicholson (UNITED STATES - Tags: TRANSPORT SCIENCE TECHNOLOGY BUSINESS HEADSHOT) - RTR49M2Y" srcset="http://www.technokrata.hu/uploads/2017/08/elon-musk-100x100.jpg 100w, http://www.technokrata.hu/uploads/2017/08/elon-musk-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">E-gazdaság</span></h3>
                                                <a href="http://www.technokrata.hu/egazdasag/2017/08/15/elon-musk-szerint-a-mesterseges-intelligencia-veszelyesebb-mint-eszak-korea/" rel="bookmark"><h2>Elon Musk szerint a mesterséges intelligencia veszélyesebb, mint Észak-Korea</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2017. augusztus 15.  kedd</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Szerintem mondjuk mindkettő nagyon veszélyes</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/2017/08/15/elon-musk-szerint-a-mesterseges-intelligencia-veszelyesebb-mint-eszak-korea/&t=Elon Musk szerint a mesterséges intelligencia veszélyesebb, mint Észak-Korea', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Elon Musk szerint a mesterséges intelligencia veszélyesebb, mint Észak-Korea -&url=http://www.technokrata.hu/egazdasag/2017/08/15/elon-musk-szerint-a-mesterseges-intelligencia-veszelyesebb-mint-eszak-korea/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/2017/08/15/elon-musk-szerint-a-mesterseges-intelligencia-veszelyesebb-mint-eszak-korea/&amp;media=http://www.technokrata.hu/uploads/2017/08/elon-musk.jpg&amp;description=Elon Musk szerint a mesterséges intelligencia veszélyesebb, mint Észak-Korea', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/egazdasag/2017/08/14/az-air-france-fedelzeten-is-tolhatjuk-mar-a-vr-t/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/08/13_flight_0-400x240.jpg" class="mvp-reg-img wp-post-image" alt="13_flight_0" srcset="http://www.technokrata.hu/uploads/2017/08/13_flight_0-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/08/13_flight_0-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2017/08/13_flight_0-100x100.jpg" class="mvp-mob-img wp-post-image" alt="13_flight_0" srcset="http://www.technokrata.hu/uploads/2017/08/13_flight_0-100x100.jpg 100w, http://www.technokrata.hu/uploads/2017/08/13_flight_0-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">E-gazdaság</span></h3>
                                                <a href="http://www.technokrata.hu/egazdasag/2017/08/14/az-air-france-fedelzeten-is-tolhatjuk-mar-a-vr-t/" rel="bookmark"><h2>Az Air France fedélzetén is tolhatjuk már a VR-t</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2017. augusztus 14.  hétfő</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Virtuális valóság funkcióval felszerelt rendszer tesztelésébe kezd a légitársaság</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/2017/08/14/az-air-france-fedelzeten-is-tolhatjuk-mar-a-vr-t/&t=Az Air France fedélzetén is tolhatjuk már a VR-t', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Az Air France fedélzetén is tolhatjuk már a VR-t -&url=http://www.technokrata.hu/egazdasag/2017/08/14/az-air-france-fedelzeten-is-tolhatjuk-mar-a-vr-t/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/2017/08/14/az-air-france-fedelzeten-is-tolhatjuk-mar-a-vr-t/&amp;media=http://www.technokrata.hu/uploads/2017/08/13_flight_0.jpg&amp;description=Az Air France fedélzetén is tolhatjuk már a VR-t', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/egazdasag/2017/08/14/kina-milliokat-koltott-hogy-befolyasolni-tudja-az-idojarast/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/08/chemtrail-plane-400x240.jpg" class="mvp-reg-img wp-post-image" alt="chemtrail-plane" srcset="http://www.technokrata.hu/uploads/2017/08/chemtrail-plane-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/08/chemtrail-plane-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2017/08/chemtrail-plane-100x100.jpg" class="mvp-mob-img wp-post-image" alt="chemtrail-plane" srcset="http://www.technokrata.hu/uploads/2017/08/chemtrail-plane-100x100.jpg 100w, http://www.technokrata.hu/uploads/2017/08/chemtrail-plane-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">E-gazdaság</span></h3>
                                                <a href="http://www.technokrata.hu/egazdasag/2017/08/14/kina-milliokat-koltott-hogy-befolyasolni-tudja-az-idojarast/" rel="bookmark"><h2>Kína dollármilliókat költ, hogy befolyásolni tudja az időjárást</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2017. augusztus 14.  hétfő</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Nem csak ők vesznek részt ilyen kétes projektekben!</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/2017/08/14/kina-milliokat-koltott-hogy-befolyasolni-tudja-az-idojarast/&t=Kína dollármilliókat költ, hogy befolyásolni tudja az időjárást', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Kína dollármilliókat költ, hogy befolyásolni tudja az időjárást -&url=http://www.technokrata.hu/egazdasag/2017/08/14/kina-milliokat-koltott-hogy-befolyasolni-tudja-az-idojarast/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/2017/08/14/kina-milliokat-koltott-hogy-befolyasolni-tudja-az-idojarast/&amp;media=http://www.technokrata.hu/uploads/2017/08/chemtrail-plane.jpg&amp;description=Kína dollármilliókat költ, hogy befolyásolni tudja az időjárást', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/egazdasag/adatvedelem/2017/08/12/az-hbo-t-feltoro-hackerek-nem-allnak-le/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/08/15019016545985335603b60-400x240.jpg" class="mvp-reg-img wp-post-image" alt="15019016545985335603b60" srcset="http://www.technokrata.hu/uploads/2017/08/15019016545985335603b60-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/08/15019016545985335603b60-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2017/08/15019016545985335603b60-100x100.jpg" class="mvp-mob-img wp-post-image" alt="15019016545985335603b60" srcset="http://www.technokrata.hu/uploads/2017/08/15019016545985335603b60-100x100.jpg 100w, http://www.technokrata.hu/uploads/2017/08/15019016545985335603b60-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Adatvédelem</span></h3>
                                                <a href="http://www.technokrata.hu/egazdasag/adatvedelem/2017/08/12/az-hbo-t-feltoro-hackerek-nem-allnak-le/" rel="bookmark"><h2>Az HBO-t feltörő hackerek nem állnak le</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2017. augusztus 12.  szombat</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Miért is állnának, amíg nem kapja el őket senki!?</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/adatvedelem/2017/08/12/az-hbo-t-feltoro-hackerek-nem-allnak-le/&t=Az HBO-t feltörő hackerek nem állnak le', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Az HBO-t feltörő hackerek nem állnak le -&url=http://www.technokrata.hu/egazdasag/adatvedelem/2017/08/12/az-hbo-t-feltoro-hackerek-nem-allnak-le/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/adatvedelem/2017/08/12/az-hbo-t-feltoro-hackerek-nem-allnak-le/&amp;media=http://www.technokrata.hu/uploads/2017/08/15019016545985335603b60.jpg&amp;description=Az HBO-t feltörő hackerek nem állnak le', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/egazdasag/adatvedelem/2017/08/10/csak-ovatosan-azokkal-az-automatikus-uzenetekkel/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/08/whitepaper-design-for-devices-400x240.png" class="mvp-reg-img wp-post-image" alt="whitepaper-design-for-devices" srcset="http://www.technokrata.hu/uploads/2017/08/whitepaper-design-for-devices-400x240.png 400w, http://www.technokrata.hu/uploads/2017/08/whitepaper-design-for-devices-1000x600.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2017/08/whitepaper-design-for-devices-100x100.png" class="mvp-mob-img wp-post-image" alt="whitepaper-design-for-devices" srcset="http://www.technokrata.hu/uploads/2017/08/whitepaper-design-for-devices-100x100.png 100w, http://www.technokrata.hu/uploads/2017/08/whitepaper-design-for-devices-150x150.png 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Adatvédelem</span></h3>
                                                <a href="http://www.technokrata.hu/egazdasag/adatvedelem/2017/08/10/csak-ovatosan-azokkal-az-automatikus-uzenetekkel/" rel="bookmark"><h2>Csak óvatosan azokkal az automatikus üzenetekkel!</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2017. augusztus 10.  csütörtök</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Nem is sejtjük milyen információkat adunk ki tudtunk nélkül</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/adatvedelem/2017/08/10/csak-ovatosan-azokkal-az-automatikus-uzenetekkel/&t=Csak óvatosan azokkal az automatikus üzenetekkel!', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Csak óvatosan azokkal az automatikus üzenetekkel! -&url=http://www.technokrata.hu/egazdasag/adatvedelem/2017/08/10/csak-ovatosan-azokkal-az-automatikus-uzenetekkel/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/adatvedelem/2017/08/10/csak-ovatosan-azokkal-az-automatikus-uzenetekkel/&amp;media=http://www.technokrata.hu/uploads/2017/08/whitepaper-design-for-devices.png&amp;description=Csak óvatosan azokkal az automatikus üzenetekkel!', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/egazdasag/startup/2017/08/09/piacra-lepes-kevesebb-mint-5-ev-alatt-igen-lehetseges/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/08/multiethnic-people-with-startup-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Multiethnic People with Startup Business Talking in a Cafe" srcset="http://www.technokrata.hu/uploads/2017/08/multiethnic-people-with-startup-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/08/multiethnic-people-with-startup-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2017/08/multiethnic-people-with-startup-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Multiethnic People with Startup Business Talking in a Cafe" srcset="http://www.technokrata.hu/uploads/2017/08/multiethnic-people-with-startup-100x100.jpg 100w, http://www.technokrata.hu/uploads/2017/08/multiethnic-people-with-startup-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Startup</span></h3>
                                                <a href="http://www.technokrata.hu/egazdasag/startup/2017/08/09/piacra-lepes-kevesebb-mint-5-ev-alatt-igen-lehetseges/" rel="bookmark"><h2>Piacra lépés kevesebb, mint 5 év alatt? Igen, lehetséges!</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2017. augusztus 9.  szerda</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Például olyan befektetési programok segítségével, mint az Investment Round</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/startup/2017/08/09/piacra-lepes-kevesebb-mint-5-ev-alatt-igen-lehetseges/&t=Piacra lépés kevesebb, mint 5 év alatt? Igen, lehetséges!', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Piacra lépés kevesebb, mint 5 év alatt? Igen, lehetséges! -&url=http://www.technokrata.hu/egazdasag/startup/2017/08/09/piacra-lepes-kevesebb-mint-5-ev-alatt-igen-lehetseges/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/startup/2017/08/09/piacra-lepes-kevesebb-mint-5-ev-alatt-igen-lehetseges/&amp;media=http://www.technokrata.hu/uploads/2017/08/multiethnic-people-with-startup.jpg&amp;description=Piacra lépés kevesebb, mint 5 év alatt? Igen, lehetséges!', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/egazdasag/adatvedelem/2017/08/09/az-hbo-t-feltoro-hackerek-6-millio-dollart-kovetelnek/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/08/rehost2F20162F92F132F904cec0f-db7a-4b56-8043-4b73e8146d50-400x240.jpg" class="mvp-reg-img wp-post-image" alt="rehost%2f2016%2f9%2f13%2f904cec0f-db7a-4b56-8043-4b73e8146d50" srcset="http://www.technokrata.hu/uploads/2017/08/rehost2F20162F92F132F904cec0f-db7a-4b56-8043-4b73e8146d50-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/08/rehost2F20162F92F132F904cec0f-db7a-4b56-8043-4b73e8146d50-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2017/08/rehost2F20162F92F132F904cec0f-db7a-4b56-8043-4b73e8146d50-100x100.jpg" class="mvp-mob-img wp-post-image" alt="rehost%2f2016%2f9%2f13%2f904cec0f-db7a-4b56-8043-4b73e8146d50" srcset="http://www.technokrata.hu/uploads/2017/08/rehost2F20162F92F132F904cec0f-db7a-4b56-8043-4b73e8146d50-100x100.jpg 100w, http://www.technokrata.hu/uploads/2017/08/rehost2F20162F92F132F904cec0f-db7a-4b56-8043-4b73e8146d50-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Adatvédelem</span></h3>
                                                <a href="http://www.technokrata.hu/egazdasag/adatvedelem/2017/08/09/az-hbo-t-feltoro-hackerek-6-millio-dollart-kovetelnek/" rel="bookmark"><h2>Az HBO-t feltörő hackerek 6 millió dollárt követelnek</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2017. augusztus 9.  szerda</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Ha nem kapják meg a pénzt, hatalmas mennyiségű adatot tálalnak ki a Trónok Harcáról</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/adatvedelem/2017/08/09/az-hbo-t-feltoro-hackerek-6-millio-dollart-kovetelnek/&t=Az HBO-t feltörő hackerek 6 millió dollárt követelnek', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Az HBO-t feltörő hackerek 6 millió dollárt követelnek -&url=http://www.technokrata.hu/egazdasag/adatvedelem/2017/08/09/az-hbo-t-feltoro-hackerek-6-millio-dollart-kovetelnek/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/adatvedelem/2017/08/09/az-hbo-t-feltoro-hackerek-6-millio-dollart-kovetelnek/&amp;media=http://www.technokrata.hu/uploads/2017/08/rehost2F20162F92F132F904cec0f-db7a-4b56-8043-4b73e8146d50.jpg&amp;description=Az HBO-t feltörő hackerek 6 millió dollárt követelnek', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                        </ul><!--mvp-main-blog-story-->
                    </section><!--mvp-main-blog-wrap-->
                </div><!--mvp-post-bot-wrap-->
                                    <div id="mvp-prev-next-wrap">
                                                    <div id="mvp-prev-post-wrap">
                                <div id="mvp-prev-post-arrow" class="relative">
                                    <i class="fa fa-angle-left fa-4"></i>
                                </div><!--mvp-prev-post-arrow-->
                                <div class="mvp-prev-next-text">
                                    <a href="http://www.technokrata.hu/egazdasag/2017/08/15/az-hbo-nem-fizet-egy-fityinget-sem-a-hackereknek/" rel="prev">Az HBO nem fizet egy fityinget sem a hackereknek</a>                                </div><!--mvp-prev-post-text-->
                            </div><!--mvp-prev-post-wrap-->
                                                                            <div id="mvp-next-post-wrap">
                                <div id="mvp-next-post-arrow" class="relative">
                                    <i class="fa fa-angle-right fa-4"></i>
                                </div><!--mvp-prev-post-arrow-->
                                <div class="mvp-prev-next-text">
                                    <a href="http://www.technokrata.hu/egazdasag/2017/08/17/a-magyar-mernokok-legszivesebben-onvezeto-autot-fejlesztenenek/" rel="next">A magyar mérnökök legszívesebben önvezető autót fejlesztenének</a>                                </div><!--mvp-prev-next-text-->
                            </div><!--mvp-next-post-wrap-->
                                            </div><!--mvp-prev-next-wrap-->
                            </div><!--mvp-content-left-wrap-->
        </div><!--mvp-content-side-in-->
        <div id="mvp-side-wrap" class="relative tesztaaa">
            
                    <section id="mvp_ad_widget-3" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Techpress 300x250, létrehozva 2011.02.20. -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4554548815558839"
     data-ad-slot="8200620933"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_facebook_widget-3" class="mvp-side-widget mvp_facebook_widget"><h4 class="mvp-side-widget-head left">Technokrata a Face-en</h4>			<div class="fb-page" data-href="http://www.facebook.com/technokratahu" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"></div></div>
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		</section><section id="mvp_catlist_widget-3" class="mvp-side-widget mvp_catlist_widget"><h4 class="mvp-side-widget-head left">Tesztek</h4>
			<div class="mvp-wide-widget-wrap left relative">
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/tesztek/2017/08/03/kiprobaltam-a-kingston-legujabb-sd-kartya-olvasojat/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/08/20170802_093113-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="20170802_093113" srcset="http://www.technokrata.hu/uploads/2017/08/20170802_093113-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/08/20170802_093113-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Tesztek</span></h3>
														<a href="http://www.technokrata.hu/tesztek/2017/08/03/kiprobaltam-a-kingston-legujabb-sd-kartya-olvasojat/" rel="bookmark"><h2>Kipróbáltam a Kingston legújabb SD-kártya olvasóját</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2017. augusztus 3.  csütörtök</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/tesztek/mobil-tesztek/2017/06/06/leteszteltuk-napi-hasznalat-kozben-a-samsung-galaxy-s8-at/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/06/SAM3169-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="SAMSUNG CSC" srcset="http://www.technokrata.hu/uploads/2017/06/SAM3169-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/06/SAM3169-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Mobil tesztek</span></h3>
														<a href="http://www.technokrata.hu/tesztek/mobil-tesztek/2017/06/06/leteszteltuk-napi-hasznalat-kozben-a-samsung-galaxy-s8-at/" rel="bookmark"><h2>Leteszteltük napi használat közben a Samsung Galaxy S8-at</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2017. június 6.  kedd</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/tesztek/mobil-tesztek/2017/05/23/teszt-megvizsgaltuk-milyen-az-uj-honor-8-video/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/05/SAM3067-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="SAMSUNG CSC" srcset="http://www.technokrata.hu/uploads/2017/05/SAM3067-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/05/SAM3067-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Mobil tesztek</span></h3>
														<a href="http://www.technokrata.hu/tesztek/mobil-tesztek/2017/05/23/teszt-megvizsgaltuk-milyen-az-uj-honor-8-video/" rel="bookmark"><h2>Teszt: Megvizsgáltuk, milyen az új Honor 8 (video)</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2017. május 23.  kedd</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/tesztek/mobil-tesztek/2017/05/04/teszt-megneztuk-magunknak-a-huawei-p10-plus-t/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/05/UOBelQC8-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="uobelqc8" srcset="http://www.technokrata.hu/uploads/2017/05/UOBelQC8-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/05/UOBelQC8-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Mobil tesztek</span></h3>
														<a href="http://www.technokrata.hu/tesztek/mobil-tesztek/2017/05/04/teszt-megneztuk-magunknak-a-huawei-p10-plus-t/" rel="bookmark"><h2>Teszt: Megnéztük magunknak a Huawei P10 Plus-t</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2017. május 4.  csütörtök</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/tesztek/laptop-tesztek/2017/04/14/teszt-fujitsu-lifebook-u747-a-pehelysulyu-bajnok/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/04/01-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="SAMSUNG CSC" srcset="http://www.technokrata.hu/uploads/2017/04/01-1-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/04/01-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Laptop tesztek</span></h3>
														<a href="http://www.technokrata.hu/tesztek/laptop-tesztek/2017/04/14/teszt-fujitsu-lifebook-u747-a-pehelysulyu-bajnok/" rel="bookmark"><h2>Teszt: Fujitsu Lifebook U747 – A pehelysúlyú bajnok</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2017. április 14.  péntek</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/tesztek/audio-eszkozok/2017/04/11/teszt-ifrogz-coda-wireless-csalad/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/04/08-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="SAMSUNG CSC" srcset="http://www.technokrata.hu/uploads/2017/04/08-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/04/08-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Audió Eszközök</span></h3>
														<a href="http://www.technokrata.hu/tesztek/audio-eszkozok/2017/04/11/teszt-ifrogz-coda-wireless-csalad/" rel="bookmark"><h2>TESZT: iFrogz &#8211; Coda Wireless család</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2017. április 11.  kedd</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/tesztek/okosora-tesztek/2017/03/28/teszt-casio-edifice-eqb-600/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/03/SAM2234-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="SAMSUNG CSC" srcset="http://www.technokrata.hu/uploads/2017/03/SAM2234-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/03/SAM2234-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Okosóra tesztek</span></h3>
														<a href="http://www.technokrata.hu/tesztek/okosora-tesztek/2017/03/28/teszt-casio-edifice-eqb-600/" rel="bookmark"><h2>Teszt: Casio Edifice EQB-600</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2017. március 28.  kedd</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/kutyuk/2017/02/27/idegesek-leszunk-ha-nem-tolt-fel-eleg-gyorsan-a-selfie/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/02/The_English_Surgeon_534448a-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="the_english_surgeon_534448a" srcset="http://www.technokrata.hu/uploads/2017/02/The_English_Surgeon_534448a-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/02/The_English_Surgeon_534448a-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Alkalmazások, szoftverek</span></h3>
														<a href="http://www.technokrata.hu/kutyuk/2017/02/27/idegesek-leszunk-ha-nem-tolt-fel-eleg-gyorsan-a-selfie/" rel="bookmark"><h2>Idegesek leszünk, ha nem tölt fel elég gyorsan a selfie?</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2017. február 27.  hétfő</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/garazs/2017/02/22/de-mieeert-kellett-ezt-tenni-az-orraval/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/02/09-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="09" srcset="http://www.technokrata.hu/uploads/2017/02/09-2-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/02/09-2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Autók</span></h3>
														<a href="http://www.technokrata.hu/garazs/2017/02/22/de-mieeert-kellett-ezt-tenni-az-orraval/" rel="bookmark"><h2>De miééért kellett ezt tenni az orrával?</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2017. február 22.  szerda</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/tesztek/foto-video/2017/01/23/donald-j-trump-beiktatasa-180-os-gigapixel-portren/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/01/JPG-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="jpg" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Fotó-videó</span></h3>
														<a href="http://www.technokrata.hu/tesztek/foto-video/2017/01/23/donald-j-trump-beiktatasa-180-os-gigapixel-portren/" rel="bookmark"><h2>Donald J. Trump beiktatása 180°-os gigapixel portrén</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2017. január 23.  hétfő</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
							</div><!--mvp-wide-widget-wrap-->

		</section>            </div><!--mvp-side-wrap-->    </div><!--mvp-content-side-out-->
</div><!--mvp-post-area-->
    <div id="mvp-foot-ad-wrap" class="left relative">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Technokrata footerboard -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4554548815558839"
     data-ad-slot="8501443543"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>    </div><!--mvp-foot-ad-wrap-->
</div><!--mvp-main-content-wrap-->
</div><!--mvp-main-in-->
</div><!--mvp-main-out-->
</div><!--mvp-main-boxed-wrap-->
</div><!--mvp-main-wrap-->
<footer id="mvp-foot-wrap" class="left relative">
    <div id="mvp-foot-top-wrap" class="left relative">
        <div class="mvp-main-out relative">
            <div class="mvp-main-in">
                <div class="mvp-foot-in-wrap left relative">

                    <div class="footer-media">
                        <h2>Technokrata.hu, mint médiatámogató:</h2>
                        <ul class="partnerlist">			

                            
                                    <li>
                                        <a class="imageholder" href="http://hvgallasborze.hu/hu/" target="_blank">                               
                                               <img width="180" height="100" src="http://www.technokrata.hu/uploads/2015/12/footer_sp-1.png" class=" wp-post-image" alt="HVG Állásbőrze" title="" />                                        </a>

                                    </li>
                                    
                                    <li>
                                        <a class="imageholder" href="https://www.internethungary.com/" target="_blank">                               
                                               <img width="160" height="100" src="http://www.technokrata.hu/uploads/2015/12/footer_sp-2.png" class=" wp-post-image" alt="Internet Hungary" title="" />                                        </a>

                                    </li>
                                    
                                    <li>
                                        <a class="imageholder" href="http://www.batortabor.hu/" target="_blank">                               
                                               <img width="100" height="100" src="http://www.technokrata.hu/uploads/2015/12/footer_sp-3.png" class=" wp-post-image" alt="Bátor Tábor" title="" srcset="http://www.technokrata.hu/uploads/2015/12/footer_sp-3.png 100w, http://www.technokrata.hu/uploads/2015/12/footer_sp-3-70x70.png 70w" sizes="(max-width: 100px) 100vw, 100px" />                                        </a>

                                    </li>
                                    
                                    <li>
                                        <a class="imageholder" href="http://peldakep.hu/" target="_blank">                               
                                               <img width="120" height="100" src="http://www.technokrata.hu/uploads/2015/12/footer_sp-4.png" class=" wp-post-image" alt="Példakép" title="" />                                        </a>

                                    </li>
                                    
                                    <li>
                                        <a class="imageholder" href="http://www.designterminal.hu/" target="_blank">                               
                                               <img width="140" height="100" src="http://www.technokrata.hu/uploads/2015/12/footer_sp-5.png" class=" wp-post-image" alt="Design Terminál" title="" srcset="http://www.technokrata.hu/uploads/2015/12/footer_sp-5.png 140w, http://www.technokrata.hu/uploads/2015/12/footer_sp-5-120x85.png 120w" sizes="(max-width: 140px) 100vw, 140px" />                                        </a>

                                    </li>
                                    

                        </ul>
                    </div>

                    <ul class="mvp-foot-soc-list left relative">
                                                    <li><a href="https://www.facebook.com/technokratahu/" target="_blank" class="fa fa-facebook-official fa-2"></a></li>
                                                                                                                                                                                                                    </ul>
                    <div id="mvp-foot-nav" class="left relative">
                        <div class="menu-lablec-container"><ul id="menu-lablec" class="menu"><li id="menu-item-205132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205132"><a href="http://www.technokrata.hu/">Főoldal</a></li>
<li id="menu-item-205134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205134"><a href="http://www.technokrata.hu/mediaajanlat/">Médiaajánlat</a></li>
<li id="menu-item-205133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205133"><a href="http://www.technokrata.hu/kapcsolat/">Impresszum</a></li>
<li id="menu-item-205131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205131"><a href="http://www.technokrata.hu/adatvedelem/">Adatvédelem</a></li>
</ul></div>                    </div><!--mvp-foot-nav-->
                </div><!--mvp-foot-in-wrap-->
            </div><!--mvp-main-in-->
        </div><!--mvp-main-out-->
    </div><!--mvp-foot-top-wrap-->
    <div id="mvp-foot-bot-wrap" class="left relative">
        <div class="mvp-main-out relative">
            <div class="mvp-main-in">
                <div class="mvp-foot-in-wrap left relative">
                    <div id="mvp-foot-copy" class="left relative">
                        <p>Technokrats Kft.© | Minden jog fenntartva</p>
                    </div><!--mvp-foot-copy-->
                </div><!--mvp-foot-in-wrap-->
            </div><!--mvp-main-in-->
        </div><!--mvp-main-out-->
    </div><!--mvp-foot-bot-wrap-->
</footer>
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
    <i class="fa fa-angle-up fa-3"></i>
  </div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
				<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe. 
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides. 
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div> 
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js?ver=3.13.0'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/photoswipe.js?ver=3.13.0'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js?ver=3.13.0'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js?ver=3.13.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"cf141eddc3","ajax_url":"http:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"3fb390cbd9","ajax_url":"http:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"2832f644e7","ajax_url":"http:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js?ver=3.13.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"4b4bf6fca7","ajax_url":"http:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js?ver=3.13.0'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/themes/techno/js/mvpcustom.js?ver=4.6.1'></script>
<script type='text/javascript'>

	jQuery(document).ready(function($) {
  	$(window).load(function(){
	var aboveHeight = $("#mvp-head-top").outerHeight();
	var previousScroll = 0;
	    $(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			var elementOffset = $("#mvp-post-content-mid").offset().top;
			var distance = (elementOffset - scroll);
	    	if ($(window).scrollTop() > aboveHeight){
	    		$("#mvp-nav-wrap").addClass("mvp-fixed").css("top","0");
	    		$("#mvp-main-wrap").addClass("mvp-fixed-next");
	    		if(scroll < previousScroll) {
					$(".mvp-fly-top").addClass("mvp-to-top");
				} else {
					$(".mvp-fly-top").removeClass("mvp-to-top");
				}
	    	} else {
	    		$("#mvp-nav-wrap").removeClass("mvp-fixed");
	    		$("#mvp-main-wrap").removeClass("mvp-fixed-next");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
	    	}
	    	if (distance < 60){
	    		if(scroll > previousScroll) {
					$("#mvp-nav-soc-bar").addClass("mvp-nav-soc-down");
				} else {
					$("#mvp-nav-soc-bar").removeClass("mvp-nav-soc-down");
				}
			}
			previousScroll = scroll;
		});
	});
	});
	

	jQuery(document).ready(function($) {
	// Main Menu Dropdown Toggle
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
      msgText: "<em>Cikkek betöltése...</em>",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/themes/techno/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/themes/techno/js/retina.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/themes/techno/js/flexslider.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/themes/techno/js/jquery.infinitescroll.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type="text/javascript" src="http://www.technokrata.hu/includes/js/jquery.prettyPhoto.js"></script>
<script>
    jQuery(document).ready(function ($) {
    	
      
   jQuery("a[rel^='prettyPhoto']").prettyPhoto({social_tools:'',deeplinking:false});
    });
    
    var windowWidth = document.documentElement.clientWidth;

    if (windowWidth < 950) {

        var elem = document.getElementById("zone3914178");
        if (elem != null) {
            elem.parentNode.removeChild(elem);
        }
        elem = document.getElementById("zone3914179");
        if (elem != null) {
            elem.parentNode.removeChild(elem);
        }
        elem = document.getElementById("zone3914183");
        if (elem != null) {
            elem.parentNode.removeChild(elem);
        }
        elem = document.getElementById("zone3914162");
        if (elem != null) {
            elem.parentNode.removeChild(elem);
        }
        elem = document.getElementById("zone3914168");
        if (elem != null) {
            elem.parentNode.removeChild(elem);
        }
        elem = document.getElementById("zone3914174");
        if (elem != null) {
            elem.parentNode.removeChild(elem);
        }
        elem = document.getElementById("zone3914182");
        if (elem != null) {
            elem.parentNode.removeChild(elem);
        }
        elem = document.getElementById("zone3914180");
        if (elem != null) {
            elem.parentNode.removeChild(elem);
        }
    } else if (windowWidth > 950) {
        var elem = document.getElementById("zone3914185");
        if (elem != null) {
            elem.parentNode.removeChild(elem);
        }
        elem = document.getElementById("zone3914186");
        if (elem != null) {
            elem.parentNode.removeChild(elem);
        }

    }
</script>
    <script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
</body>
</html>