<!DOCTYPE html>
<html lang="hu-HU">
    <head>
        <link href="https://plus.google.com/118330924902995024051" rel="publisher" />
        <script type="text/javascript">
            (function () {
                var po = document.createElement("script");
                po.type = "text/javascript";
                po.async = true;
                po.src = "https://apis.google.com/js/plusone.js?publisherid=118330924902995024051";
                var s = document.getElementsByTagName("script")[0];
                s.parentNode.insertBefore(po, s);
            })();
        </script>
        <meta charset="UTF-8" >
        <meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
        <link rel="shortcut icon" href="http://www.technokrata.hu/uploads/2016/11/favicon.ico" />        <link rel="pingback" href="http://www.technokrata.hu/xmlrpc.php" />
            
            <meta property="og:title" content="Fordulópont előtt áll a BlackBerry"/>
            <meta property="og:type" content="article"/>
            <meta property="og:url" content="http://www.technokrata.hu/egazdasag/2016/12/21/fordulopont-elott-all-a-blackberry/"/>
                        <meta property="og:image" content="http://www.technokrata.hu/uploads/2013/11/BlackBerry-Q10-review-top-front.jpg"/>
            <meta property="og:site_name" content="technokrata.hu"/>
            <meta property="og:description" content="Jót tesz nekik, hogy felhagytak a hardvergyártással.     "/>

                <script type="text/javascript">
            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-4441376-41']);
            _gaq.push(['_trackPageview']);
            (function () {
                var ga = document.createElement('script');
                ga.type = 'text/javascript';
                ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(ga, s);
            })();
        </script>
        <title>Fordulópont előtt áll a BlackBerry | technokrata</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="technokrata &raquo; hírcsatorna" href="http://www.technokrata.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="technokrata &raquo; hozzászólás hírcsatorna" href="http://www.technokrata.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.technokrata.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='theiaPostSlider-css'  href='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css'  href='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=3.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.technokrata.hu/wp-includes/css/dashicons.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css'  href='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css?ver=3.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='http://www.technokrata.hu/wp-content/themes/techno/style.css?ver=4.6.1' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='http://www.technokrata.hu/wp-content/themes/techno/css/reset.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.technokrata.hu/wp-content/themes/techno/font-awesome/css/font-awesome.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A300%2C400%2C700%7CMerriweather%3A300%2C400%2C700%2C900%7CQuicksand%3A400%7CLato%3A300%2C400%2C700%7CPassion+One%3A400%2C700%7CWork+Sans%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMontserrat%3A400%2C700%7COpen+Sans+Condensed%3A300%2C700%7COpen+Sans%3A400%2C700%2C800%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C400italic%2C500%2C600%2C700%2C700italic%2C800%2C900%7CMerriweather%3A100%2C200%2C300%2C400%2C400italic%2C500%2C600%2C700%2C700italic%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='http://www.technokrata.hu/wp-content/themes/techno/css/media-queries.css?ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.technokrata.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.12.0'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/main.js?ver=1.12.0'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.12.0'></script>
<link rel='https://api.w.org/' href='http://www.technokrata.hu/wp-json/' />
<link rel='prev' title='Felokosítja a lakásunkat az LG' href='http://www.technokrata.hu/kutyuk/smart-home/2016/12/21/felokositja-a-lakasunkat-az-lg/' />
<link rel='next' title='Magyar fiatalok is ott voltak a Nobel-békedíj átadásán' href='http://www.technokrata.hu/egazdasag/2016/12/21/magyar-fiatalok-is-ott-voltak-a-nobel-bekedij-atadasan/' />
<link rel='shortlink' href='http://www.technokrata.hu/?p=206938' />
<link rel="alternate" type="application/json+oembed" href="http://www.technokrata.hu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.technokrata.hu%2Fegazdasag%2F2016%2F12%2F21%2Ffordulopont-elott-all-a-blackberry%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.technokrata.hu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.technokrata.hu%2Fegazdasag%2F2016%2F12%2F21%2Ffordulopont-elott-all-a-blackberry%2F&#038;format=xml" />
<meta property="fb:app_id" content="181498155229111"/>
<meta property="fb:admins" content=""/>

<!-- platinum seo pack 1.3.7 -->
<meta name="robots" content="index,follow,noodp,noydir" />
<meta name="description" content="Jót tesz nekik, hogy felhagytak a hardvergyártással." />
<meta name="keywords" content="blackberry,fejlesztés,gyártás,hardver,messenger,okostelefon,QNX,telefon,E-gazdaság" />
<link rel="canonical" href="http://www.technokrata.hu/egazdasag/2016/12/21/fordulopont-elott-all-a-blackberry/" />
<!-- /platinum one seo pack -->
		<style>
			.theiaPostSlider_nav.fontTheme ._title,
			.theiaPostSlider_nav.fontTheme ._text {
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button {
				color: #f08100;
			}

			.theiaPostSlider_nav.fontTheme ._button ._2 span {
				font-size: 48px;
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button:hover,
			.theiaPostSlider_nav.fontTheme ._button:focus {
				color: #ffa338;
			}

			.theiaPostSlider_nav.fontTheme ._disabled {
				color: #777777 !important;
			}
		</style>
		        <link rel="stylesheet" id="custom-style-css" href="http://www.technokrata.hu/includes/css/prettyPhoto.css" type="text/css" media="all">

    </head>
    <body class="single single-post postid-206938 single-format-standard theiaPostSlider_body">
                    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W3DNH5"

                              height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

            <script>(function (w, d, s, l, i) {
                    w[l] = w[l] || [];
                    w[l].push({'gtm.start':
                                new Date().getTime(), event: 'gtm.js'});
                    var f = d.getElementsByTagName(s)[0],
                            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
                    j.async = true;
                    j.src =
                            '//www.googletagmanager.com/gtm.js?id=' + i + dl;
                    f.parentNode.insertBefore(j, f);

                })(window, document, 'script', 'dataLayer', 'GTM-W3DNH5');</script>
                <div id="fb-root"></div>
        <script>(function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id))
                    return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//connect.facebook.net/hu_HU/all.js#xfbml=1&appId=169386673230721";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script> 
        <div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="http://www.technokrata.hu/"><img src="http://www.technokrata.hu/uploads/2016/11/technokrata-logo.png" alt="technokrata" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-fejlec-container"><ul id="menu-fejlec" class="menu"><li id="menu-item-205139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205139"><a href="http://www.technokrata.hu/kutyuk/">Kütyük</a></li>
<li id="menu-item-205117" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-205117"><a href="http://www.technokrata.hu/egazdasag/">E-gazdaság</a></li>
<li id="menu-item-205115" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205115"><a href="http://www.technokrata.hu/portre/">Portré</a></li>
<li id="menu-item-205113" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205113"><a href="http://www.technokrata.hu/garazs/">Garázs</a></li>
<li id="menu-item-205114" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205114"><a href="http://www.technokrata.hu/lifestyle/">LifeStyle</a></li>
<li id="menu-item-205118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205118"><a href="http://www.digitalhungary.hu/">Média</a></li>
<li id="menu-item-205120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-205120"><a href="http://www.technokrata.hu/tesztek/">Tesztek</a>
<ul class="sub-menu">
	<li id="menu-item-205124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205124"><a href="http://www.technokrata.hu/tesztek/foto-video/">Fotó-videó</a></li>
	<li id="menu-item-205125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205125"><a href="http://www.technokrata.hu/tesztek/hazimozi-hifi/">Házimozi &#8211; HiFi</a></li>
	<li id="menu-item-205126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205126"><a href="http://www.technokrata.hu/tesztek/laptop-tesztek/">Laptop tesztek</a></li>
	<li id="menu-item-205127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205127"><a href="http://www.technokrata.hu/tesztek/mobil-tesztek/">Mobil tesztek</a></li>
	<li id="menu-item-205128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205128"><a href="http://www.technokrata.hu/tesztek/tablet-tesztek/">Tablet tesztek</a></li>
	<li id="menu-item-205123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205123"><a href="http://www.technokrata.hu/tesztek/egyeb-kutyuk/">Egyéb kütyük</a></li>
	<li id="menu-item-205121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205121"><a href="http://www.technokrata.hu/tesztek/alkalmazasok-szoftverek/">Alkalmazások, szoftverek</a></li>
	<li id="menu-item-205141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205141"><a href="http://www.technokrata.hu/tesztek/auto/">Autók</a></li>
</ul>
</li>
<li id="menu-item-205119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205119"><a href="http://forum.technokrata.hu/">Fórum</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/technokratahu/" target="_blank" class="fa fa-facebook-official fa-2"></a></li>
																										</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->                <div id="mvp-site" class="left relative">
            <header id="mvp-head-wrap" class="left relative">
                <div id="mvp-head-top" class="left relative">
                                            <div id="mvp-leader-wrap" class="left relative">
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Technokrata leaderboard -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4554548815558839"
     data-ad-slot="2594510742"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>                        </div><!--mvp-leader-wrap-->
                                                            <div id="mvp-search-wrap">
                        <div id="mvp-search-box">
                            <form method="get" id="searchform" action="http://www.technokrata.hu/">
	<input type="text" name="s" id="s" value="Keresés" onfocus='if (this.value == "Keresés") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Keresés"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>                        </div><!--mvp-search-box-->
                        <div class="mvp-search-but-wrap mvp-search-click">
                            <span></span>
                            <span></span>
                        </div><!--mvp-search-but-wrap-->
                    </div><!--mvp-search-wrap-->
                </div><!--mvp-head-top-->
                <div id="mvp-nav-wrap" class="left relative">
                    <div class="mvp-main-boxed-wrap">
                        <div class="mvp-main-out relative">
                            <div class="mvp-main-in">
                                <div class="mvp-main-nav-cont left relative">
                                    <div class="mvp-nav-left-out">
                                        <div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                        </div><!--mvp-fly-but-wrap-->
                                        <div id="mvp-logo-nav" class="left relative" itemscope itemtype="http://schema.org/Organization">
                                                                                            <a itemprop="url" href="http://www.technokrata.hu/"><img itemprop="logo" src="http://www.technokrata.hu/uploads/2016/11/technokrata-logo-1.png" alt="technokrata" data-rjs="2" /></a>
                                                                                                                                        <h2 class="mvp-logo-title">technokrata</h2>
                                                                                    </div><!--mvp-logo-nav-->
                                        <div class="mvp-nav-left-in">
                                            <div id="mvp-nav-right-wrap" class="left">
                                                <div class="mvp-nav-right-out">
                                                    <div class="mvp-nav-right-in">
                                                        <div id="mvp-nav-main" class="left">
                                                            <nav id="mvp-nav-menu">
                                                                <div class="menu-fejlec-container"><ul id="menu-fejlec-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205139"><a href="http://www.technokrata.hu/kutyuk/">Kütyük</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-205117"><a href="http://www.technokrata.hu/egazdasag/">E-gazdaság</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="http://www.technokrata.hu/egazdasag/dotkom/2016/12/22/egybol-triplaztak-a-vibernel/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2016/11/viber-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="viber" srcset="http://www.technokrata.hu/uploads/2016/11/viber-400x240.jpg 400w, http://www.technokrata.hu/uploads/2016/11/viber-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Egyből tripláztak a Vibernél</a></li><li><a href="http://www.technokrata.hu/egazdasag/2016/12/22/ha-valamit-ilyen-ajandekot-ne-vegyel-a-gyermekednek/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2016/12/tech-gift-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="red gift box on a laptop keyboard" srcset="http://www.technokrata.hu/uploads/2016/12/tech-gift-400x240.jpeg 400w, http://www.technokrata.hu/uploads/2016/12/tech-gift-1000x600.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Ha valamit, ilyen ajándékot ne vegyél  a gyermekednek!</a></li><li><a href="http://www.technokrata.hu/egazdasag/2016/12/22/nekimegy-az-apple-nek-a-nokia/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2016/12/nokialogo2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Men are silhouetted against a video screen with an Nokia logo as he poses with an Nokia Lumia 820 and Samsung S4 smartphones in this photo illustration taken in the central Bosnian town of Zenica" srcset="http://www.technokrata.hu/uploads/2016/12/nokialogo2-400x240.jpg 400w, http://www.technokrata.hu/uploads/2016/12/nokialogo2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Nekimegy az Apple-nek a Nokia</a></li><li><a href="http://www.technokrata.hu/egazdasag/2016/12/22/gigabuntetest-kaphat-a-facebook/"><div class="mvp-mega-img"><img width="400" height="238" src="http://www.technokrata.hu/uploads/2015/11/facebookintelligencia.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="facebookintelligencia" srcset="http://www.technokrata.hu/uploads/2015/11/facebookintelligencia.jpg 736w, http://www.technokrata.hu/uploads/2015/11/facebookintelligencia-600x356.jpg 600w" sizes="(max-width: 400px) 100vw, 400px" /></div>Gigabüntetést kaphat a Facebook</a></li><li><a href="http://www.technokrata.hu/egazdasag/dotkom/2016/12/22/vegre-megszuletett-a-fegyver-az-eddigi-legdurvabb-virus-ellen/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2016/12/virus-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="virus" srcset="http://www.technokrata.hu/uploads/2016/12/virus-400x240.jpg 400w, http://www.technokrata.hu/uploads/2016/12/virus-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Végre megszületett a fegyver az eddigi legdurvább vírus ellen!</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205115"><a href="http://www.technokrata.hu/portre/">Portré</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="http://www.technokrata.hu/portre/2016/12/16/a-semmibol-teremteni-hasznosat-balint-zoltan-giganet-internet-szolgaltato-kft/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2014/11/balintzoltan-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="balintzoltan" /></div>A semmiből teremteni hasznosat &#8211; Bálint Zoltán, Giganet Internet Szolgáltató Kft.</a></li><li><a href="http://www.technokrata.hu/portre/2016/12/09/meg-kell-kulonboztetni-magunkat-lakics-peter-lakics-gepgyarto-kft/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2015/10/lakicspeter-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="lakicspeter" srcset="http://www.technokrata.hu/uploads/2015/10/lakicspeter-400x240.jpeg 400w, http://www.technokrata.hu/uploads/2015/10/lakicspeter-1000x600.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Meg kell különböztetni magunkat &#8211; Lakics Péter, Lakics Gépgyártó Kft.</a></li><li><a href="http://www.technokrata.hu/portre/2016/12/02/a-fo-motivacionk-az-hogy-tovabbfejlodjunk-katona-gergely-femtonics-kft/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2016/05/peldakepkatonagergely-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="peldakepkatonagergely" srcset="http://www.technokrata.hu/uploads/2016/05/peldakepkatonagergely-400x240.jpeg 400w, http://www.technokrata.hu/uploads/2016/05/peldakepkatonagergely-1000x600.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A fő motivációnk az, hogy továbbfejlődjünk &#8211; Katona Gergely, Femtonics Kft.</a></li><li><a href="http://www.technokrata.hu/portre/2016/11/25/ha-a-piacnak-igenye-van-valamire-mi-megoldjuk-vaszko-tibor-green-packaging/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2016/06/vaszkotibor-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="vaszkotibor" srcset="http://www.technokrata.hu/uploads/2016/06/vaszkotibor-400x240.png 400w, http://www.technokrata.hu/uploads/2016/06/vaszkotibor-1000x600.png 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Ha a piacnak igénye van valamire, mi megoldjuk &#8211; Vaszkó Tibor, Green Packaging</a></li><li><a href="http://www.technokrata.hu/portre/2016/11/18/nalunk-egy-dolog-fix-az-a-valtozas-szoradi-bence-led-leet/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2016/04/szoradi_bence-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="szoradi_bence" srcset="http://www.technokrata.hu/uploads/2016/04/szoradi_bence-400x240.jpeg 400w, http://www.technokrata.hu/uploads/2016/04/szoradi_bence-1000x600.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Nálunk egy dolog fix, az a változás &#8211; Szórádi Bence, LED LEET</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205113"><a href="http://www.technokrata.hu/garazs/">Garázs</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="http://www.technokrata.hu/garazs/2016/12/20/hoppa-ez-lett-a-google-onvezeto-autojabol/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2016/12/waymochrysler-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="waymochrysler" /></div>Hoppá: ez lett a Google önvezető autójából</a></li><li><a href="http://www.technokrata.hu/garazs/2016/12/20/ha-valamiert-ezert-sokan-irigylik-majd-az-uj-e-osztalyok-soforjeit/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2016/12/E-class_display-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="15C1295_82" srcset="http://www.technokrata.hu/uploads/2016/12/E-class_display-400x240.jpeg 400w, http://www.technokrata.hu/uploads/2016/12/E-class_display-600x362.jpeg 600w, http://www.technokrata.hu/uploads/2016/12/E-class_display-1024x618.jpeg 1024w, http://www.technokrata.hu/uploads/2016/12/E-class_display-1000x600.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Ha valamiért, ezért sokan irigylik majd az új E-osztályok sofőrjeit</a></li><li><a href="http://www.technokrata.hu/garazs/2016/12/19/ezek-a-korlatok-milliok-eletet-menthetik-meg/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2016/12/ROLLER-SYSTEM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="SONY DSC" srcset="http://www.technokrata.hu/uploads/2016/12/ROLLER-SYSTEM-400x240.jpeg 400w, http://www.technokrata.hu/uploads/2016/12/ROLLER-SYSTEM-1000x600.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Ezek a korlátok milliók életét menthetik meg</a></li><li><a href="http://www.technokrata.hu/garazs/2016/12/19/ezeken-a-helyeken-mar-biztosan-gyorsan-feltoltheted-az-autod/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2016/05/ABB_gyorstolto-e1482136763866-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ABB_gyorstolto" srcset="http://www.technokrata.hu/uploads/2016/05/ABB_gyorstolto-e1482136763866-400x240.jpg 400w, http://www.technokrata.hu/uploads/2016/05/ABB_gyorstolto-e1482136763866-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Ezeken a helyeken már biztosan gyorsan feltöltheted az autód!</a></li><li><a href="http://www.technokrata.hu/garazs/2016/12/14/nem-akarmi-ilyen-gumi-lehet-a-jovo-autojan/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2016/12/Goodyear-Eagle-360-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="goodyear-eagle-360" srcset="http://www.technokrata.hu/uploads/2016/12/Goodyear-Eagle-360-400x240.jpg 400w, http://www.technokrata.hu/uploads/2016/12/Goodyear-Eagle-360-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Nem akármi: ilyen gumi lehet a jövő autóján!</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205114"><a href="http://www.technokrata.hu/lifestyle/">LifeStyle</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="http://www.technokrata.hu/lifestyle/2016/12/22/kivancsi-vagy-hogy-jo-e-az-uj-star-wars-film-ez-az-app-megmondja/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2016/12/star-wars-rogue-one-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="star-wars-rogue-one" srcset="http://www.technokrata.hu/uploads/2016/12/star-wars-rogue-one-400x240.jpeg 400w, http://www.technokrata.hu/uploads/2016/12/star-wars-rogue-one-1000x600.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Kíváncsi vagy, hogy jó-e az új Star Wars film? Ez az app megmondja!</a></li><li><a href="http://www.technokrata.hu/lifestyle/2016/12/13/starwars/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2016/12/starwars-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="starwars" srcset="http://www.technokrata.hu/uploads/2016/12/starwars-400x240.jpeg 400w, http://www.technokrata.hu/uploads/2016/12/starwars-1000x600.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Töltsd le: Most csak alig 60 forint a Star Wars kollekció!</a></li><li><a href="http://www.technokrata.hu/lifestyle/2016/12/13/nem-akarmilyen-honlap-lett-az-ev-legjobbja/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2016/12/baba-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="baba" srcset="http://www.technokrata.hu/uploads/2016/12/baba-400x240.png 400w, http://www.technokrata.hu/uploads/2016/12/baba-1000x600.png 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Nem akármilyen honlap lett az év legjobbja!</a></li><li><a href="http://www.technokrata.hu/lifestyle/2016/12/07/ez-mar-valami-mienk-a-regio-legnagyobb-gamer-rendezvenye/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2016/12/PlayIT_4-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="playit_4" srcset="http://www.technokrata.hu/uploads/2016/12/PlayIT_4-1-400x240.jpg 400w, http://www.technokrata.hu/uploads/2016/12/PlayIT_4-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Ez már valami: miénk a régió legnagyobb gamer rendezvénye</a></li><li><a href="http://www.technokrata.hu/lifestyle/2016/12/07/jol-sikerult-a-gyujtes-egy-tonnanyi-adomany-gyult-ossze/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2016/12/adomany-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="adomany" srcset="http://www.technokrata.hu/uploads/2016/12/adomany-400x240.jpg 400w, http://www.technokrata.hu/uploads/2016/12/adomany-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Jól sikerült a gyűjtés &#8211; Egy tonnányi adomány gyűlt össze!</a></li></ul></div></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205118"><a href="http://www.digitalhungary.hu/">Média</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-205120"><a href="http://www.technokrata.hu/tesztek/">Tesztek</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205124"><a href="http://www.technokrata.hu/tesztek/foto-video/">Fotó-videó</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205125"><a href="http://www.technokrata.hu/tesztek/hazimozi-hifi/">Házimozi &#8211; HiFi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205126"><a href="http://www.technokrata.hu/tesztek/laptop-tesztek/">Laptop tesztek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205127"><a href="http://www.technokrata.hu/tesztek/mobil-tesztek/">Mobil tesztek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205128"><a href="http://www.technokrata.hu/tesztek/tablet-tesztek/">Tablet tesztek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205123"><a href="http://www.technokrata.hu/tesztek/egyeb-kutyuk/">Egyéb kütyük</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205121"><a href="http://www.technokrata.hu/tesztek/alkalmazasok-szoftverek/">Alkalmazások, szoftverek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205141"><a href="http://www.technokrata.hu/tesztek/auto/">Autók</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205119"><a href="http://forum.technokrata.hu/">Fórum</a></li>
</ul></div>                                                            </nav><!--mvp-nav-menu-->
                                                        </div><!--mvp-nav-main-->
                                                    </div><!--mvp-nav-right-in-->
                                                    <div id="mvp-nav-right" class="relative">
                                                        <div id="mvp-nav-soc" class="left relative">
                                                                                                                            <a href="https://www.facebook.com/technokratahu/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
                                                                                                                                                                                </div><!--mvp-nav-soc-->
                                                        <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>

                                                    </div><!--mvp-nav-right-->
                                                </div><!--mvp-nav-right-out-->
                                            </div><!--mvp-nav-right-wrap-->
                                        </div><!--mvp-nav-left-in-->
                                    </div><!--mvp-nav-left-out-->
                                </div><!--mvp-main-nav-cont-->
                            </div><!--mvp-main-in-->
                        </div><!--mvp-main-out-->
                    </div><!--mvp-main-boxed-wrap-->
                </div><!--mvp-nav-wrap-->
                                                                                            <div id="mvp-nav-soc-bar">
                                    <div class="mvp-main-out relative">
                                        <div class="mvp-main-in">
                                            <div id="mvp-nav-soc-cont" class="left relative">
                                                <div id="mvp-nav-soc-title" class="left">
                                                    <h4>Fordulópont előtt áll a BlackBerry</h4>
                                                </div><!--mvp-nav-soc-title-->
                                                <div id="mvp-nav-soc-list" class="left">
                                                    <ul class="mvp-post-soc-list left relative">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/2016/12/21/fordulopont-elott-all-a-blackberry/&amp;t=Fordulópont előtt áll a BlackBerry', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
                                                            <li class="mvp-post-soc-fb">
                                                                <i class="fa fa-facebook-square fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Share</span>
                                                            </li>
                                                        </a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Fordulópont előtt áll a BlackBerry -&amp;url=http://www.technokrata.hu/egazdasag/2016/12/21/fordulopont-elott-all-a-blackberry/', 'twitterShare', 'width=626,height=436');
                                                                                return false;" title="Tweet This Post">
                                                            <li class="mvp-post-soc-twit">
                                                                <i class="fa fa-twitter fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Tweet</span>
                                                            </li>
                                                        </a>
                                                        <a href="whatsapp://send?text=Fordulópont előtt áll a BlackBerry http://www.technokrata.hu/egazdasag/2016/12/21/fordulopont-elott-all-a-blackberry/">
                                                            <li class="mvp-post-soc-what">
                                                                <i class="fa fa-whatsapp fa-2" aria-hidden="true"></i>
                                                            </li>
                                                        </a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/2016/12/21/fordulopont-elott-all-a-blackberry/&amp;media=http://www.technokrata.hu/uploads/2013/11/BlackBerry-Q10-review-top-front.jpg&amp;description=Fordulópont előtt áll a BlackBerry', 'pinterestShare', 'width=750,height=350');
                                                                                return false;" title="Pin This Post">
                                                            <li class="mvp-post-soc-pin">
                                                                <i class="fa fa-pinterest-p fa-2" aria-hidden="true"></i>
                                                            </li>
                                                        </a>
                                                        <a href="mailto:?subject=Fordulópont előtt áll a BlackBerry&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: http://www.technokrata.hu/egazdasag/2016/12/21/fordulopont-elott-all-a-blackberry/">
                                                            <li class="mvp-post-soc-email">
                                                                <i class="fa fa-envelope-o fa-2" aria-hidden="true"></i>
                                                            </li>
                                                        </a>
                                                    </ul>
                                                </div><!--mvp-nav-soc-list-->
                                            </div><!--mvp-nav-soc-cont-->
                                        </div><!--mvp-main-in-->
                                    </div><!--mvp-main-out-->
                                </div><!--mvp-nav-soc-bar-->
                                                                                </header><!--mvp-head-wrap-->
            <div id="mvp-main-wrap" class="left relative">
                <div class="mvp-main-boxed-wrap">
                    <div class="mvp-main-out relative">
                        <div class="mvp-main-in">
                            <div id="mvp-main-content-wrap" class="left relative"><div id="mvp-post-area" class="post-206938 post type-post status-publish format-standard has-post-thumbnail hentry category-egazdasag tag-blackberry tag-fejlesztes tag-gyartas tag-hardver tag-messenger tag-okostelefon tag-qnx tag-telefon">
    <div class="mvp-content-side-out relative">
        <div class="mvp-content-side-in">
            <div id="mvp-content-left-wrap" class="left relative">
                                        <article id="mvp-post-content-wrap" class="left relative" itemscope itemtype="http://schema.org/NewsArticle">
                            <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://www.technokrata.hu/egazdasag/2016/12/21/fordulopont-elott-all-a-blackberry/"/>
                                                                                                                                                                                                                                                                                        <div id="mvp-post-feat-img" class="left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                                                        <img width="1486" height="991" src="http://www.technokrata.hu/uploads/2013/11/BlackBerry-Q10-review-top-front.jpg" class="attachment- size- wp-post-image" alt="BlackBerry-Q10-review-top-front" srcset="http://www.technokrata.hu/uploads/2013/11/BlackBerry-Q10-review-top-front.jpg 1486w, http://www.technokrata.hu/uploads/2013/11/BlackBerry-Q10-review-top-front-600x400.jpg 600w, http://www.technokrata.hu/uploads/2013/11/BlackBerry-Q10-review-top-front-1024x682.jpg 1024w" sizes="(max-width: 1486px) 100vw, 1486px" />                                                                                                                <meta itemprop="url" content="http://www.technokrata.hu/uploads/2013/11/BlackBerry-Q10-review-top-front.jpg">
                                                        <meta itemprop="width" content="1486">
                                                        <meta itemprop="height" content="991">
                                                    </div><!--mvp-post-feat-img-->
                                                                                                                                                                                                                                                                <div id="mvp-post-content" class="left relative">
                                <div class="mvp-post-content-out relative">
                                                                            <div id="mvp-post-info-col" class="left relative">
                                                        <div id="mvp-related-posts" class="left relative">
			<ul class="mvp-related-posts-list left related">
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/egazdasag/2016/12/22/nekimegy-az-apple-nek-a-nokia/" rel="bookmark" title="Nekimegy az Apple-nek a Nokia">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2016/12/nokialogo2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Men are silhouetted against a video screen with an Nokia logo as he poses with an Nokia Lumia 820 and Samsung S4 smartphones in this photo illustration taken in the central Bosnian town of Zenica" srcset="http://www.technokrata.hu/uploads/2016/12/nokialogo2-400x240.jpg 400w, http://www.technokrata.hu/uploads/2016/12/nokialogo2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2016/12/nokialogo2-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Men are silhouetted against a video screen with an Nokia logo as he poses with an Nokia Lumia 820 and Samsung S4 smartphones in this photo illustration taken in the central Bosnian town of Zenica" srcset="http://www.technokrata.hu/uploads/2016/12/nokialogo2-100x100.jpg 100w, http://www.technokrata.hu/uploads/2016/12/nokialogo2-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/egazdasag/2016/12/22/nekimegy-az-apple-nek-a-nokia/">Nekimegy az Apple-nek a Nokia</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/kutyuk/2016/12/22/valami-nagy-dologra-keszul-a-htc/" rel="bookmark" title="Valami nagy dologra készül a HTC">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2016/10/how-to-take-a-screenshot-on-android-phones-tablets-take-a-screenshot-on-samsung-galaxy-s6-htc-one-m9-sony-xperia-z3-lg-g4-nexus-6-and-more_-plus-how-to-take-a-screencast-in-android-e1482398726500-400x240.jpg" class="mvp-reg-img wp-post-image" alt="how-to-take-a-screenshot-on-android-phones-tablets-take-a-screenshot-on-samsung-galaxy-s6-htc-one-m9-sony-xperia-z3-lg-g4-nexus-6-and-more_-plus-how-to-take-a-screencast-in-android" srcset="http://www.technokrata.hu/uploads/2016/10/how-to-take-a-screenshot-on-android-phones-tablets-take-a-screenshot-on-samsung-galaxy-s6-htc-one-m9-sony-xperia-z3-lg-g4-nexus-6-and-more_-plus-how-to-take-a-screencast-in-android-e1482398726500-400x240.jpg 400w, http://www.technokrata.hu/uploads/2016/10/how-to-take-a-screenshot-on-android-phones-tablets-take-a-screenshot-on-samsung-galaxy-s6-htc-one-m9-sony-xperia-z3-lg-g4-nexus-6-and-more_-plus-how-to-take-a-screencast-in-android-e1482398726500-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2016/10/how-to-take-a-screenshot-on-android-phones-tablets-take-a-screenshot-on-samsung-galaxy-s6-htc-one-m9-sony-xperia-z3-lg-g4-nexus-6-and-more_-plus-how-to-take-a-screencast-in-android-e1482398726500-100x100.jpg" class="mvp-mob-img wp-post-image" alt="how-to-take-a-screenshot-on-android-phones-tablets-take-a-screenshot-on-samsung-galaxy-s6-htc-one-m9-sony-xperia-z3-lg-g4-nexus-6-and-more_-plus-how-to-take-a-screencast-in-android" srcset="http://www.technokrata.hu/uploads/2016/10/how-to-take-a-screenshot-on-android-phones-tablets-take-a-screenshot-on-samsung-galaxy-s6-htc-one-m9-sony-xperia-z3-lg-g4-nexus-6-and-more_-plus-how-to-take-a-screencast-in-android-e1482398726500-100x100.jpg 100w, http://www.technokrata.hu/uploads/2016/10/how-to-take-a-screenshot-on-android-phones-tablets-take-a-screenshot-on-samsung-galaxy-s6-htc-one-m9-sony-xperia-z3-lg-g4-nexus-6-and-more_-plus-how-to-take-a-screencast-in-android-e1482398726500-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/kutyuk/2016/12/22/valami-nagy-dologra-keszul-a-htc/">Valami nagy dologra készül a HTC</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/kutyuk/2016/12/21/nagyobb-a-baj-mint-hittuk-700-millio-telefon-van-veszelyben/" rel="bookmark" title="Nagyobb a baj mint hittük: 700 millió telefon van veszélyben!">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2016/12/phonevirus-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="phonevirus" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2016/12/phonevirus-100x100.jpeg" class="mvp-mob-img wp-post-image" alt="phonevirus" srcset="http://www.technokrata.hu/uploads/2016/12/phonevirus-100x100.jpeg 100w, http://www.technokrata.hu/uploads/2016/12/phonevirus-150x150.jpeg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/kutyuk/2016/12/21/nagyobb-a-baj-mint-hittuk-700-millio-telefon-van-veszelyben/">Nagyobb a baj mint hittük: 700 millió telefon van veszélyben!</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/kutyuk/2016/12/21/a-kezdo-paparazzik-almat-mutatta-be-a-sony/" rel="bookmark" title="A kezdő paparazzik álmát mutatta be a Sony">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2016/12/situation_hx350_wman_exp_may2017-400x240.jpg" class="mvp-reg-img wp-post-image" alt="situation_hx350_wman_exp_may2017" srcset="http://www.technokrata.hu/uploads/2016/12/situation_hx350_wman_exp_may2017-400x240.jpg 400w, http://www.technokrata.hu/uploads/2016/12/situation_hx350_wman_exp_may2017-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2016/12/situation_hx350_wman_exp_may2017-100x100.jpg" class="mvp-mob-img wp-post-image" alt="situation_hx350_wman_exp_may2017" srcset="http://www.technokrata.hu/uploads/2016/12/situation_hx350_wman_exp_may2017-100x100.jpg 100w, http://www.technokrata.hu/uploads/2016/12/situation_hx350_wman_exp_may2017-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/kutyuk/2016/12/21/a-kezdo-paparazzik-almat-mutatta-be-a-sony/">A kezdő paparazzik álmát mutatta be a Sony</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>                                        </div><!--mvp-post-info-col-->
                                                                        <div class="mvp-post-content-in">
                                        <div id="mvp-post-content-mid" class="left relative">
                                                                                                                                                                                                                                                                                                                                    <header id="mvp-post-head" class="left relative">
                                                                                                    <a class="mvp-post-cat-link" href="http://www.technokrata.hu/egazdasag/"><h3 class="mvp-post-cat left"><span class="mvp-post-cat left">E-gazdaság</span></h3></a>
                                                    <h1 class="mvp-post-title entry-title" itemprop="headline">Fordulópont előtt áll a BlackBerry</h1>
                                                                                                                                                    <span class="mvp-post-excerpt left"><p>Jót tesz nekik, hogy felhagytak a hardvergyártással. </p>
</span>
                                                                                                <div id="mvp-post-info-wrap" class="left relative">
                                                    <div id="mvp-post-info-top" class="left relative">
                                                        <div class="mvp-post-info-out right relative">
                                                            <div id="mvp-post-author-img" class="left relative">
                                                                <img alt='' src='http://0.gravatar.com/avatar/f6aa3ec7524dc8a336b6831a01ccb7fc?s=45&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/f6aa3ec7524dc8a336b6831a01ccb7fc?s=90&amp;d=mm&amp;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' />                                                            </div><!--mvp-post-author-img-->
                                                            <div class="mvp-post-info-in">
                                                                <div id="mvp-post-author" class="left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
                                                                    <p> <p><span class="author-name vcard fn author" itemprop="name"><a href="http://www.technokrata.hu/author/coli/" title="Schmidtka Zoltán bejegyzése" rel="author">Schmidtka Zoltán</a></span>  <span class="mvp-author-email"><a href="mailto:zoltan.schmidtka@gmail.com"><i class="fa fa-envelope-o fa-2"></i></a></span>                                                                </div><!--mvp-post-author-->
                                                                <div id="mvp-post-date" class="left relative">
                                                                    <span class="post-info-text">Megjelent:</span> <span class="post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2016-12-21">2016. december 21.  szerda</time></span>
                                                                    <meta itemprop="dateModified" content="2016-12-21"/>
                                                                </div><!--mvp-post-date-->
                                                            </div><!--mvp-post-info-in-->
                                                        </div><!--mvp-post-info-out-->
                                                    </div><!--mvp-post-info-top-->
                                                                                                            <div id="mvp-post-info-bot" class="right relative">
                                                            <ul class="mvp-post-soc-list left relative">
                                                                <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/2016/12/21/fordulopont-elott-all-a-blackberry/&amp;t=Fordulópont előtt áll a BlackBerry', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
                                                                    <li class="mvp-post-soc-fb">
                                                                        <i class="fa fa-facebook-square fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Share</span>
                                                                    </li>
                                                                </a>
                                                                <a href="#" onclick="window.open('http://twitter.com/share?text=Fordulópont előtt áll a BlackBerry -&amp;url=http://www.technokrata.hu/egazdasag/2016/12/21/fordulopont-elott-all-a-blackberry/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
                                                                    <li class="mvp-post-soc-twit">
                                                                        <i class="fa fa-twitter fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Tweet</span>
                                                                    </li>
                                                                </a>
                                                                <a href="whatsapp://send?text=Fordulópont előtt áll a BlackBerry http://www.technokrata.hu/egazdasag/2016/12/21/fordulopont-elott-all-a-blackberry/">
                                                                    <li class="mvp-post-soc-what">
                                                                        <i class="fa fa-whatsapp fa-2" aria-hidden="true"></i>
                                                                    </li>
                                                                </a>
                                                                <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/2016/12/21/fordulopont-elott-all-a-blackberry/&amp;media=http://www.technokrata.hu/uploads/2013/11/BlackBerry-Q10-review-top-front.jpg&amp;description=Fordulópont előtt áll a BlackBerry', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
                                                                    <li class="mvp-post-soc-pin">
                                                                        <i class="fa fa-pinterest-p fa-2" aria-hidden="true"></i>
                                                                    </li>
                                                                </a>
                                                                <a href="mailto:?subject=Fordulópont előtt áll a BlackBerry&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: http://www.technokrata.hu/egazdasag/2016/12/21/fordulopont-elott-all-a-blackberry/">
                                                                    <li class="mvp-post-soc-email">
                                                                        <i class="fa fa-envelope-o fa-2" aria-hidden="true"></i>
                                                                    </li>
                                                                </a>
                                                            
                                                            </ul>
                                                        </div><!--mvp-post-info-bot-->
                                                                                                    </div><!--mvp-post-info-wrap-->
                                            </header>
                                            <section id="mvp-content-main" itemprop="articleBody" class="post-206938 post type-post status-publish format-standard has-post-thumbnail hentry category-egazdasag tag-blackberry tag-fejlesztes tag-gyartas tag-hardver tag-messenger tag-okostelefon tag-qnx tag-telefon">
                                                <!-- Flash Video Resizer 1.4 : 700pixel --><div id="tps_slideContainer_206938" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>Úgy néz ki, hogy a jövő év végre fordulópont lehet a BlackBerry életében, hiszen nyereségessé válhat a vállalat. Mindez a hardvergyártás kiszervezésének köszönhető, hiszen az idei évben bejelentették, hogy többé <a href="http://www.technokrata.hu/kutyuk/2016/09/28/vege-a-blackberry-mobiloknak/">nem készítenek saját telefont</a>. A márkanév persze nem tűnik el, pusztán a jövőben külsős cégek licenszelik majd a BlackBerry nevet és szoftveres fejlesztéseket.</p>
<p><a href="http://www.technokrata.hu/uploads/2014/02/BlackBerry-Logo.jpg" rel="prettyPhoto[]"><img class="aligncenter size-full wp-image-157899" src="http://www.technokrata.hu/uploads/2014/02/BlackBerry-Logo.jpg" alt="BlackBerry-Logo" width="640" height="423" srcset="http://www.technokrata.hu/uploads/2014/02/BlackBerry-Logo.jpg 640w, http://www.technokrata.hu/uploads/2014/02/BlackBerry-Logo-600x396.jpg 600w" sizes="(max-width: 640px) 100vw, 640px" /></a></p>
<p>Apropó szoftver, a licenszelt készülékekből befolyó összeg mellett a BlackBerry Messenger és a többi szolgáltatás garantálhatja majd a vállalat jövőjét. A cég emellett az autóiparral is egyre aktívabban foglalkozik, a QNX nevű platformjuk ugyanis minden korábbinál több járműben segíti a vezetőket. Az tehát látható, hogy az élet nem állt le a kanadai gyártónál, sőt, valószínűleg a hardvergyártás kiszervezésével minden eddiginél jobb helyzetbe kerülhet a vállalat.</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_206938&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:true,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;http:\/\/www.technokrata.hu\/egazdasag\/2016\/12\/21\/fordulopont-elott-all-a-blackberry\/&quot;,&quot;postId&quot;:206938,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;http:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>                                                                                                                                            </section><!--mvp-content-main-->
                                            <div id="mvp-ad-rel-wrap">
                                                <div id="mvp-ad-rel-top" class="left relative">
                                                    <span class="mvp-ad-rel-but mvp-ad-rel-click">Continue Reading</span>
                                                </div><!--mvp-ad-rel-top-->
                                                <div id="mvp-ad-rel-bot" class="left relative">
                                                    <div class="mvp-ad-rel-out right relative">
                                                                                                                <div class="mvp-ad-rel-in">
                                                                                                                            <div id="mvp-post-bot-rel" class="left relative">
                                                                    <span class="mvp-related-head left relative">Kapcsolódó cikkek</span>
                                                                                <div id="mvp-related-posts" class="left relative">
			<ul class="mvp-related-posts-list left related">
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/egazdasag/2016/12/22/nekimegy-az-apple-nek-a-nokia/" rel="bookmark" title="Nekimegy az Apple-nek a Nokia">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2016/12/nokialogo2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Men are silhouetted against a video screen with an Nokia logo as he poses with an Nokia Lumia 820 and Samsung S4 smartphones in this photo illustration taken in the central Bosnian town of Zenica" srcset="http://www.technokrata.hu/uploads/2016/12/nokialogo2-400x240.jpg 400w, http://www.technokrata.hu/uploads/2016/12/nokialogo2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2016/12/nokialogo2-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Men are silhouetted against a video screen with an Nokia logo as he poses with an Nokia Lumia 820 and Samsung S4 smartphones in this photo illustration taken in the central Bosnian town of Zenica" srcset="http://www.technokrata.hu/uploads/2016/12/nokialogo2-100x100.jpg 100w, http://www.technokrata.hu/uploads/2016/12/nokialogo2-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/egazdasag/2016/12/22/nekimegy-az-apple-nek-a-nokia/">Nekimegy az Apple-nek a Nokia</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/kutyuk/2016/12/22/valami-nagy-dologra-keszul-a-htc/" rel="bookmark" title="Valami nagy dologra készül a HTC">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2016/10/how-to-take-a-screenshot-on-android-phones-tablets-take-a-screenshot-on-samsung-galaxy-s6-htc-one-m9-sony-xperia-z3-lg-g4-nexus-6-and-more_-plus-how-to-take-a-screencast-in-android-e1482398726500-400x240.jpg" class="mvp-reg-img wp-post-image" alt="how-to-take-a-screenshot-on-android-phones-tablets-take-a-screenshot-on-samsung-galaxy-s6-htc-one-m9-sony-xperia-z3-lg-g4-nexus-6-and-more_-plus-how-to-take-a-screencast-in-android" srcset="http://www.technokrata.hu/uploads/2016/10/how-to-take-a-screenshot-on-android-phones-tablets-take-a-screenshot-on-samsung-galaxy-s6-htc-one-m9-sony-xperia-z3-lg-g4-nexus-6-and-more_-plus-how-to-take-a-screencast-in-android-e1482398726500-400x240.jpg 400w, http://www.technokrata.hu/uploads/2016/10/how-to-take-a-screenshot-on-android-phones-tablets-take-a-screenshot-on-samsung-galaxy-s6-htc-one-m9-sony-xperia-z3-lg-g4-nexus-6-and-more_-plus-how-to-take-a-screencast-in-android-e1482398726500-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2016/10/how-to-take-a-screenshot-on-android-phones-tablets-take-a-screenshot-on-samsung-galaxy-s6-htc-one-m9-sony-xperia-z3-lg-g4-nexus-6-and-more_-plus-how-to-take-a-screencast-in-android-e1482398726500-100x100.jpg" class="mvp-mob-img wp-post-image" alt="how-to-take-a-screenshot-on-android-phones-tablets-take-a-screenshot-on-samsung-galaxy-s6-htc-one-m9-sony-xperia-z3-lg-g4-nexus-6-and-more_-plus-how-to-take-a-screencast-in-android" srcset="http://www.technokrata.hu/uploads/2016/10/how-to-take-a-screenshot-on-android-phones-tablets-take-a-screenshot-on-samsung-galaxy-s6-htc-one-m9-sony-xperia-z3-lg-g4-nexus-6-and-more_-plus-how-to-take-a-screencast-in-android-e1482398726500-100x100.jpg 100w, http://www.technokrata.hu/uploads/2016/10/how-to-take-a-screenshot-on-android-phones-tablets-take-a-screenshot-on-samsung-galaxy-s6-htc-one-m9-sony-xperia-z3-lg-g4-nexus-6-and-more_-plus-how-to-take-a-screencast-in-android-e1482398726500-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/kutyuk/2016/12/22/valami-nagy-dologra-keszul-a-htc/">Valami nagy dologra készül a HTC</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/kutyuk/2016/12/21/nagyobb-a-baj-mint-hittuk-700-millio-telefon-van-veszelyben/" rel="bookmark" title="Nagyobb a baj mint hittük: 700 millió telefon van veszélyben!">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2016/12/phonevirus-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="phonevirus" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2016/12/phonevirus-100x100.jpeg" class="mvp-mob-img wp-post-image" alt="phonevirus" srcset="http://www.technokrata.hu/uploads/2016/12/phonevirus-100x100.jpeg 100w, http://www.technokrata.hu/uploads/2016/12/phonevirus-150x150.jpeg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/kutyuk/2016/12/21/nagyobb-a-baj-mint-hittuk-700-millio-telefon-van-veszelyben/">Nagyobb a baj mint hittük: 700 millió telefon van veszélyben!</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/kutyuk/2016/12/21/a-kezdo-paparazzik-almat-mutatta-be-a-sony/" rel="bookmark" title="A kezdő paparazzik álmát mutatta be a Sony">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2016/12/situation_hx350_wman_exp_may2017-400x240.jpg" class="mvp-reg-img wp-post-image" alt="situation_hx350_wman_exp_may2017" srcset="http://www.technokrata.hu/uploads/2016/12/situation_hx350_wman_exp_may2017-400x240.jpg 400w, http://www.technokrata.hu/uploads/2016/12/situation_hx350_wman_exp_may2017-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2016/12/situation_hx350_wman_exp_may2017-100x100.jpg" class="mvp-mob-img wp-post-image" alt="situation_hx350_wman_exp_may2017" srcset="http://www.technokrata.hu/uploads/2016/12/situation_hx350_wman_exp_may2017-100x100.jpg 100w, http://www.technokrata.hu/uploads/2016/12/situation_hx350_wman_exp_may2017-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/kutyuk/2016/12/21/a-kezdo-paparazzik-almat-mutatta-be-a-sony/">A kezdő paparazzik álmát mutatta be a Sony</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>                                                                </div><!--mvp-post-bot-rel-->
                                                                                                                    </div><!--mvp-ad-rel-in-->
                                                    </div><!--mvp-ad-rel-out-->
                                                </div><!--mvp-ad-rel-bot-->
                                            </div><!--mvp-ad-rel-wrap-->
                                            <div class="mvp-post-tags">
                                                <span class="mvp-post-tags-header">További cikkek:</span><span itemprop="keywords"><a href="http://www.technokrata.hu/cimkek/blackberry/" rel="tag">blackberry</a>, <a href="http://www.technokrata.hu/cimkek/fejlesztes/" rel="tag">fejlesztés</a>, <a href="http://www.technokrata.hu/cimkek/gyartas/" rel="tag">gyártás</a>, <a href="http://www.technokrata.hu/cimkek/hardver/" rel="tag">hardver</a>, <a href="http://www.technokrata.hu/cimkek/messenger/" rel="tag">messenger</a>, <a href="http://www.technokrata.hu/cimkek/okostelefon/" rel="tag">okostelefon</a>, <a href="http://www.technokrata.hu/cimkek/qnx/" rel="tag">QNX</a>, <a href="http://www.technokrata.hu/cimkek/telefon/" rel="tag">telefon</a></span>
                                            </div><!--mvp-post-tags-->
                                            <div class="posts-nav-link">
                                                                                            </div><!--posts-nav-link-->
                                                                                        <div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                                                <div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                                                                                                            <img src="http://www.technokrata.hu/uploads/2016/11/technokrata-logo.png"/>
                                                        <meta itemprop="url" content="http://www.technokrata.hu/uploads/2016/11/technokrata-logo.png">
                                                                                                    </div><!--mvp-org-logo-->
                                                <meta itemprop="name" content="technokrata">
                                            </div><!--mvp-org-wrap-->
                                            <div style="float:left;width:100%;">
                                                                                        </div>
                                        </div><!--mvp-post-content-mid-->
                                    </div><!--mvp-post-content-in-->
                                </div><!--mvp-post-content-out-->
                            </div><!--mvp-post-content-->
                        </article><!--mvp-post-content-wrap-->
                                                                <div id="mvp-post-bot-wrap" class="left relative">
                    <h4 class="mvp-post-bot-head left">További E-gazdaság</h4>
                    <section class="mvp-main-blog-wrap left relative">
                        <ul class="mvp-main-blog-story left relative">
                                                            <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/egazdasag/dotkom/2016/12/22/egybol-triplaztak-a-vibernel/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2016/11/viber-400x240.jpg" class="mvp-reg-img wp-post-image" alt="viber" srcset="http://www.technokrata.hu/uploads/2016/11/viber-400x240.jpg 400w, http://www.technokrata.hu/uploads/2016/11/viber-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2016/11/viber-100x100.jpg" class="mvp-mob-img wp-post-image" alt="viber" srcset="http://www.technokrata.hu/uploads/2016/11/viber-100x100.jpg 100w, http://www.technokrata.hu/uploads/2016/11/viber-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Dotkom</span></h3>
                                                <a href="http://www.technokrata.hu/egazdasag/dotkom/2016/12/22/egybol-triplaztak-a-vibernel/" rel="bookmark"><h2>Egyből tripláztak a Vibernél</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-author">  <a href="http://www.technokrata.hu/author/coli/" title="Schmidtka Zoltán bejegyzése" rel="author">Schmidtka Zoltán</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2016. december 22.  csütörtök</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Három jelentős újdonsággal érkezett meg a Viber legújabb verziója.</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/dotkom/2016/12/22/egybol-triplaztak-a-vibernel/&t=Egyből tripláztak a Vibernél', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Egyből tripláztak a Vibernél -&url=http://www.technokrata.hu/egazdasag/dotkom/2016/12/22/egybol-triplaztak-a-vibernel/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/dotkom/2016/12/22/egybol-triplaztak-a-vibernel/&amp;media=http://www.technokrata.hu/uploads/2016/11/viber.jpg&amp;description=Egyből tripláztak a Vibernél', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/egazdasag/2016/12/22/ha-valamit-ilyen-ajandekot-ne-vegyel-a-gyermekednek/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2016/12/tech-gift-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="red gift box on a laptop keyboard" srcset="http://www.technokrata.hu/uploads/2016/12/tech-gift-400x240.jpeg 400w, http://www.technokrata.hu/uploads/2016/12/tech-gift-1000x600.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2016/12/tech-gift-100x100.jpeg" class="mvp-mob-img wp-post-image" alt="red gift box on a laptop keyboard" srcset="http://www.technokrata.hu/uploads/2016/12/tech-gift-100x100.jpeg 100w, http://www.technokrata.hu/uploads/2016/12/tech-gift-150x150.jpeg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">E-gazdaság</span></h3>
                                                <a href="http://www.technokrata.hu/egazdasag/2016/12/22/ha-valamit-ilyen-ajandekot-ne-vegyel-a-gyermekednek/" rel="bookmark"><h2>Ha valamit, ilyen ajándékot ne vegyél  a gyermekednek!</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-author">  <a href="http://www.technokrata.hu/author/coli/" title="Schmidtka Zoltán bejegyzése" rel="author">Schmidtka Zoltán</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2016. december 22.  csütörtök</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Újabb kisgyerekeknek szánt játékokról derült ki, hogy túl sok személyes adatot gyűjtenek össze, és azokat külső...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/2016/12/22/ha-valamit-ilyen-ajandekot-ne-vegyel-a-gyermekednek/&t=Ha valamit, ilyen ajándékot ne vegyél  a gyermekednek!', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Ha valamit, ilyen ajándékot ne vegyél  a gyermekednek! -&url=http://www.technokrata.hu/egazdasag/2016/12/22/ha-valamit-ilyen-ajandekot-ne-vegyel-a-gyermekednek/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/2016/12/22/ha-valamit-ilyen-ajandekot-ne-vegyel-a-gyermekednek/&amp;media=http://www.technokrata.hu/uploads/2016/12/tech-gift.jpeg&amp;description=Ha valamit, ilyen ajándékot ne vegyél  a gyermekednek!', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/egazdasag/2016/12/22/nekimegy-az-apple-nek-a-nokia/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2016/12/nokialogo2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Men are silhouetted against a video screen with an Nokia logo as he poses with an Nokia Lumia 820 and Samsung S4 smartphones in this photo illustration taken in the central Bosnian town of Zenica" srcset="http://www.technokrata.hu/uploads/2016/12/nokialogo2-400x240.jpg 400w, http://www.technokrata.hu/uploads/2016/12/nokialogo2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2016/12/nokialogo2-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Men are silhouetted against a video screen with an Nokia logo as he poses with an Nokia Lumia 820 and Samsung S4 smartphones in this photo illustration taken in the central Bosnian town of Zenica" srcset="http://www.technokrata.hu/uploads/2016/12/nokialogo2-100x100.jpg 100w, http://www.technokrata.hu/uploads/2016/12/nokialogo2-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">E-gazdaság</span></h3>
                                                <a href="http://www.technokrata.hu/egazdasag/2016/12/22/nekimegy-az-apple-nek-a-nokia/" rel="bookmark"><h2>Nekimegy az Apple-nek a Nokia</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-author">  <a href="http://www.technokrata.hu/author/coli/" title="Schmidtka Zoltán bejegyzése" rel="author">Schmidtka Zoltán</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2016. december 22.  csütörtök</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Egy kis pénz sosem jön rosszul.</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/2016/12/22/nekimegy-az-apple-nek-a-nokia/&t=Nekimegy az Apple-nek a Nokia', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Nekimegy az Apple-nek a Nokia -&url=http://www.technokrata.hu/egazdasag/2016/12/22/nekimegy-az-apple-nek-a-nokia/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/2016/12/22/nekimegy-az-apple-nek-a-nokia/&amp;media=http://www.technokrata.hu/uploads/2016/12/nokialogo2.jpg&amp;description=Nekimegy az Apple-nek a Nokia', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/egazdasag/2016/12/22/gigabuntetest-kaphat-a-facebook/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="238" src="http://www.technokrata.hu/uploads/2015/11/facebookintelligencia.jpg" class="mvp-reg-img wp-post-image" alt="facebookintelligencia" srcset="http://www.technokrata.hu/uploads/2015/11/facebookintelligencia.jpg 736w, http://www.technokrata.hu/uploads/2015/11/facebookintelligencia-600x356.jpg 600w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="59" src="http://www.technokrata.hu/uploads/2015/11/facebookintelligencia.jpg" class="mvp-mob-img wp-post-image" alt="facebookintelligencia" srcset="http://www.technokrata.hu/uploads/2015/11/facebookintelligencia.jpg 736w, http://www.technokrata.hu/uploads/2015/11/facebookintelligencia-600x356.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">E-gazdaság</span></h3>
                                                <a href="http://www.technokrata.hu/egazdasag/2016/12/22/gigabuntetest-kaphat-a-facebook/" rel="bookmark"><h2>Gigabüntetést kaphat a Facebook</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-author">  <a href="http://www.technokrata.hu/author/coli/" title="Schmidtka Zoltán bejegyzése" rel="author">Schmidtka Zoltán</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2016. december 22.  csütörtök</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Sok pénzről van szó.</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/2016/12/22/gigabuntetest-kaphat-a-facebook/&t=Gigabüntetést kaphat a Facebook', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Gigabüntetést kaphat a Facebook -&url=http://www.technokrata.hu/egazdasag/2016/12/22/gigabuntetest-kaphat-a-facebook/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/2016/12/22/gigabuntetest-kaphat-a-facebook/&amp;media=http://www.technokrata.hu/uploads/2015/11/facebookintelligencia.jpg&amp;description=Gigabüntetést kaphat a Facebook', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/egazdasag/dotkom/2016/12/22/vegre-megszuletett-a-fegyver-az-eddigi-legdurvabb-virus-ellen/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2016/12/virus-400x240.jpg" class="mvp-reg-img wp-post-image" alt="virus" srcset="http://www.technokrata.hu/uploads/2016/12/virus-400x240.jpg 400w, http://www.technokrata.hu/uploads/2016/12/virus-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2016/12/virus-100x100.jpg" class="mvp-mob-img wp-post-image" alt="virus" srcset="http://www.technokrata.hu/uploads/2016/12/virus-100x100.jpg 100w, http://www.technokrata.hu/uploads/2016/12/virus-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Dotkom</span></h3>
                                                <a href="http://www.technokrata.hu/egazdasag/dotkom/2016/12/22/vegre-megszuletett-a-fegyver-az-eddigi-legdurvabb-virus-ellen/" rel="bookmark"><h2>Végre megszületett a fegyver az eddigi legdurvább vírus ellen!</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-author">  <a href="http://www.technokrata.hu/author/coli/" title="Schmidtka Zoltán bejegyzése" rel="author">Schmidtka Zoltán</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2016. december 22.  csütörtök</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Az eddigi legveszélyesebb zsarolóvírus elleni dekódoló eszközt tett nyilvánossá a Kaspersky.</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/dotkom/2016/12/22/vegre-megszuletett-a-fegyver-az-eddigi-legdurvabb-virus-ellen/&t=Végre megszületett a fegyver az eddigi legdurvább vírus ellen!', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Végre megszületett a fegyver az eddigi legdurvább vírus ellen! -&url=http://www.technokrata.hu/egazdasag/dotkom/2016/12/22/vegre-megszuletett-a-fegyver-az-eddigi-legdurvabb-virus-ellen/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/dotkom/2016/12/22/vegre-megszuletett-a-fegyver-az-eddigi-legdurvabb-virus-ellen/&amp;media=http://www.technokrata.hu/uploads/2016/12/virus.jpg&amp;description=Végre megszületett a fegyver az eddigi legdurvább vírus ellen!', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/egazdasag/dotkom/2016/12/22/ilyen-az-amikor-robotok-eneklik-a-karacsony-legnepszerubb-dalat/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2016/12/asus-zenbo-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="asus-zenbo" srcset="http://www.technokrata.hu/uploads/2016/12/asus-zenbo-400x240.jpeg 400w, http://www.technokrata.hu/uploads/2016/12/asus-zenbo-1000x600.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2016/12/asus-zenbo-100x100.jpeg" class="mvp-mob-img wp-post-image" alt="asus-zenbo" srcset="http://www.technokrata.hu/uploads/2016/12/asus-zenbo-100x100.jpeg 100w, http://www.technokrata.hu/uploads/2016/12/asus-zenbo-150x150.jpeg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Dotkom</span></h3>
                                                <a href="http://www.technokrata.hu/egazdasag/dotkom/2016/12/22/ilyen-az-amikor-robotok-eneklik-a-karacsony-legnepszerubb-dalat/" rel="bookmark"><h2>Ilyen az, amikor robotok éneklik a karácsony legnépszerűbb dalát</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-author">  <a href="http://www.technokrata.hu/author/coli/" title="Schmidtka Zoltán bejegyzése" rel="author">Schmidtka Zoltán</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2016. december 22.  csütörtök</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Nagyot gurítottak az Asus marketingesei.</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/dotkom/2016/12/22/ilyen-az-amikor-robotok-eneklik-a-karacsony-legnepszerubb-dalat/&t=Ilyen az, amikor robotok éneklik a karácsony legnépszerűbb dalát', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Ilyen az, amikor robotok éneklik a karácsony legnépszerűbb dalát -&url=http://www.technokrata.hu/egazdasag/dotkom/2016/12/22/ilyen-az-amikor-robotok-eneklik-a-karacsony-legnepszerubb-dalat/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/dotkom/2016/12/22/ilyen-az-amikor-robotok-eneklik-a-karacsony-legnepszerubb-dalat/&amp;media=http://www.technokrata.hu/uploads/2016/12/asus-zenbo.jpeg&amp;description=Ilyen az, amikor robotok éneklik a karácsony legnépszerűbb dalát', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/egazdasag/dotkom/2016/12/22/olyasmit-mutatott-be-a-facebook-amire-tenyleg-nem-szamitottunk/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2016/12/facebookliveaudio-400x240.jpg" class="mvp-reg-img wp-post-image" alt="facebookliveaudio" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2016/12/facebookliveaudio-100x100.jpg" class="mvp-mob-img wp-post-image" alt="facebookliveaudio" srcset="http://www.technokrata.hu/uploads/2016/12/facebookliveaudio-100x100.jpg 100w, http://www.technokrata.hu/uploads/2016/12/facebookliveaudio-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Dotkom</span></h3>
                                                <a href="http://www.technokrata.hu/egazdasag/dotkom/2016/12/22/olyasmit-mutatott-be-a-facebook-amire-tenyleg-nem-szamitottunk/" rel="bookmark"><h2>Olyasmit mutatott  be a Facebook, amire tényleg nem számítottunk</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-author">  <a href="http://www.technokrata.hu/author/coli/" title="Schmidtka Zoltán bejegyzése" rel="author">Schmidtka Zoltán</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2016. december 22.  csütörtök</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Az Élő Videó után még tudtak újat gurítani.</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/dotkom/2016/12/22/olyasmit-mutatott-be-a-facebook-amire-tenyleg-nem-szamitottunk/&t=Olyasmit mutatott  be a Facebook, amire tényleg nem számítottunk', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Olyasmit mutatott  be a Facebook, amire tényleg nem számítottunk -&url=http://www.technokrata.hu/egazdasag/dotkom/2016/12/22/olyasmit-mutatott-be-a-facebook-amire-tenyleg-nem-szamitottunk/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/dotkom/2016/12/22/olyasmit-mutatott-be-a-facebook-amire-tenyleg-nem-szamitottunk/&amp;media=http://www.technokrata.hu/uploads/2016/12/facebookliveaudio.jpg&amp;description=Olyasmit mutatott  be a Facebook, amire tényleg nem számítottunk', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/egazdasag/2016/12/21/magyar-fiatalok-is-ott-voltak-a-nobel-bekedij-atadasan/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2016/12/telenoryouth-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="telenoryouth" srcset="http://www.technokrata.hu/uploads/2016/12/telenoryouth-400x240.jpeg 400w, http://www.technokrata.hu/uploads/2016/12/telenoryouth-1000x600.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2016/12/telenoryouth-100x100.jpeg" class="mvp-mob-img wp-post-image" alt="telenoryouth" srcset="http://www.technokrata.hu/uploads/2016/12/telenoryouth-100x100.jpeg 100w, http://www.technokrata.hu/uploads/2016/12/telenoryouth-150x150.jpeg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">E-gazdaság</span></h3>
                                                <a href="http://www.technokrata.hu/egazdasag/2016/12/21/magyar-fiatalok-is-ott-voltak-a-nobel-bekedij-atadasan/" rel="bookmark"><h2>Magyar fiatalok is ott voltak a Nobel-békedíj átadásán</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-author">  <a href="http://www.technokrata.hu/author/coli/" title="Schmidtka Zoltán bejegyzése" rel="author">Schmidtka Zoltán</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2016. december 21.  szerda</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Társadalmi problémák megoldásán dolgoztak a Telenor Youth Forum résztvevői Oslóban.</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/2016/12/21/magyar-fiatalok-is-ott-voltak-a-nobel-bekedij-atadasan/&t=Magyar fiatalok is ott voltak a Nobel-békedíj átadásán', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Magyar fiatalok is ott voltak a Nobel-békedíj átadásán -&url=http://www.technokrata.hu/egazdasag/2016/12/21/magyar-fiatalok-is-ott-voltak-a-nobel-bekedij-atadasan/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/2016/12/21/magyar-fiatalok-is-ott-voltak-a-nobel-bekedij-atadasan/&amp;media=http://www.technokrata.hu/uploads/2016/12/telenoryouth.jpeg&amp;description=Magyar fiatalok is ott voltak a Nobel-békedíj átadásán', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/egazdasag/dotkom/2016/12/21/durva-szerinted-az-elmult-evekben-hany-karacsonyi-uzenetet-kuldtek/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2016/11/smartphoneusing-400x240.jpg" class="mvp-reg-img wp-post-image" alt="smartphoneusing" srcset="http://www.technokrata.hu/uploads/2016/11/smartphoneusing-400x240.jpg 400w, http://www.technokrata.hu/uploads/2016/11/smartphoneusing-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2016/11/smartphoneusing-100x100.jpg" class="mvp-mob-img wp-post-image" alt="smartphoneusing" srcset="http://www.technokrata.hu/uploads/2016/11/smartphoneusing-100x100.jpg 100w, http://www.technokrata.hu/uploads/2016/11/smartphoneusing-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Dotkom</span></h3>
                                                <a href="http://www.technokrata.hu/egazdasag/dotkom/2016/12/21/durva-szerinted-az-elmult-evekben-hany-karacsonyi-uzenetet-kuldtek/" rel="bookmark"><h2>Durva: szerinted az elmúlt években hány karácsonyi üzenetet küldtek?</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-author">  <a href="http://www.technokrata.hu/author/coli/" title="Schmidtka Zoltán bejegyzése" rel="author">Schmidtka Zoltán</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2016. december 21.  szerda</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Az okoseszközök és a mobilinternet korában is sok SMS-t küldünk, de mára már csak egy eszköz...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/dotkom/2016/12/21/durva-szerinted-az-elmult-evekben-hany-karacsonyi-uzenetet-kuldtek/&t=Durva: szerinted az elmúlt években hány karácsonyi üzenetet küldtek?', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Durva: szerinted az elmúlt években hány karácsonyi üzenetet küldtek? -&url=http://www.technokrata.hu/egazdasag/dotkom/2016/12/21/durva-szerinted-az-elmult-evekben-hany-karacsonyi-uzenetet-kuldtek/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/dotkom/2016/12/21/durva-szerinted-az-elmult-evekben-hany-karacsonyi-uzenetet-kuldtek/&amp;media=http://www.technokrata.hu/uploads/2016/11/smartphoneusing.jpg&amp;description=Durva: szerinted az elmúlt években hány karácsonyi üzenetet küldtek?', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/egazdasag/dotkom/2016/12/21/megvan-az-oka-azt-akarja-a-huawei-hogy-tedd-le-a-mobilod/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2016/12/bepresenthuawei-400x240.png" class="mvp-reg-img wp-post-image" alt="bepresenthuawei" srcset="http://www.technokrata.hu/uploads/2016/12/bepresenthuawei-400x240.png 400w, http://www.technokrata.hu/uploads/2016/12/bepresenthuawei-1000x600.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2016/12/bepresenthuawei-100x100.png" class="mvp-mob-img wp-post-image" alt="bepresenthuawei" srcset="http://www.technokrata.hu/uploads/2016/12/bepresenthuawei-100x100.png 100w, http://www.technokrata.hu/uploads/2016/12/bepresenthuawei-150x150.png 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Dotkom</span></h3>
                                                <a href="http://www.technokrata.hu/egazdasag/dotkom/2016/12/21/megvan-az-oka-azt-akarja-a-huawei-hogy-tedd-le-a-mobilod/" rel="bookmark"><h2>Megvan az oka: azt akarja a Huawei, hogy tedd le a mobilod!</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-author">  <a href="http://www.technokrata.hu/author/coli/" title="Schmidtka Zoltán bejegyzése" rel="author">Schmidtka Zoltán</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2016. december 21.  szerda</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A Huawei karácsonyi jótékonysági kampányával a Pető Intézetet támogatja.</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/dotkom/2016/12/21/megvan-az-oka-azt-akarja-a-huawei-hogy-tedd-le-a-mobilod/&t=Megvan az oka: azt akarja a Huawei, hogy tedd le a mobilod!', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Megvan az oka: azt akarja a Huawei, hogy tedd le a mobilod! -&url=http://www.technokrata.hu/egazdasag/dotkom/2016/12/21/megvan-az-oka-azt-akarja-a-huawei-hogy-tedd-le-a-mobilod/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/dotkom/2016/12/21/megvan-az-oka-azt-akarja-a-huawei-hogy-tedd-le-a-mobilod/&amp;media=http://www.technokrata.hu/uploads/2016/12/bepresenthuawei.png&amp;description=Megvan az oka: azt akarja a Huawei, hogy tedd le a mobilod!', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/egazdasag/dotkom/2016/12/21/robbanastol-a-hackelesig-ezek-voltak-az-ev-legnagyobb-tech-botranyai/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="212" src="http://www.technokrata.hu/uploads/2015/12/failtech.png" class="mvp-reg-img wp-post-image" alt="failtech" srcset="http://www.technokrata.hu/uploads/2015/12/failtech.png 893w, http://www.technokrata.hu/uploads/2015/12/failtech-600x318.png 600w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="53" src="http://www.technokrata.hu/uploads/2015/12/failtech.png" class="mvp-mob-img wp-post-image" alt="failtech" srcset="http://www.technokrata.hu/uploads/2015/12/failtech.png 893w, http://www.technokrata.hu/uploads/2015/12/failtech-600x318.png 600w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Dotkom</span></h3>
                                                <a href="http://www.technokrata.hu/egazdasag/dotkom/2016/12/21/robbanastol-a-hackelesig-ezek-voltak-az-ev-legnagyobb-tech-botranyai/" rel="bookmark"><h2>Robbanástól a hackelésig: ezek voltak az év legnagyobb tech botrányai</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-author">  <a href="http://www.technokrata.hu/author/coli/" title="Schmidtka Zoltán bejegyzése" rel="author">Schmidtka Zoltán</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2016. december 21.  szerda</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Az idei év sem múlt el botrányok nélkül, ezúttal is kiválasztottunk párat, amelyek szerintünk különösen cikik...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/dotkom/2016/12/21/robbanastol-a-hackelesig-ezek-voltak-az-ev-legnagyobb-tech-botranyai/&t=Robbanástól a hackelésig: ezek voltak az év legnagyobb tech botrányai', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Robbanástól a hackelésig: ezek voltak az év legnagyobb tech botrányai -&url=http://www.technokrata.hu/egazdasag/dotkom/2016/12/21/robbanastol-a-hackelesig-ezek-voltak-az-ev-legnagyobb-tech-botranyai/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/dotkom/2016/12/21/robbanastol-a-hackelesig-ezek-voltak-az-ev-legnagyobb-tech-botranyai/&amp;media=http://www.technokrata.hu/uploads/2015/12/failtech.png&amp;description=Robbanástól a hackelésig: ezek voltak az év legnagyobb tech botrányai', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/egazdasag/dotkom/2016/12/20/meg-fogsz-lepodni-milyen-funkcio-kerult-a-messengerbe/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2016/12/facebook-messenger-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="facebook-messenger" srcset="http://www.technokrata.hu/uploads/2016/12/facebook-messenger-400x240.jpeg 400w, http://www.technokrata.hu/uploads/2016/12/facebook-messenger-1000x600.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2016/12/facebook-messenger-100x100.jpeg" class="mvp-mob-img wp-post-image" alt="facebook-messenger" srcset="http://www.technokrata.hu/uploads/2016/12/facebook-messenger-100x100.jpeg 100w, http://www.technokrata.hu/uploads/2016/12/facebook-messenger-150x150.jpeg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Dotkom</span></h3>
                                                <a href="http://www.technokrata.hu/egazdasag/dotkom/2016/12/20/meg-fogsz-lepodni-milyen-funkcio-kerult-a-messengerbe/" rel="bookmark"><h2>Meg fogsz lepődni, milyen funkció került a Messengerbe</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-author">  <a href="http://www.technokrata.hu/author/coli/" title="Schmidtka Zoltán bejegyzése" rel="author">Schmidtka Zoltán</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2016. december 20.  kedd</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Ezúttal egy videós szolgáltatást kapcsoltak be.</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/dotkom/2016/12/20/meg-fogsz-lepodni-milyen-funkcio-kerult-a-messengerbe/&t=Meg fogsz lepődni, milyen funkció került a Messengerbe', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Meg fogsz lepődni, milyen funkció került a Messengerbe -&url=http://www.technokrata.hu/egazdasag/dotkom/2016/12/20/meg-fogsz-lepodni-milyen-funkcio-kerult-a-messengerbe/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/dotkom/2016/12/20/meg-fogsz-lepodni-milyen-funkcio-kerult-a-messengerbe/&amp;media=http://www.technokrata.hu/uploads/2016/12/facebook-messenger.jpeg&amp;description=Meg fogsz lepődni, milyen funkció került a Messengerbe', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/egazdasag/dotkom/2016/12/20/nem-akarmivel-dobjak-fel-a-vibert/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2016/12/vibertext-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="vibertext" srcset="http://www.technokrata.hu/uploads/2016/12/vibertext-400x240.jpeg 400w, http://www.technokrata.hu/uploads/2016/12/vibertext-1000x600.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2016/12/vibertext-100x100.jpeg" class="mvp-mob-img wp-post-image" alt="vibertext" srcset="http://www.technokrata.hu/uploads/2016/12/vibertext-100x100.jpeg 100w, http://www.technokrata.hu/uploads/2016/12/vibertext-150x150.jpeg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Dotkom</span></h3>
                                                <a href="http://www.technokrata.hu/egazdasag/dotkom/2016/12/20/nem-akarmivel-dobjak-fel-a-vibert/" rel="bookmark"><h2>Nem akármivel dobják fel a Vibert</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-author">  <a href="http://www.technokrata.hu/author/coli/" title="Schmidtka Zoltán bejegyzése" rel="author">Schmidtka Zoltán</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2016. december 20.  kedd</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Ingyenes Viber matricák a Nosalty-tól!</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/dotkom/2016/12/20/nem-akarmivel-dobjak-fel-a-vibert/&t=Nem akármivel dobják fel a Vibert', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Nem akármivel dobják fel a Vibert -&url=http://www.technokrata.hu/egazdasag/dotkom/2016/12/20/nem-akarmivel-dobjak-fel-a-vibert/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/dotkom/2016/12/20/nem-akarmivel-dobjak-fel-a-vibert/&amp;media=http://www.technokrata.hu/uploads/2016/12/vibertext.jpeg&amp;description=Nem akármivel dobják fel a Vibert', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/egazdasag/dotkom/2016/12/20/berlini-terror-elengedi-a-hivasok-dijat-a-vodafone/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2015/06/roaming_eu-e1482226606225-400x240.jpg" class="mvp-reg-img wp-post-image" alt="roaming_eu" srcset="http://www.technokrata.hu/uploads/2015/06/roaming_eu-e1482226606225-400x240.jpg 400w, http://www.technokrata.hu/uploads/2015/06/roaming_eu-e1482226606225-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2015/06/roaming_eu-e1482226606225-100x100.jpg" class="mvp-mob-img wp-post-image" alt="roaming_eu" srcset="http://www.technokrata.hu/uploads/2015/06/roaming_eu-e1482226606225-100x100.jpg 100w, http://www.technokrata.hu/uploads/2015/06/roaming_eu-e1482226606225-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Dotkom</span></h3>
                                                <a href="http://www.technokrata.hu/egazdasag/dotkom/2016/12/20/berlini-terror-elengedi-a-hivasok-dijat-a-vodafone/" rel="bookmark"><h2>Berlini terror: a szolgáltatók elengedik a hívások díját</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-author">  <a href="http://www.technokrata.hu/author/coli/" title="Schmidtka Zoltán bejegyzése" rel="author">Schmidtka Zoltán</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2016. december 20.  kedd</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Nagylelkű bejelentést tett a három magyar mobilszolgáltató.</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/dotkom/2016/12/20/berlini-terror-elengedi-a-hivasok-dijat-a-vodafone/&t=Berlini terror: a szolgáltatók elengedik a hívások díját', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Berlini terror: a szolgáltatók elengedik a hívások díját -&url=http://www.technokrata.hu/egazdasag/dotkom/2016/12/20/berlini-terror-elengedi-a-hivasok-dijat-a-vodafone/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/dotkom/2016/12/20/berlini-terror-elengedi-a-hivasok-dijat-a-vodafone/&amp;media=http://www.technokrata.hu/uploads/2015/06/roaming_eu-e1482226606225.jpg&amp;description=Berlini terror: a szolgáltatók elengedik a hívások díját', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                        </ul><!--mvp-main-blog-story-->
                    </section><!--mvp-main-blog-wrap-->
                </div><!--mvp-post-bot-wrap-->
                                    <div id="mvp-prev-next-wrap">
                                                    <div id="mvp-prev-post-wrap">
                                <div id="mvp-prev-post-arrow" class="relative">
                                    <i class="fa fa-angle-left fa-4"></i>
                                </div><!--mvp-prev-post-arrow-->
                                <div class="mvp-prev-next-text">
                                    <a href="http://www.technokrata.hu/egazdasag/2016/12/20/bedurvulnak-a-nemetek-gigabuntetes-varhat-a-facebookra/" rel="prev">Bedurvulnak a németek: gigabüntetés várhat a Facebookra</a>                                </div><!--mvp-prev-post-text-->
                            </div><!--mvp-prev-post-wrap-->
                                                                            <div id="mvp-next-post-wrap">
                                <div id="mvp-next-post-arrow" class="relative">
                                    <i class="fa fa-angle-right fa-4"></i>
                                </div><!--mvp-prev-post-arrow-->
                                <div class="mvp-prev-next-text">
                                    <a href="http://www.technokrata.hu/egazdasag/2016/12/21/magyar-fiatalok-is-ott-voltak-a-nobel-bekedij-atadasan/" rel="next">Magyar fiatalok is ott voltak a Nobel-békedíj átadásán</a>                                </div><!--mvp-prev-next-text-->
                            </div><!--mvp-next-post-wrap-->
                                            </div><!--mvp-prev-next-wrap-->
                            </div><!--mvp-content-left-wrap-->
        </div><!--mvp-content-side-in-->
        <div id="mvp-side-wrap" class="relative tesztaaa">
            
                    <section id="mvp_ad_widget-3" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Techpress 300x250, létrehozva 2011.02.20. -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4554548815558839"
     data-ad-slot="8200620933"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_facebook_widget-3" class="mvp-side-widget mvp_facebook_widget"><h4 class="mvp-side-widget-head left">Technokrata a Face-en</h4>			<div class="fb-page" data-href="http://www.facebook.com/technokratahu" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"></div></div>
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		</section><section id="mvp_catlist_widget-3" class="mvp-side-widget mvp_catlist_widget"><h4 class="mvp-side-widget-head left">Tesztek</h4>
			<div class="mvp-wide-widget-wrap left relative">
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/tesztek/2016/11/21/teszt-epson-l386-tintabajnok/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2016/11/epsonl386-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="epsonl386" srcset="http://www.technokrata.hu/uploads/2016/11/epsonl386-400x240.png 400w, http://www.technokrata.hu/uploads/2016/11/epsonl386-1000x600.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">egyéb kütyük</span></h3>
														<a href="http://www.technokrata.hu/tesztek/2016/11/21/teszt-epson-l386-tintabajnok/" rel="bookmark"><h2>Teszt: Epson L386 &#8211; Tintabajnok</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-author">  <a href="http://www.technokrata.hu/author/coli/" title="Schmidtka Zoltán bejegyzése" rel="author">Schmidtka Zoltán</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2016. november 21.  hétfő</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/tesztek/2016/10/25/teszt-fujitsu-lifebook-e5-bevalt-utakon/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2016/10/fujitsue5-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="fujitsue5" srcset="http://www.technokrata.hu/uploads/2016/10/fujitsue5-400x240.jpg 400w, http://www.technokrata.hu/uploads/2016/10/fujitsue5-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Laptop tesztek</span></h3>
														<a href="http://www.technokrata.hu/tesztek/2016/10/25/teszt-fujitsu-lifebook-e5-bevalt-utakon/" rel="bookmark"><h2>Teszt: Fujitsu Lifebook E5 &#8211; Bevált utakon</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-author">  <a href="http://www.technokrata.hu/author/coli/" title="Schmidtka Zoltán bejegyzése" rel="author">Schmidtka Zoltán</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2016. október 25.  kedd</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/tesztek/2016/10/24/teszt-leitz-icon-felcimkezve/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2016/10/leitz2-e1478546564718-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="leitz2" srcset="http://www.technokrata.hu/uploads/2016/10/leitz2-e1478546564718-400x240.jpg 400w, http://www.technokrata.hu/uploads/2016/10/leitz2-e1478546564718-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">egyéb kütyük</span></h3>
														<a href="http://www.technokrata.hu/tesztek/2016/10/24/teszt-leitz-icon-felcimkezve/" rel="bookmark"><h2>Teszt: Leitz ICON &#8211; Felcímkézve</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-author">  <a href="http://www.technokrata.hu/author/coli/" title="Schmidtka Zoltán bejegyzése" rel="author">Schmidtka Zoltán</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2016. október 24.  hétfő</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/tesztek/2016/09/20/teszt-fujitsu-celsius-h760-az-idealis-munkaero/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2016/09/fujitsucelsiush760-e1478546459413-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="fujitsucelsiush760" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Laptop tesztek</span></h3>
														<a href="http://www.technokrata.hu/tesztek/2016/09/20/teszt-fujitsu-celsius-h760-az-idealis-munkaero/" rel="bookmark"><h2>Teszt: Fujitsu Celsius H760 &#8211; Az ideális munkaerő</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-author">  <a href="http://www.technokrata.hu/author/coli/" title="Schmidtka Zoltán bejegyzése" rel="author">Schmidtka Zoltán</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2016. szeptember 20.  kedd</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/tesztek/2016/09/02/teszt-fujitsu-display-p27-t-7-uhd-a-lenyeg-a-reszletekben-rejlik/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2016/09/fujitsumonitor6-e1478546684794-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="fujitsumonitor6" srcset="http://www.technokrata.hu/uploads/2016/09/fujitsumonitor6-e1478546684794-400x240.jpg 400w, http://www.technokrata.hu/uploads/2016/09/fujitsumonitor6-e1478546684794-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Tesztek</span></h3>
														<a href="http://www.technokrata.hu/tesztek/2016/09/02/teszt-fujitsu-display-p27-t-7-uhd-a-lenyeg-a-reszletekben-rejlik/" rel="bookmark"><h2>Teszt: Fujitsu DISPLAY P27-T-7 UHD &#8211; A lényeg a részletekben rejlik</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-author">  <a href="http://www.technokrata.hu/author/coli/" title="Schmidtka Zoltán bejegyzése" rel="author">Schmidtka Zoltán</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2016. szeptember 2.  péntek</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/tesztek/2016/08/26/teszt-huawei-mediapad-m2-10-0-a-nagyobbik-testverteszt-huawei-mediapad-m2-10-0-a-nagy-testver/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2016/08/mediapadm2-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="mediapadm2" srcset="http://www.technokrata.hu/uploads/2016/08/mediapadm2-400x240.jpeg 400w, http://www.technokrata.hu/uploads/2016/08/mediapadm2-1000x600.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Tablet tesztek</span></h3>
														<a href="http://www.technokrata.hu/tesztek/2016/08/26/teszt-huawei-mediapad-m2-10-0-a-nagyobbik-testverteszt-huawei-mediapad-m2-10-0-a-nagy-testver/" rel="bookmark"><h2>Teszt: Huawei MediaPad M2 10.0 &#8211; A nagyobbik testvér</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-author">  <a href="http://www.technokrata.hu/author/coli/" title="Schmidtka Zoltán bejegyzése" rel="author">Schmidtka Zoltán</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2016. augusztus 26.  péntek</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/tesztek/2016/08/23/teszt-alcor-action-hd-wifi-sportkamera-tars-az-elmenyekhez/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="225" src="http://www.technokrata.hu/uploads/2016/08/DSC09882_resize.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="DSC09882_resize" srcset="http://www.technokrata.hu/uploads/2016/08/DSC09882_resize.jpg 1024w, http://www.technokrata.hu/uploads/2016/08/DSC09882_resize-600x338.jpg 600w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Fotó-videó</span></h3>
														<a href="http://www.technokrata.hu/tesztek/2016/08/23/teszt-alcor-action-hd-wifi-sportkamera-tars-az-elmenyekhez/" rel="bookmark"><h2>Teszt: Alcor Action HD WiFi sportkamera &#8211; társ az élményekhez</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-author">  <a href="http://www.technokrata.hu/author/sanciman/" title="Sanciman bejegyzése" rel="author">Sanciman</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2016. augusztus 23.  kedd</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/tesztek/2016/08/22/teszt-fujitsu-celsius-j550-kicsiben-is-nagy/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="343" height="240" src="http://www.technokrata.hu/uploads/2016/08/j5501.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="j550" srcset="http://www.technokrata.hu/uploads/2016/08/j5501.jpg 871w, http://www.technokrata.hu/uploads/2016/08/j5501-600x420.jpg 600w, http://www.technokrata.hu/uploads/2016/08/j5501-120x85.jpg 120w" sizes="(max-width: 343px) 100vw, 343px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">egyéb kütyük</span></h3>
														<a href="http://www.technokrata.hu/tesztek/2016/08/22/teszt-fujitsu-celsius-j550-kicsiben-is-nagy/" rel="bookmark"><h2>Teszt: Fujitsu CELSIUS J550 &#8211; Kicsiben is nagy</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-author">  <a href="http://www.technokrata.hu/author/coli/" title="Schmidtka Zoltán bejegyzése" rel="author">Schmidtka Zoltán</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2016. augusztus 22.  hétfő</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/tesztek/2016/08/19/teszt-huawei-color-band-a1-eszrevetlen-marad/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="360" height="240" src="http://www.technokrata.hu/uploads/2016/08/Huawei-Color-Band-A1-with-P9.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Huawei Color Band A1 with P9" srcset="http://www.technokrata.hu/uploads/2016/08/Huawei-Color-Band-A1-with-P9.jpg 1500w, http://www.technokrata.hu/uploads/2016/08/Huawei-Color-Band-A1-with-P9-600x400.jpg 600w, http://www.technokrata.hu/uploads/2016/08/Huawei-Color-Band-A1-with-P9-1024x683.jpg 1024w, http://www.technokrata.hu/uploads/2016/08/Huawei-Color-Band-A1-with-P9-415x276.jpg 415w" sizes="(max-width: 360px) 100vw, 360px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">egyéb kütyük</span></h3>
														<a href="http://www.technokrata.hu/tesztek/2016/08/19/teszt-huawei-color-band-a1-eszrevetlen-marad/" rel="bookmark"><h2>Teszt: Huawei Color Band A1 &#8211; Észrevétlen marad</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-author">  <a href="http://www.technokrata.hu/author/coli/" title="Schmidtka Zoltán bejegyzése" rel="author">Schmidtka Zoltán</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2016. augusztus 19.  péntek</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/tesztek/2016/08/11/teszt-huawei-p9-plus-egy-lepessel-elore/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="237" src="http://www.technokrata.hu/uploads/2016/08/huaweip9plus.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="huaweip9plus" srcset="http://www.technokrata.hu/uploads/2016/08/huaweip9plus.jpg 904w, http://www.technokrata.hu/uploads/2016/08/huaweip9plus-600x355.jpg 600w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Mobil tesztek</span></h3>
														<a href="http://www.technokrata.hu/tesztek/2016/08/11/teszt-huawei-p9-plus-egy-lepessel-elore/" rel="bookmark"><h2>Teszt: Huawei P9 Plus &#8211; Egy lépéssel előre</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-author">  <a href="http://www.technokrata.hu/author/coli/" title="Schmidtka Zoltán bejegyzése" rel="author">Schmidtka Zoltán</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2016. augusztus 11.  csütörtök</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
							</div><!--mvp-wide-widget-wrap-->

		</section>            </div><!--mvp-side-wrap-->    </div><!--mvp-content-side-out-->
</div><!--mvp-post-area-->
    <div id="mvp-foot-ad-wrap" class="left relative">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Technokrata footerboard -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4554548815558839"
     data-ad-slot="8501443543"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>    </div><!--mvp-foot-ad-wrap-->
</div><!--mvp-main-content-wrap-->
</div><!--mvp-main-in-->
</div><!--mvp-main-out-->
</div><!--mvp-main-boxed-wrap-->
</div><!--mvp-main-wrap-->
<footer id="mvp-foot-wrap" class="left relative">
    <div id="mvp-foot-top-wrap" class="left relative">
        <div class="mvp-main-out relative">
            <div class="mvp-main-in">
                <div class="mvp-foot-in-wrap left relative">

                    <div class="footer-media">
                        <h2>Technokrata.hu, mint médiatámogató:</h2>
                        <ul class="partnerlist">			

                            
                                    <li>
                                        <a class="imageholder" href="http://hvgallasborze.hu/hu/" target="_blank">                               
                                               <img width="180" height="100" src="http://www.technokrata.hu/uploads/2015/12/footer_sp-1.png" class=" wp-post-image" alt="HVG Állásbőrze" title="" />                                        </a>

                                    </li>
                                    
                                    <li>
                                        <a class="imageholder" href="https://www.internethungary.com/" target="_blank">                               
                                               <img width="160" height="100" src="http://www.technokrata.hu/uploads/2015/12/footer_sp-2.png" class=" wp-post-image" alt="Internet Hungary" title="" />                                        </a>

                                    </li>
                                    
                                    <li>
                                        <a class="imageholder" href="http://www.batortabor.hu/" target="_blank">                               
                                               <img width="100" height="100" src="http://www.technokrata.hu/uploads/2015/12/footer_sp-3.png" class=" wp-post-image" alt="Bátor Tábor" title="" srcset="http://www.technokrata.hu/uploads/2015/12/footer_sp-3.png 100w, http://www.technokrata.hu/uploads/2015/12/footer_sp-3-70x70.png 70w" sizes="(max-width: 100px) 100vw, 100px" />                                        </a>

                                    </li>
                                    
                                    <li>
                                        <a class="imageholder" href="http://peldakep.hu/" target="_blank">                               
                                               <img width="120" height="100" src="http://www.technokrata.hu/uploads/2015/12/footer_sp-4.png" class=" wp-post-image" alt="Példakép" title="" />                                        </a>

                                    </li>
                                    
                                    <li>
                                        <a class="imageholder" href="http://www.designterminal.hu/" target="_blank">                               
                                               <img width="140" height="100" src="http://www.technokrata.hu/uploads/2015/12/footer_sp-5.png" class=" wp-post-image" alt="Design Terminál" title="" srcset="http://www.technokrata.hu/uploads/2015/12/footer_sp-5.png 140w, http://www.technokrata.hu/uploads/2015/12/footer_sp-5-120x85.png 120w" sizes="(max-width: 140px) 100vw, 140px" />                                        </a>

                                    </li>
                                    

                        </ul>
                    </div>

                    <ul class="mvp-foot-soc-list left relative">
                                                    <li><a href="https://www.facebook.com/technokratahu/" target="_blank" class="fa fa-facebook-official fa-2"></a></li>
                                                                                                                                                                                                                    </ul>
                    <div id="mvp-foot-nav" class="left relative">
                        <div class="menu-lablec-container"><ul id="menu-lablec" class="menu"><li id="menu-item-205132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205132"><a href="http://www.technokrata.hu/">Főoldal</a></li>
<li id="menu-item-205134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205134"><a href="http://www.technokrata.hu/mediaajanlat/">Médiaajánlat</a></li>
<li id="menu-item-205133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205133"><a href="http://www.technokrata.hu/kapcsolat/">Impresszum</a></li>
<li id="menu-item-205131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205131"><a href="http://www.technokrata.hu/adatvedelem/">Adatvédelem</a></li>
</ul></div>                    </div><!--mvp-foot-nav-->
                </div><!--mvp-foot-in-wrap-->
            </div><!--mvp-main-in-->
        </div><!--mvp-main-out-->
    </div><!--mvp-foot-top-wrap-->
    <div id="mvp-foot-bot-wrap" class="left relative">
        <div class="mvp-main-out relative">
            <div class="mvp-main-in">
                <div class="mvp-foot-in-wrap left relative">
                    <div id="mvp-foot-copy" class="left relative">
                        <p>Technokrats Kft.© | Minden jog fenntartva</p>
                    </div><!--mvp-foot-copy-->
                </div><!--mvp-foot-in-wrap-->
            </div><!--mvp-main-in-->
        </div><!--mvp-main-out-->
    </div><!--mvp-foot-bot-wrap-->
</footer>
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
    <i class="fa fa-angle-up fa-3"></i>
  </div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
				<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe. 
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides. 
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div> 
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js?ver=3.13.0'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/photoswipe.js?ver=3.13.0'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js?ver=3.13.0'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js?ver=3.13.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"33e84e9014","ajax_url":"http:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"118c62abac","ajax_url":"http:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"1f0e68a74a","ajax_url":"http:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js?ver=3.13.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"778d7a3d5c","ajax_url":"http:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js?ver=3.13.0'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/themes/techno/js/mvpcustom.js?ver=4.6.1'></script>
<script type='text/javascript'>

	jQuery(document).ready(function($) {
  	$(window).load(function(){
	var aboveHeight = $("#mvp-head-top").outerHeight();
	var previousScroll = 0;
	    $(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			var elementOffset = $("#mvp-post-content-mid").offset().top;
			var distance = (elementOffset - scroll);
	    	if ($(window).scrollTop() > aboveHeight){
	    		$("#mvp-nav-wrap").addClass("mvp-fixed").css("top","0");
	    		$("#mvp-main-wrap").addClass("mvp-fixed-next");
	    		if(scroll < previousScroll) {
					$(".mvp-fly-top").addClass("mvp-to-top");
				} else {
					$(".mvp-fly-top").removeClass("mvp-to-top");
				}
	    	} else {
	    		$("#mvp-nav-wrap").removeClass("mvp-fixed");
	    		$("#mvp-main-wrap").removeClass("mvp-fixed-next");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
	    	}
	    	if (distance < 60){
	    		if(scroll > previousScroll) {
					$("#mvp-nav-soc-bar").addClass("mvp-nav-soc-down");
				} else {
					$("#mvp-nav-soc-bar").removeClass("mvp-nav-soc-down");
				}
			}
			previousScroll = scroll;
		});
	});
	});
	

	jQuery(document).ready(function($) {
	// Main Menu Dropdown Toggle
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
      msgText: "<em>Cikkek betöltése...</em>",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/themes/techno/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/themes/techno/js/retina.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/themes/techno/js/flexslider.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/themes/techno/js/jquery.infinitescroll.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type="text/javascript" src="http://www.technokrata.hu/includes/js/jquery.prettyPhoto.js"></script>
<script>
    jQuery(document).ready(function ($) {
    	
      
   jQuery("a[rel^='prettyPhoto']").prettyPhoto({social_tools:'',deeplinking:false});
    });
    
    var windowWidth = document.documentElement.clientWidth;

    if (windowWidth < 950) {

        var elem = document.getElementById("zone3914178");
        if (elem != null) {
            elem.parentNode.removeChild(elem);
        }
        elem = document.getElementById("zone3914179");
        if (elem != null) {
            elem.parentNode.removeChild(elem);
        }
        elem = document.getElementById("zone3914183");
        if (elem != null) {
            elem.parentNode.removeChild(elem);
        }
        elem = document.getElementById("zone3914162");
        if (elem != null) {
            elem.parentNode.removeChild(elem);
        }
        elem = document.getElementById("zone3914168");
        if (elem != null) {
            elem.parentNode.removeChild(elem);
        }
        elem = document.getElementById("zone3914174");
        if (elem != null) {
            elem.parentNode.removeChild(elem);
        }
        elem = document.getElementById("zone3914182");
        if (elem != null) {
            elem.parentNode.removeChild(elem);
        }
        elem = document.getElementById("zone3914180");
        if (elem != null) {
            elem.parentNode.removeChild(elem);
        }
    } else if (windowWidth > 950) {
        var elem = document.getElementById("zone3914185");
        if (elem != null) {
            elem.parentNode.removeChild(elem);
        }
        elem = document.getElementById("zone3914186");
        if (elem != null) {
            elem.parentNode.removeChild(elem);
        }

    }
</script>
    <script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
</body>
</html>