<!DOCTYPE html>
<html lang="hu" prefix="og: http://ogp.me/ns#">
<head>
    <link href="https://plus.google.com/118330924902995024051" rel="publisher"/>
    <script type="text/javascript">
      (function () {
        var po = document.createElement("script");
        po.type = "text/javascript";
        po.async = true;
        po.src = "https://apis.google.com/js/plusone.js?publisherid=118330924902995024051";
        var s = document.getElementsByTagName("script")[0];
        s.parentNode.insertBefore(po, s);
      })();
    </script>
    <meta charset="UTF-8">
    <meta name="viewport" id="viewport"
          content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no"/>
	            <link rel="shortcut icon" href="http://www.technokrata.hu/uploads/2016/11/favicon.ico" />    <link rel="pingback" href="http://www.technokrata.hu/xmlrpc.php"/>
	        <meta property="og:title" content="Már közösségi közlekedésre is használható a mobilapplikáció"/>
        <meta property="og:type" content="article"/>
        <meta property="og:url" content="http://www.technokrata.hu/app/2020/01/29/otp-simple-bkk-jegy/"/>
		        <meta property="og:image" content="http://www.technokrata.hu/uploads/2020/01/OTP_Simple_sajtokozlemeny_0128-e1580218462359.jpg"/>
        <meta property="og:site_name" content="technokrata.hu"/>
        <meta property="og:description" content="Újabb funkcióval bővült a Simple applikáció: a budapesti közösségi közlekedésben használható BKK napijegyek, bérletek és a repülőtéri vonaljegy is megvásárolható az alkalmazás segítségével.     "/>

	    <script type="text/javascript">
      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-4441376-41']);
      _gaq.push(['_trackPageview']);
      (function () {
        var ga = document.createElement('script');
        ga.type = 'text/javascript';
        ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(ga, s);
      })();
    </script>
	<title>OTP Simple Már közösségi közlekedésre is használható a mobilapplikáció | technokrata</title>

<!-- This site is optimized with the Yoast SEO plugin v5.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Újabb funkcióval bővült a Simple applikáció: a budapesti közösségi közlekedésben használható BKK napijegyek, bérletek és a..."/>
<link rel="canonical" href="http://www.technokrata.hu/app/2020/01/29/otp-simple-bkk-jegy/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="OTP Simple Már közösségi közlekedésre is használható a mobilapplikáció" />
<meta property="og:description" content="Újabb funkcióval bővült a Simple applikáció: a budapesti közösségi közlekedésben használható BKK napijegyek, bérletek és a..." />
<meta property="og:url" content="http://www.technokrata.hu/app/2020/01/29/otp-simple-bkk-jegy/" />
<meta property="og:site_name" content="technokrata" />
<meta property="article:tag" content="2020" />
<meta property="article:tag" content="app" />
<meta property="article:tag" content="bérlet" />
<meta property="article:tag" content="bkk" />
<meta property="article:tag" content="jegy" />
<meta property="article:tag" content="otp" />
<meta property="article:tag" content="simple" />
<meta property="article:tag" content="vásárlás" />
<meta property="article:section" content="App" />
<meta property="article:published_time" content="2020-01-29T09:00:30+01:00" />
<meta property="article:modified_time" content="2020-01-28T14:37:06+01:00" />
<meta property="og:updated_time" content="2020-01-28T14:37:06+01:00" />
<meta property="og:image" content="http://www.technokrata.hu/uploads/2020/01/OTP_Simple_sajtokozlemeny_0128-e1580218462359.jpg" />
<meta property="og:image:width" content="2000" />
<meta property="og:image:height" content="1333" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Újabb funkcióval bővült a Simple applikáció: a budapesti közösségi közlekedésben használható BKK napijegyek, bérletek és a..." />
<meta name="twitter:title" content="OTP Simple Már közösségi közlekedésre is használható a mobilapplikáció" />
<meta name="twitter:image" content="http://www.technokrata.hu/uploads/2020/01/OTP_Simple_sajtokozlemeny_0128-e1580218462359.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.technokrata.hu\/","name":"technokrata","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.technokrata.hu\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.technokrata.hu\/app\/2020\/01\/29\/otp-simple-bkk-jegy\/","sameAs":[],"@id":"#organization","name":"technokrata","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.technokrata.hu' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="technokrata &raquo; hírcsatorna" href="http://www.technokrata.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="technokrata &raquo; hozzászólás hírcsatorna" href="http://www.technokrata.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.technokrata.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.technokrata.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css'  href='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=3.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.technokrata.hu/wp-includes/css/dashicons.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css'  href='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css?ver=3.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='http://www.technokrata.hu/wp-content/themes/techno/style.css?ver=5.2.5' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='http://www.technokrata.hu/wp-content/themes/techno/css/reset.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.technokrata.hu/wp-content/themes/techno/font-awesome/css/font-awesome.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A300%2C400%2C700%7CMerriweather%3A300%2C400%2C700%2C900%7CQuicksand%3A400%7CLato%3A300%2C400%2C700%7CPassion+One%3A400%2C700%7CWork+Sans%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMontserrat%3A400%2C700%7COpen+Sans+Condensed%3A300%2C700%7COpen+Sans%3A400%2C700%2C800%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C400italic%2C500%2C600%2C700%2C700italic%2C800%2C900%7CMerriweather%3A100%2C200%2C300%2C400%2C400italic%2C500%2C600%2C700%2C700italic%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='http://www.technokrata.hu/wp-content/themes/techno/css/media-queries.css?ver=5.2.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.technokrata.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.12.0'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/main.js?ver=1.12.0'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.12.0'></script>
<link rel='https://api.w.org/' href='http://www.technokrata.hu/wp-json/' />
<link rel='shortlink' href='http://www.technokrata.hu/?p=229395' />
<link rel="alternate" type="application/json+oembed" href="http://www.technokrata.hu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.technokrata.hu%2Fapp%2F2020%2F01%2F29%2Fotp-simple-bkk-jegy%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.technokrata.hu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.technokrata.hu%2Fapp%2F2020%2F01%2F29%2Fotp-simple-bkk-jegy%2F&#038;format=xml" />
<!-- start Simple Custom CSS and JS -->
<script type="text/javascript">
 


// <![CDATA[
jQuery(document).ready(function($){
    $('a[href]:not([href^="http://www.technokrata.hu"]):not([href^="#"]):not([href^="/"])').attr( 'target', '_blank' );
});
// ]]></script>
<!-- end Simple Custom CSS and JS -->
<meta property="fb:app_id" content="181498155229111"/>
<meta property="fb:admins" content=""/>

<!-- platinum seo pack 1.3.7 -->
<meta name="robots" content="index,follow,noodp,noydir" />
<meta name="description" content="Újabb funkcióval bővült a Simple applikáció: a budapesti közösségi közlekedésben használható BKK napijegyek, bérletek és a repülőtéri vonaljegy is megvásárolható az alkalmazás segítségével." />
<meta name="keywords" content="2020,app,bérlet,bkk,jegy,otp,simple,vásárlás,App" />
<link rel="canonical" href="http://www.technokrata.hu/app/2020/01/29/otp-simple-bkk-jegy/" />
<!-- /platinum one seo pack -->
		<style>
			.theiaPostSlider_nav.fontTheme ._title,
			.theiaPostSlider_nav.fontTheme ._text {
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button {
				color: #f08100;
			}

			.theiaPostSlider_nav.fontTheme ._button ._2 span {
				font-size: 48px;
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button:hover,
			.theiaPostSlider_nav.fontTheme ._button:focus {
				color: #ffa338;
			}

			.theiaPostSlider_nav.fontTheme ._disabled {
				color: #777777 !important;
			}
		</style>
		    <link rel="stylesheet" id="custom-style-css" href="http://www.technokrata.hu/includes/css/prettyPhoto.css"
          type="text/css" media="all">

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
      (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-8303108835308797",
        enable_page_level_ads: true
      });
    </script>
</head>
<body class="post-template-default single single-post postid-229395 single-format-standard theiaPostSlider_body">
<!-- Google Tag Manager (noscript) -->
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TKNH2KL"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="//www.googletagmanager.com/ns.html?id=GTM-W3DNH5"

                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>

    <script>(function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({
          'gtm.start':
            new Date().getTime(), event: 'gtm.js'
        });
        var f = d.getElementsByTagName(s)[0],
          j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src =
          '//www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);

      })(window, document, 'script', 'dataLayer', 'GTM-W3DNH5');</script>
<div id="fb-root"></div>
<script>(function (d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id))
      return;
    js = d.createElement(s);
    js.id = id;
    js.src = "//connect.facebook.net/hu_HU/all.js#xfbml=1&appId=169386673230721";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>
<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="http://www.technokrata.hu/"><img src="http://www.technokrata.hu/uploads/2016/11/technokrata-logo.png" alt="technokrata" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-fejlec-container"><ul id="menu-fejlec" class="menu"><li id="menu-item-205139" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205139"><a href="http://www.technokrata.hu/kutyuk/">Kütyük</a></li>
<li id="menu-item-205117" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205117"><a href="http://www.technokrata.hu/egazdasag/">E-gazdaság</a></li>
<li id="menu-item-224454" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224454"><a href="http://www.technokrata.hu/tudomany/">Tudomány</a></li>
<li id="menu-item-205114" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205114"><a href="http://www.technokrata.hu/lifestyle/">LifeStyle</a></li>
<li id="menu-item-224455" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224455"><a href="http://www.technokrata.hu/kutyuk/smart-home/">Smart home</a></li>
<li id="menu-item-205113" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205113"><a href="http://www.technokrata.hu/garazs/">Garázs</a></li>
<li id="menu-item-205118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205118"><a href="http://www.digitalhungary.hu/">Média</a></li>
<li id="menu-item-221818" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-221818"><a href="http://muszaki-magazin.hu/">IPAR</a></li>
<li id="menu-item-205120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-205120"><a href="http://www.technokrata.hu/tesztek/">Tesztek</a>
<ul class="sub-menu">
	<li id="menu-item-205124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205124"><a href="http://www.technokrata.hu/tesztek/foto-video/">Fotó-videó</a></li>
	<li id="menu-item-205125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205125"><a href="http://www.technokrata.hu/tesztek/hazimozi-hifi/">Házimozi &#8211; HiFi</a></li>
	<li id="menu-item-205126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205126"><a href="http://www.technokrata.hu/tesztek/laptop-tesztek/">Laptop tesztek</a></li>
	<li id="menu-item-205127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205127"><a href="http://www.technokrata.hu/tesztek/mobil-tesztek/">Mobil tesztek</a></li>
	<li id="menu-item-205128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205128"><a href="http://www.technokrata.hu/tesztek/tablet-tesztek/">Tablet tesztek</a></li>
	<li id="menu-item-205123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205123"><a href="http://www.technokrata.hu/tesztek/egyeb-kutyuk/">Egyéb kütyük</a></li>
	<li id="menu-item-205121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205121"><a href="http://www.technokrata.hu/tesztek/alkalmazasok-szoftverek/">Alkalmazások, szoftverek</a></li>
	<li id="menu-item-205141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205141"><a href="http://www.technokrata.hu/tesztek/auto/">Autók</a></li>
</ul>
</li>
<li id="menu-item-205119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205119"><a href="http://forum.technokrata.hu/">Fórum</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/technokratahu/" target="_blank" class="fa fa-facebook-official fa-2"></a></li>
																										</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap--><div id="mvp-site" class="left relative">
    <header id="mvp-head-wrap" class="left relative">
        <div id="mvp-head-top" class="left relative">
			                <div id="mvp-leader-wrap" class="left relative">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Technokrata leaderboard adsense 6. zona -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="7117153480"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                </div><!--mvp-leader-wrap-->
						            <div id="mvp-search-wrap">
                <div id="mvp-search-box">
					<form method="get" id="searchform" action="http://www.technokrata.hu/">
	<input type="text" name="s" id="s" value="Keresés" onfocus='if (this.value == "Keresés") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Keresés"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>                </div><!--mvp-search-box-->
                <div class="mvp-search-but-wrap mvp-search-click">
                    <span></span>
                    <span></span>
                </div><!--mvp-search-but-wrap-->
            </div><!--mvp-search-wrap-->
        </div><!--mvp-head-top-->
        <div id="mvp-nav-wrap" class="left relative">
            <div class="mvp-main-boxed-wrap">
                <div class="mvp-main-out relative">
                    <div class="mvp-main-in">
                        <div class="mvp-main-nav-cont left relative">
                            <div class="mvp-nav-left-out">
                                <div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
                                    <span></span>
                                    <span></span>
                                    <span></span>
                                    <span></span>
                                </div><!--mvp-fly-but-wrap-->
                                <div id="mvp-logo-nav" class="left relative" itemscope
                                     itemtype="http://schema.org/Organization">
									                                        <a itemprop="url" href="http://www.technokrata.hu/"><img
                                                    itemprop="logo"
                                                    src="http://www.technokrata.hu/uploads/2016/11/technokrata-logo-1.png"
                                                    alt="technokrata" data-rjs="2"/></a>
																		                                        <h2 class="mvp-logo-title">technokrata</h2>
									                                </div><!--mvp-logo-nav-->
                                <div class="mvp-nav-left-in">
                                    <div id="mvp-nav-right-wrap" class="left">
                                        <div class="mvp-nav-right-out">
                                            <div class="mvp-nav-right-in">
                                                <div id="mvp-nav-main" class="left">
                                                    <nav id="mvp-nav-menu">
														<div class="menu-fejlec-container"><ul id="menu-fejlec-1" class="menu"><li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205139"><a href="http://www.technokrata.hu/kutyuk/">Kütyük</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="http://www.technokrata.hu/kutyuk/smartphone/2020/01/25/huawei-mate-30-pro/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/01/Huawei-Mate-30-Pro-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="huawei mate 30 pro" srcset="http://www.technokrata.hu/uploads/2020/01/Huawei-Mate-30-Pro-1-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/01/Huawei-Mate-30-Pro-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Január végétől Magyarországon is kapható Huawei Mate 30 Pro</a></li><li><a href="http://www.technokrata.hu/kutyuk/smartphone/2020/01/24/honor-selfie-eu/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/01/Honor20Lite-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="honor" /></div>Az európaiak évente közel 600 szelfit készítenek magukról</a></li><li><a href="http://www.technokrata.hu/kutyuk/smartphone/2020/01/24/ezert-varjuk-az-iphone-12-erkezeset/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/01/iphone-12-pletyka-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="iphone 12" srcset="http://www.technokrata.hu/uploads/2020/01/iphone-12-pletyka-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/01/iphone-12-pletyka-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Ezért várjuk a leginkább az iPhone 12 érkezését</a></li><li><a href="http://www.technokrata.hu/kutyuk/smartphone/2020/01/23/2020-legjobban-vart-okostelefonjai/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/01/xiaomi-redmi-k30-5g-2020-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="2020 legjobban várt okostelefonjai" /></div>Ezek 2020 legjobban várt okostelefonjai</a></li><li><a href="http://www.technokrata.hu/kutyuk/smartwatch/2020/01/19/magicwatch-honor-okosora/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/01/HONOR-MagicWatch-2-úszás-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="magicwatch" /></div>A HONOR MagicWatch 2 januárban Magyarországra is megérkezik</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205117"><a href="http://www.technokrata.hu/egazdasag/">E-gazdaság</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="http://www.technokrata.hu/egazdasag/digitalis_oktatas/2020/01/29/logiscool-ingyenes-programozas/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/01/iStock-642634746-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="logiscool" srcset="http://www.technokrata.hu/uploads/2020/01/iStock-642634746-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/01/iStock-642634746-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Ingyenes programozó nyílt napok gyerekeknek országszerte</a></li><li><a href="http://www.technokrata.hu/egazdasag/2020/01/28/quadron-kibervedelem-siker/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/01/quadron_01-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="quadron" srcset="http://www.technokrata.hu/uploads/2020/01/quadron_01-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/01/quadron_01-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Kétszáz millió forint értékű külpiaci megbízást kapott tavaly a QUADRON Kibervédelmi Kft.</a></li><li><a href="http://www.technokrata.hu/egazdasag/e-egeszsegugy/2020/01/28/eit-health-radar/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/01/EIT_Jumpstarter_döntő-egészségügyi-kategória-győztesei-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="eit health" srcset="http://www.technokrata.hu/uploads/2020/01/EIT_Jumpstarter_döntő-egészségügyi-kategória-győztesei-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/01/EIT_Jumpstarter_döntő-egészségügyi-kategória-győztesei-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Magyar tehetségek az EIT Health radarján</a></li><li><a href="http://www.technokrata.hu/egazdasag/adatvedelem/2020/01/27/nav-eon-paypal/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/01/Quadron_foto-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="nav" srcset="http://www.technokrata.hu/uploads/2020/01/Quadron_foto-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/01/Quadron_foto-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Akár hitelt is vehetnek fel a nevében a kiberbűnözők</a></li><li><a href="http://www.technokrata.hu/egazdasag/adatvedelem/2020/01/27/macos-virus-tamadas/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/01/az-os-x-felhasznalokat-is-fenyegeti-a-nemreg-felfedezett-malware_1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="macos" srcset="http://www.technokrata.hu/uploads/2020/01/az-os-x-felhasznalokat-is-fenyegeti-a-nemreg-felfedezett-malware_1-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/01/az-os-x-felhasznalokat-is-fenyegeti-a-nemreg-felfedezett-malware_1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Több ezer weboldal terjeszt macOS-t támadó vírust</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224454"><a href="http://www.technokrata.hu/tudomany/">Tudomány</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="http://www.technokrata.hu/tudomany/2019/12/12/jovotudatos-varosreszek/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/12/Jövőtudatos_városépítészeti_trendek_Európában_2019_12_10_Malmö_City_of_Tomorrow_credit_Stadsbyggnadskontoret_Malmö_Stad_Bojana-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="jövőtudatos" srcset="http://www.technokrata.hu/uploads/2019/12/Jövőtudatos_városépítészeti_trendek_Európában_2019_12_10_Malmö_City_of_Tomorrow_credit_Stadsbyggnadskontoret_Malmö_Stad_Bojana-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/12/Jövőtudatos_városépítészeti_trendek_Európában_2019_12_10_Malmö_City_of_Tomorrow_credit_Stadsbyggnadskontoret_Malmö_Stad_Bojana-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Jövőtudatos városrészek építészeti trendjei Európában</a></li><li><a href="http://www.technokrata.hu/tudomany/2019/12/11/universal-robots-serules/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/12/Pick-it-URcap-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="universal robots" srcset="http://www.technokrata.hu/uploads/2019/12/Pick-it-URcap-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/12/Pick-it-URcap-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Csökkenthető-e a munkavégzéssel kapcsolatos sérülések kockázata robotokkal?</a></li><li><a href="http://www.technokrata.hu/tudomany/2019/12/04/helyi-5g-halozatokat-hoz-letre-bosch/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/12/pi1_it-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="bosch" srcset="http://www.technokrata.hu/uploads/2019/12/pi1_it-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/12/pi1_it-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Helyi 5G-hálózatokat hoz létre a Bosch</a></li><li><a href="http://www.technokrata.hu/tudomany/2019/11/28/most-forum-science-fiction/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/11/Mesko_Bertalan-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://www.technokrata.hu/uploads/2019/11/Mesko_Bertalan-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/11/Mesko_Bertalan-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A science fiction ma már a valóság – gigahálózatok határozzák meg mindennapjainkat</a></li><li><a href="http://www.technokrata.hu/tudomany/2019/11/27/kpmg-dron-legikozlekedes/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/11/evtol-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="kpmg" /></div>A húszas évek elhozzák a városon belüli légiközlekedés forradalmát</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205114"><a href="http://www.technokrata.hu/lifestyle/">LifeStyle</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="http://www.technokrata.hu/lifestyle/tipp/2020/01/28/doro-app-tipp/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/01/Doro_senior_smartphone_pic-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="doro" srcset="http://www.technokrata.hu/uploads/2020/01/Doro_senior_smartphone_pic-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/01/Doro_senior_smartphone_pic-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Kiderült! Jót tesznek a mobilos játékok az időseknek!</a></li><li><a href="http://www.technokrata.hu/lifestyle/2020/01/27/euronics-felmeres-vasarlas/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/01/Screen-Shot-2016-12-07-at-19.09.41-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="euronics" srcset="http://www.technokrata.hu/uploads/2020/01/Screen-Shot-2016-12-07-at-19.09.41-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/01/Screen-Shot-2016-12-07-at-19.09.41-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Így vásároltunk 2019-ben és így fogunk idén</a></li><li><a href="http://www.technokrata.hu/kutyuk/smartphone/2020/01/24/ezert-varjuk-az-iphone-12-erkezeset/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/01/iphone-12-pletyka-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="iphone 12" srcset="http://www.technokrata.hu/uploads/2020/01/iphone-12-pletyka-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/01/iphone-12-pletyka-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Ezért várjuk a leginkább az iPhone 12 érkezését</a></li><li><a href="http://www.technokrata.hu/kutyuk/smartphone/2020/01/23/2020-legjobban-vart-okostelefonjai/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/01/xiaomi-redmi-k30-5g-2020-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="2020 legjobban várt okostelefonjai" /></div>Ezek 2020 legjobban várt okostelefonjai</a></li><li><a href="http://www.technokrata.hu/tesztek/alkalmazasok-szoftverek/2020/01/20/hogyan-szurhatjuk-ki-ha-sulyos-seo-hibaja-van-honlapunknak/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/01/google_seo_verdes_tamas-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="súlyos SEO hibája" /></div>Hogyan szúrhatjuk ki, ha súlyos SEO hibája van a honlapunknak?</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224455"><a href="http://www.technokrata.hu/kutyuk/smart-home/">Smart home</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="http://www.technokrata.hu/kutyuk/smart-home/2020/01/16/fibaro-home-center/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/01/HC3_graphic_02-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="fibaro" srcset="http://www.technokrata.hu/uploads/2020/01/HC3_graphic_02-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/01/HC3_graphic_02-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>FIBARO bemutatta CES 2020 kiállításon a Home Center 3 legújabb okosotthon központot</a></li><li><a href="http://www.technokrata.hu/kutyuk/smart-home/2020/01/10/ai-dd-lg-mosogep/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/01/LG-AI-DD-mosógép_1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ai dd" srcset="http://www.technokrata.hu/uploads/2020/01/LG-AI-DD-mosógép_1-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/01/LG-AI-DD-mosógép_1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Magának vásárolja és adagolja az öblítőt az LG új mosógépe</a></li><li><a href="http://www.technokrata.hu/kutyuk/smart-home/2019/12/17/thinq-okos-suto-lg/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/12/Okos_suto_LG-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="thinq" /></div>Okos sütőket mutat be az LG a CES-en</a></li><li><a href="http://www.technokrata.hu/kutyuk/smart-home/2019/12/14/elet-egy-okos-hazban-fibaro-beszamolo/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/12/1523948246-okosotthon_weblap-fejlc-min-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="fibaro" srcset="http://www.technokrata.hu/uploads/2019/12/1523948246-okosotthon_weblap-fejlc-min-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/12/1523948246-okosotthon_weblap-fejlc-min-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Élet egy okos házban – Fibaro beszámoló</a></li><li><a href="http://www.technokrata.hu/kutyuk/smart-home/2019/11/28/okosotthon-hogyan-rendezzuk-be/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/11/okosotthon_1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="okosotthon" srcset="http://www.technokrata.hu/uploads/2019/11/okosotthon_1-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/11/okosotthon_1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Hogyan rendezz be egy okosotthont</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205113"><a href="http://www.technokrata.hu/garazs/">Garázs</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="http://www.technokrata.hu/garazs/2020/01/22/continental-sennheiser-hangrendszer/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/01/Continental_PP_Ac2ated_Sound_Sennheiser_DetailShot-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="continental" srcset="http://www.technokrata.hu/uploads/2020/01/Continental_PP_Ac2ated_Sound_Sennheiser_DetailShot-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/01/Continental_PP_Ac2ated_Sound_Sennheiser_DetailShot-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Hangszórók nélküli autós hangrendszer a Continental és a Sennheiser együttműködésében</a></li><li><a href="http://www.technokrata.hu/garazs/2020/01/21/suzuki-eu-hibrid/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/01/Magyar_Suzuki_Zrt_Hibrid_bevezetes_SX4_S-CROSS-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="suzuki" srcset="http://www.technokrata.hu/uploads/2020/01/Magyar_Suzuki_Zrt_Hibrid_bevezetes_SX4_S-CROSS-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/01/Magyar_Suzuki_Zrt_Hibrid_bevezetes_SX4_S-CROSS-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>100 százalékban hibridet gyárt 2020-ban a Magyar Suzuki az EU piacra</a></li><li><a href="http://www.technokrata.hu/garazs/2020/01/11/ces-2020-auto-erintes/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/01/Contact-Sensor-System-CoSSy-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ces" srcset="http://www.technokrata.hu/uploads/2020/01/Contact-Sensor-System-CoSSy-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/01/Contact-Sensor-System-CoSSy-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>CES 2020: Hamarosan egy érintéssel nyithatjuk ki az autót</a></li><li><a href="http://www.technokrata.hu/garazs/2020/01/09/bosch-mercedes-benz-onvezeto/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/01/IMG_01-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="bosch" srcset="http://www.technokrata.hu/uploads/2020/01/IMG_01-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/01/IMG_01-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Önvezető közösségi taxik San Joséban a Bosch és a Mercedes-Benz kísérleti projektjében</a></li><li><a href="http://www.technokrata.hu/garazs/2019/12/21/autozasi-tippek-unnepek-alatt-telen/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/12/Karacsonyiutazas_2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="autózási tippek" srcset="http://www.technokrata.hu/uploads/2019/12/Karacsonyiutazas_2-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/12/Karacsonyiutazas_2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Tippek, trükkök, praktikák az ünnepi autózáshoz</a></li></ul></div></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205118"><a href="http://www.digitalhungary.hu/">Média</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-221818"><a href="http://muszaki-magazin.hu/">IPAR</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-205120"><a href="http://www.technokrata.hu/tesztek/">Tesztek</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205124"><a href="http://www.technokrata.hu/tesztek/foto-video/">Fotó-videó</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205125"><a href="http://www.technokrata.hu/tesztek/hazimozi-hifi/">Házimozi &#8211; HiFi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205126"><a href="http://www.technokrata.hu/tesztek/laptop-tesztek/">Laptop tesztek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205127"><a href="http://www.technokrata.hu/tesztek/mobil-tesztek/">Mobil tesztek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205128"><a href="http://www.technokrata.hu/tesztek/tablet-tesztek/">Tablet tesztek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205123"><a href="http://www.technokrata.hu/tesztek/egyeb-kutyuk/">Egyéb kütyük</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205121"><a href="http://www.technokrata.hu/tesztek/alkalmazasok-szoftverek/">Alkalmazások, szoftverek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205141"><a href="http://www.technokrata.hu/tesztek/auto/">Autók</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205119"><a href="http://forum.technokrata.hu/">Fórum</a></li>
</ul></div>                                                    </nav><!--mvp-nav-menu-->
                                                </div><!--mvp-nav-main-->
                                            </div><!--mvp-nav-right-in-->
                                            <div id="mvp-nav-right" class="relative">
                                                <div id="mvp-nav-soc" class="left relative">
													                                                        <a href="https://www.facebook.com/technokratahu/"
                                                           target="_blank"><span
                                                                    class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																										                                                        <a href="http://www.technokrata.hu/feed/"
                                                           target="_blank"><span
                                                                    class="mvp-nav-soc-but fa fa-rss fa-2"></span></a>
													                                                </div><!--mvp-nav-soc-->
                                                <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>

                                            </div><!--mvp-nav-right-->
                                        </div><!--mvp-nav-right-out-->
                                    </div><!--mvp-nav-right-wrap-->
                                </div><!--mvp-nav-left-in-->
                            </div><!--mvp-nav-left-out-->
                        </div><!--mvp-main-nav-cont-->
                    </div><!--mvp-main-in-->
                </div><!--mvp-main-out-->
            </div><!--mvp-main-boxed-wrap-->
        </div><!--mvp-nav-wrap-->
									                    <div id="mvp-nav-soc-bar">
                        <div class="mvp-main-out relative">
                            <div class="mvp-main-in">
                                <div id="mvp-nav-soc-cont" class="left relative">
                                    <div id="mvp-nav-soc-title" class="left">
                                        <h4>Már közösségi közlekedésre is használható a mobilapplikáció</h4>
                                    </div><!--mvp-nav-soc-title-->
                                    <div id="mvp-nav-soc-list" class="left">
                                        <ul class="mvp-post-soc-list left relative">
                                            <a href="#"
                                               onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/app/2020/01/29/otp-simple-bkk-jegy/&amp;t=Már közösségi közlekedésre is használható a mobilapplikáció', 'facebookShare', 'width=626,height=436'); return false;"
                                               title="Share on Facebook">
                                                <li class="mvp-post-soc-fb">
                                                    <i class="fa fa-facebook-square fa-2" aria-hidden="true"></i><span
                                                            class="mvp-post-soc-text">Share</span>
                                                </li>
                                            </a>
                                            <a href="#"
                                               onclick="window.open('http://twitter.com/share?text=Már közösségi közlekedésre is használható a mobilapplikáció -&amp;url=http://www.technokrata.hu/app/2020/01/29/otp-simple-bkk-jegy/', 'twitterShare', 'width=626,height=436');
                                                       return false;"
                                               title="Tweet This Post">
                                                <li class="mvp-post-soc-twit">
                                                    <i class="fa fa-twitter fa-2" aria-hidden="true"></i><span
                                                            class="mvp-post-soc-text">Tweet</span>
                                                </li>
                                            </a>
                                            <a href="whatsapp://send?text=Már közösségi közlekedésre is használható a mobilapplikáció http://www.technokrata.hu/app/2020/01/29/otp-simple-bkk-jegy/">
                                                <li class="mvp-post-soc-what">
                                                    <i class="fa fa-whatsapp fa-2" aria-hidden="true"></i>
                                                </li>
                                            </a>
                                            <a href="#"
                                               onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/app/2020/01/29/otp-simple-bkk-jegy/&amp;media=http://www.technokrata.hu/uploads/2020/01/OTP_Simple_sajtokozlemeny_0128-1000x600.jpg&amp;description=Már közösségi közlekedésre is használható a mobilapplikáció', 'pinterestShare', 'width=750,height=350');
                                                       return false;"
                                               title="Pin This Post">
                                                <li class="mvp-post-soc-pin">
                                                    <i class="fa fa-pinterest-p fa-2" aria-hidden="true"></i>
                                                </li>
                                            </a>
                                            <a href="mailto:?subject=Már közösségi közlekedésre is használható a mobilapplikáció&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: http://www.technokrata.hu/app/2020/01/29/otp-simple-bkk-jegy/">
                                                <li class="mvp-post-soc-email">
                                                    <i class="fa fa-envelope-o fa-2" aria-hidden="true"></i>
                                                </li>
                                            </a>
                                        </ul>
                                    </div><!--mvp-nav-soc-list-->
                                </div><!--mvp-nav-soc-cont-->
                            </div><!--mvp-main-in-->
                        </div><!--mvp-main-out-->
                    </div><!--mvp-nav-soc-bar-->
									    </header><!--mvp-head-wrap-->
    <div id="mvp-main-wrap" class="left relative">
        <div class="mvp-main-boxed-wrap">
            <div class="mvp-main-out relative">
                <div class="mvp-main-in">
                    <div id="mvp-main-content-wrap" class="left relative"><div id="mvp-post-area" class="post-229395 post type-post status-publish format-standard has-post-thumbnail hentry category-app tag-35758 tag-app tag-berlet tag-bkk tag-jegy tag-otp tag-simple tag-vasarlas">
    <div class="mvp-content-side-out relative">
        <div class="mvp-content-side-in">
            <div id="mvp-content-left-wrap" class="left relative">
                                        <article id="mvp-post-content-wrap" class="left relative" itemscope itemtype="http://schema.org/NewsArticle">
                            <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://www.technokrata.hu/app/2020/01/29/otp-simple-bkk-jegy/"/>
                                                                                                                                                                                                                                                                                        <div id="mvp-post-feat2-img" class="left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                                                        <img width="2000" height="1333" src="http://www.technokrata.hu/uploads/2020/01/OTP_Simple_sajtokozlemeny_0128-e1580218462359.jpg" class="attachment- size- wp-post-image" alt="simple" />                                                                                                                <meta itemprop="url" content="http://www.technokrata.hu/uploads/2020/01/OTP_Simple_sajtokozlemeny_0128-e1580218462359.jpg">
                                                        <meta itemprop="width" content="2000">
                                                        <meta itemprop="height" content="1333">
                                                        <div id="mvp-post-feat2-text">
                                                            <a class="mvp-post-cat-link" href="http://www.technokrata.hu/app/"><h3 class="mvp-post-cat left"><span class="mvp-post-cat left">App</span></h3></a>
                                                            <div class="mvp-post-feat2-title left relative">
                                                                <h1 class="mvp-post-title entry-title" itemprop="headline">Már közösségi közlekedésre is használható a mobilapplikáció</h1>
                                                            </div><!--mvp-post-feat2-title-->
                                                        </div><!--mvp-post-feat2-text-->
                                                    </div><!--mvp-post-feat2-img-->
                                                                                                                                                                                                                                                                <div id="mvp-post-content" class="left relative">
                                <div class="mvp-post-content-out relative">
                                                                            <div id="mvp-post-info-col" class="left relative">
                                                        <div id="mvp-related-posts" class="left relative">
			<ul class="mvp-related-posts-list left related">
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/egazdasag/digitalis_oktatas/2020/01/29/logiscool-ingyenes-programozas/" rel="bookmark" title="Ingyenes programozó nyílt napok gyerekeknek országszerte">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/01/iStock-642634746-400x240.jpg" class="mvp-reg-img wp-post-image" alt="logiscool" srcset="http://www.technokrata.hu/uploads/2020/01/iStock-642634746-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/01/iStock-642634746-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2020/01/iStock-642634746-100x100.jpg" class="mvp-mob-img wp-post-image" alt="logiscool" srcset="http://www.technokrata.hu/uploads/2020/01/iStock-642634746-100x100.jpg 100w, http://www.technokrata.hu/uploads/2020/01/iStock-642634746-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/egazdasag/digitalis_oktatas/2020/01/29/logiscool-ingyenes-programozas/">Ingyenes programozó nyílt napok gyerekeknek országszerte</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/app/2020/01/29/viber-biztonsag-chat/" rel="bookmark" title="Biztonságban érzik magukat a magyarok chatelés közben?">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/01/viber-messenger-app-327401-400x240.jpg" class="mvp-reg-img wp-post-image" alt="viber" srcset="http://www.technokrata.hu/uploads/2020/01/viber-messenger-app-327401-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/01/viber-messenger-app-327401-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2020/01/viber-messenger-app-327401-100x100.jpg" class="mvp-mob-img wp-post-image" alt="viber" srcset="http://www.technokrata.hu/uploads/2020/01/viber-messenger-app-327401-100x100.jpg 100w, http://www.technokrata.hu/uploads/2020/01/viber-messenger-app-327401-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/app/2020/01/29/viber-biztonsag-chat/">Biztonságban érzik magukat a magyarok chatelés közben?</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/egazdasag/2020/01/28/quadron-kibervedelem-siker/" rel="bookmark" title="Kétszáz millió forint értékű külpiaci megbízást kapott tavaly a QUADRON Kibervédelmi Kft.">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/01/quadron_01-400x240.jpg" class="mvp-reg-img wp-post-image" alt="quadron" srcset="http://www.technokrata.hu/uploads/2020/01/quadron_01-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/01/quadron_01-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2020/01/quadron_01-100x100.jpg" class="mvp-mob-img wp-post-image" alt="quadron" srcset="http://www.technokrata.hu/uploads/2020/01/quadron_01-100x100.jpg 100w, http://www.technokrata.hu/uploads/2020/01/quadron_01-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/egazdasag/2020/01/28/quadron-kibervedelem-siker/">Kétszáz millió forint értékű külpiaci megbízást kapott tavaly a QUADRON Kibervédelmi Kft.</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/egazdasag/e-egeszsegugy/2020/01/28/eit-health-radar/" rel="bookmark" title="Magyar tehetségek az EIT Health radarján">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/01/EIT_Jumpstarter_döntő-egészségügyi-kategória-győztesei-400x240.jpg" class="mvp-reg-img wp-post-image" alt="eit health" srcset="http://www.technokrata.hu/uploads/2020/01/EIT_Jumpstarter_döntő-egészségügyi-kategória-győztesei-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/01/EIT_Jumpstarter_döntő-egészségügyi-kategória-győztesei-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2020/01/EIT_Jumpstarter_döntő-egészségügyi-kategória-győztesei-100x100.jpg" class="mvp-mob-img wp-post-image" alt="eit health" srcset="http://www.technokrata.hu/uploads/2020/01/EIT_Jumpstarter_döntő-egészségügyi-kategória-győztesei-100x100.jpg 100w, http://www.technokrata.hu/uploads/2020/01/EIT_Jumpstarter_döntő-egészségügyi-kategória-győztesei-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/egazdasag/e-egeszsegugy/2020/01/28/eit-health-radar/">Magyar tehetségek az EIT Health radarján</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>                                        </div><!--mvp-post-info-col-->
                                                                        <div class="mvp-post-content-in">
                                        <div id="mvp-post-content-mid" class="left relative">
                                                                                                                                                                                                                                                                                                                                    <header id="mvp-post-head" class="left relative">
                                                                                                                                                            <div class="mvp-post-feat2-title-blank">
                                                            <h2 class="entry-title" itemprop="headline">Már közösségi közlekedésre is használható a mobilapplikáció</h2>
                                                        </div><!--mvp-post-feat2-title-->
                                                                                                                                                                                                        <span class="mvp-post-excerpt left"><p>Újabb funkcióval bővült a Simple applikáció: a budapesti közösségi közlekedésben használható BKK napijegyek, bérletek és a repülőtéri vonaljegy is megvásárolható az alkalmazás segítségével. </p>
</span>
                                                                                                <div id="mvp-post-info-wrap" class="left relative">
                                                    <div id="mvp-post-info-top" class="left relative">
                                                        <div class="mvp-post-info-out right relative">
                                                            
                                                            <div class="mvp-post-info-in">
                                                               
                                                                <div id="mvp-post-date" class="left relative">
                                                                    <span class="post-info-text">Megjelent:</span> <span class="post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2020-01-29">2020. január 29.  szerda</time></span>
                                                                    <meta itemprop="dateModified" content="2020-01-28"/>
                                                                </div><!--mvp-post-date-->
                                                            </div><!--mvp-post-info-in-->
                                                        </div><!--mvp-post-info-out-->
                                                    </div><!--mvp-post-info-top-->
                                                                                                            <div id="mvp-post-info-bot" class="right relative">
                                                            <ul class="mvp-post-soc-list left relative">
                                                                <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/app/2020/01/29/otp-simple-bkk-jegy/&amp;t=Már közösségi közlekedésre is használható a mobilapplikáció', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
                                                                    <li class="mvp-post-soc-fb">
                                                                        <i class="fa fa-facebook-square fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Share</span>
                                                                    </li>
                                                                </a>
                                                                <a href="#" onclick="window.open('http://twitter.com/share?text=Már közösségi közlekedésre is használható a mobilapplikáció -&amp;url=http://www.technokrata.hu/app/2020/01/29/otp-simple-bkk-jegy/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
                                                                    <li class="mvp-post-soc-twit">
                                                                        <i class="fa fa-twitter fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Tweet</span>
                                                                    </li>
                                                                </a>
                                                                <a href="whatsapp://send?text=Már közösségi közlekedésre is használható a mobilapplikáció http://www.technokrata.hu/app/2020/01/29/otp-simple-bkk-jegy/">
                                                                    <li class="mvp-post-soc-what">
                                                                        <i class="fa fa-whatsapp fa-2" aria-hidden="true"></i>
                                                                    </li>
                                                                </a>
                                                                <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/app/2020/01/29/otp-simple-bkk-jegy/&amp;media=http://www.technokrata.hu/uploads/2020/01/OTP_Simple_sajtokozlemeny_0128-1000x600.jpg&amp;description=Már közösségi közlekedésre is használható a mobilapplikáció', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
                                                                    <li class="mvp-post-soc-pin">
                                                                        <i class="fa fa-pinterest-p fa-2" aria-hidden="true"></i>
                                                                    </li>
                                                                </a>
                                                                <a href="mailto:?subject=Technokrata.hu – Már közösségi közlekedésre is használható a mobilapplikáció&amp;BODY=Ezt a cikket érdekesnek találtam és gondoltam megosztom veled. Nézd meg: http://www.technokrata.hu/app/2020/01/29/otp-simple-bkk-jegy/">
                                                                    <li class="mvp-post-soc-email">
                                                                        <i class="fa fa-envelope-o fa-2" aria-hidden="true"></i>
                                                                    </li>
                                                                </a>
                                                            
                                                            </ul>
                                                        </div><!--mvp-post-info-bot-->
                                                                                                    </div><!--mvp-post-info-wrap-->
                                            </header>
                                            <section id="mvp-content-main" itemprop="articleBody" class="post-229395 post type-post status-publish format-standard has-post-thumbnail hentry category-app tag-35758 tag-app tag-berlet tag-bkk tag-jegy tag-otp tag-simple tag-vasarlas">
                                                <div id="tps_slideContainer_229395" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<h1>Mozijegy, étel-, taxirendelés, autópályamatrica-vásárlás, parkolás, hogy csak a legnépszerűbb szolgáltatásokat említsük az alkalmazás nyújtotta lehetőségek közül.</h1>
<p>A szolgáltatási kör bővült, ugyanis elindult a digitális jegyvásárlási funkció. A Simple hivatalos viszonteladóként különféle közösségi közlekedési jegyeket és bérleteket kínál az applikációban. Az újítással egyszerűbbé és gyorsabbá válik a vásárlás, hiszen nem kell jegyautomata vagy pénztár után kutatni és sorban állni, akár a megállóban várakozva is beszerezhető az utazáshoz szükséges jegy vagy bérlet, ha van kéznél aktív internetkapcsolattal rendelkező telefon. Ráadásul a mobiljegy vásárlása nem jár kezelési vagy egyéb tranzakciós plusz költséggel.</p>
<h3>Így vásárolhatsz BKK bérletet és egyéb közlekedési mobiljegyeket a Simple alkalmazással:</h3>
<ol>
<li>Ha még nem tetted, telepítsd a Simple alkalmazást, hozd létre Simple fiókodat, és mentsd el bankkártyádat.</li>
<li>Keresd meg a Mobiljegy vagy BKK mobiljegy szolgáltatást az alkalmazásban.</li>
<li>Kattints az „Új jegy vásárlása” gombra, majd válassz várost és jegytípust.</li>
<li>Időalapú jegyeknél és bérleteknél beállíthatod az érvényesség kezdetét, majd add meg érvényes, személyazonosításra alkalmas igazolványod számát.</li>
<li>Fizesd ki a vásárlást az alkalmazással.</li>
<li>Keresd meg a BKK Mobiljegy vagy Mobiljegy menüpontban a megvásárolt jegyet vagy bérletet. <strong>A mobiljegy az általad megadott időpontban, vagy a vásárlást követően két perc elteltével érvényessé válik.</strong></li>
</ol>
<p>A napijegyeket, illetve a bérleteket nem kell külön érvényesíteni, ebben nincs változás a papíralapú változatokhoz képest, azonban az elsőajtós rendben közlekedő járatokon, illetve a metrón igazolni kell a jegy vagy a bérlet érvényességét. Elsőajtós felszálláshoz válaszd ki a már megvásárolt érvényes napijegyed vagy bérleted. Ezután nyomd meg a „Kódbeolvasás felszálláshoz” feliratú gombot, majd olvasd be a járművön elhelyezett kódot. A sikeres beolvasás után az alkalmazásban megjelenő animált szimbólumot kell bemutatnod a sofőrnek. A metróbejáratnál befelé is ellenőrzik a jegyeket, bérleteket, ezért a metróállomás területére belépéskor válaszd ki a már megvásárolt, érvényes napijegyed vagy bérleted. Ezután nyomd meg a Kódbeolvasás felszálláshoz feliratú gombot, majd olvasd be a jegykezelő készülékeken elhelyezett kódot. A sikeres beolvasás után az alkalmazásban megjelenő animált szimbólumot kell bemutatnod a személyzetnek.</p>
<p>Ha az ellenőrzés utazás közben, a járművön történik, akkor a „Felmutatás ellenőrnek” gomb választásával igazolható az érvényesség. Az alkalmazásból így előhívott jegy, vagy bérlet azonosítókódját az ellenőr le tudja olvasni a készülékével.</p>
<p>További információk: <a target=”_blank” href="https://simple.hu/mobiljegy/">https://simple.hu/mobiljegy/</a></p>
<h6>A Simple 3.15.0 számú verziójától érhető el a közlekedési Mobiljegy szolgáltatás, melynek használatához az applikáció frissítése szükséges az új verzióra.</h6>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_229395&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:true,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;http:\/\/www.technokrata.hu\/app\/2020\/01\/29\/otp-simple-bkk-jegy\/&quot;,&quot;postId&quot;:229395,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;http:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>                                                                                                                                            </section><!--mvp-content-main-->
                                            <div id="mvp-ad-rel-wrap">
                                                <div id="mvp-ad-rel-top" class="left relative">
                                                    <span class="mvp-ad-rel-but mvp-ad-rel-click">Tovább</span>
                                                </div><!--mvp-ad-rel-top-->
                                                <div id="mvp-ad-rel-bot" class="left relative">
                                                    <div class="mvp-ad-rel-out right relative">
                                                                                                                <div class="mvp-ad-rel-in">
                                                                                                                            <div id="mvp-post-bot-rel" class="left relative">
                                                                    <span class="mvp-related-head left relative">Kapcsolódó cikkek</span>
                                                                                <div id="mvp-related-posts" class="left relative">
			<ul class="mvp-related-posts-list left related">
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/egazdasag/digitalis_oktatas/2020/01/29/logiscool-ingyenes-programozas/" rel="bookmark" title="Ingyenes programozó nyílt napok gyerekeknek országszerte">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/01/iStock-642634746-400x240.jpg" class="mvp-reg-img wp-post-image" alt="logiscool" srcset="http://www.technokrata.hu/uploads/2020/01/iStock-642634746-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/01/iStock-642634746-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2020/01/iStock-642634746-100x100.jpg" class="mvp-mob-img wp-post-image" alt="logiscool" srcset="http://www.technokrata.hu/uploads/2020/01/iStock-642634746-100x100.jpg 100w, http://www.technokrata.hu/uploads/2020/01/iStock-642634746-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/egazdasag/digitalis_oktatas/2020/01/29/logiscool-ingyenes-programozas/">Ingyenes programozó nyílt napok gyerekeknek országszerte</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/app/2020/01/29/viber-biztonsag-chat/" rel="bookmark" title="Biztonságban érzik magukat a magyarok chatelés közben?">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/01/viber-messenger-app-327401-400x240.jpg" class="mvp-reg-img wp-post-image" alt="viber" srcset="http://www.technokrata.hu/uploads/2020/01/viber-messenger-app-327401-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/01/viber-messenger-app-327401-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2020/01/viber-messenger-app-327401-100x100.jpg" class="mvp-mob-img wp-post-image" alt="viber" srcset="http://www.technokrata.hu/uploads/2020/01/viber-messenger-app-327401-100x100.jpg 100w, http://www.technokrata.hu/uploads/2020/01/viber-messenger-app-327401-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/app/2020/01/29/viber-biztonsag-chat/">Biztonságban érzik magukat a magyarok chatelés közben?</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/egazdasag/2020/01/28/quadron-kibervedelem-siker/" rel="bookmark" title="Kétszáz millió forint értékű külpiaci megbízást kapott tavaly a QUADRON Kibervédelmi Kft.">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/01/quadron_01-400x240.jpg" class="mvp-reg-img wp-post-image" alt="quadron" srcset="http://www.technokrata.hu/uploads/2020/01/quadron_01-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/01/quadron_01-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2020/01/quadron_01-100x100.jpg" class="mvp-mob-img wp-post-image" alt="quadron" srcset="http://www.technokrata.hu/uploads/2020/01/quadron_01-100x100.jpg 100w, http://www.technokrata.hu/uploads/2020/01/quadron_01-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/egazdasag/2020/01/28/quadron-kibervedelem-siker/">Kétszáz millió forint értékű külpiaci megbízást kapott tavaly a QUADRON Kibervédelmi Kft.</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/egazdasag/e-egeszsegugy/2020/01/28/eit-health-radar/" rel="bookmark" title="Magyar tehetségek az EIT Health radarján">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/01/EIT_Jumpstarter_döntő-egészségügyi-kategória-győztesei-400x240.jpg" class="mvp-reg-img wp-post-image" alt="eit health" srcset="http://www.technokrata.hu/uploads/2020/01/EIT_Jumpstarter_döntő-egészségügyi-kategória-győztesei-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/01/EIT_Jumpstarter_döntő-egészségügyi-kategória-győztesei-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2020/01/EIT_Jumpstarter_döntő-egészségügyi-kategória-győztesei-100x100.jpg" class="mvp-mob-img wp-post-image" alt="eit health" srcset="http://www.technokrata.hu/uploads/2020/01/EIT_Jumpstarter_döntő-egészségügyi-kategória-győztesei-100x100.jpg 100w, http://www.technokrata.hu/uploads/2020/01/EIT_Jumpstarter_döntő-egészségügyi-kategória-győztesei-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/egazdasag/e-egeszsegugy/2020/01/28/eit-health-radar/">Magyar tehetségek az EIT Health radarján</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>                                                                </div><!--mvp-post-bot-rel-->
                                                                                                                    </div><!--mvp-ad-rel-in-->
                                                    </div><!--mvp-ad-rel-out-->
                                                </div><!--mvp-ad-rel-bot-->
                                            </div><!--mvp-ad-rel-wrap-->
                                            <div class="mvp-post-tags">
                                                <span class="mvp-post-tags-header">További cikkek:</span><span itemprop="keywords"><a href="http://www.technokrata.hu/cimkek/2020/" rel="tag">2020</a>, <a href="http://www.technokrata.hu/cimkek/app/" rel="tag">app</a>, <a href="http://www.technokrata.hu/cimkek/berlet/" rel="tag">bérlet</a>, <a href="http://www.technokrata.hu/cimkek/bkk/" rel="tag">bkk</a>, <a href="http://www.technokrata.hu/cimkek/jegy/" rel="tag">jegy</a>, <a href="http://www.technokrata.hu/cimkek/otp/" rel="tag">otp</a>, <a href="http://www.technokrata.hu/cimkek/simple/" rel="tag">simple</a>, <a href="http://www.technokrata.hu/cimkek/vasarlas/" rel="tag">vásárlás</a></span>
                                            </div><!--mvp-post-tags-->
                                            <div class="posts-nav-link">
                                                                                            </div><!--posts-nav-link-->
                                                                                        <div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                                                <div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                                                                                                            <img src="http://www.technokrata.hu/uploads/2016/11/technokrata-logo.png"/>
                                                        <meta itemprop="url" content="http://www.technokrata.hu/uploads/2016/11/technokrata-logo.png">
                                                                                                    </div><!--mvp-org-logo-->
                                                <meta itemprop="name" content="technokrata">
                                            </div><!--mvp-org-wrap-->
                                            <div style="float:left;width:100%;">
                                                                                        </div>
                                        </div><!--mvp-post-content-mid-->
                                    </div><!--mvp-post-content-in-->
                                </div><!--mvp-post-content-out-->
                            </div><!--mvp-post-content-->
                        </article><!--mvp-post-content-wrap-->
                                                                <div id="mvp-post-bot-wrap" class="left relative">
                    <h4 class="mvp-post-bot-head left">További App</h4>
                    <section class="mvp-main-blog-wrap left relative">
                        <ul class="mvp-main-blog-story left relative">
                                                            <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/app/2020/01/29/viber-biztonsag-chat/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/01/viber-messenger-app-327401-400x240.jpg" class="mvp-reg-img wp-post-image" alt="viber" srcset="http://www.technokrata.hu/uploads/2020/01/viber-messenger-app-327401-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/01/viber-messenger-app-327401-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2020/01/viber-messenger-app-327401-100x100.jpg" class="mvp-mob-img wp-post-image" alt="viber" srcset="http://www.technokrata.hu/uploads/2020/01/viber-messenger-app-327401-100x100.jpg 100w, http://www.technokrata.hu/uploads/2020/01/viber-messenger-app-327401-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">App</span></h3>
                                                <a href="http://www.technokrata.hu/app/2020/01/29/viber-biztonsag-chat/" rel="bookmark"><h2>Biztonságban érzik magukat a magyarok chatelés közben?</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. január 29.  szerda</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Több mint 170 ezer közép- és kelet-európai Viber felhasználó osztotta meg, hogy az internetes adatbiztonság számukra...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/app/2020/01/29/viber-biztonsag-chat/&t=Biztonságban érzik magukat a magyarok chatelés közben?', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Biztonságban érzik magukat a magyarok chatelés közben? -&url=http://www.technokrata.hu/app/2020/01/29/viber-biztonsag-chat/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/app/2020/01/29/viber-biztonsag-chat/&amp;media=http://www.technokrata.hu/uploads/2020/01/viber-messenger-app-327401.jpg&amp;description=Biztonságban érzik magukat a magyarok chatelés közben?', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/app/2020/01/15/simple-otp-autopalya-matrica/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/01/OTPM_0113-400x240.jpg" class="mvp-reg-img wp-post-image" alt="simple" srcset="http://www.technokrata.hu/uploads/2020/01/OTPM_0113-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/01/OTPM_0113-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2020/01/OTPM_0113-100x100.jpg" class="mvp-mob-img wp-post-image" alt="simple" srcset="http://www.technokrata.hu/uploads/2020/01/OTPM_0113-100x100.jpg 100w, http://www.technokrata.hu/uploads/2020/01/OTPM_0113-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">App</span></h3>
                                                <a href="http://www.technokrata.hu/app/2020/01/15/simple-otp-autopalya-matrica/" rel="bookmark"><h2>Rekordszámban fogytak a mobilalkalmazásban az autópálya-matricák</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. január 15.  szerda</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Közel 50 százalékkal nőtt a 2019-ben Simple applikáción keresztül vásárolt autópálya-matricák száma a 2018-as eredményekhez viszonyítva...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/app/2020/01/15/simple-otp-autopalya-matrica/&t=Rekordszámban fogytak a mobilalkalmazásban az autópálya-matricák', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Rekordszámban fogytak a mobilalkalmazásban az autópálya-matricák -&url=http://www.technokrata.hu/app/2020/01/15/simple-otp-autopalya-matrica/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/app/2020/01/15/simple-otp-autopalya-matrica/&amp;media=http://www.technokrata.hu/uploads/2020/01/OTPM_0113-e1578987326932.jpg&amp;description=Rekordszámban fogytak a mobilalkalmazásban az autópálya-matricák', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/app/2020/01/09/cleanhands-vr-applikacio/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/01/vr-pediatric-withnurse-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="CleanHands" srcset="http://www.technokrata.hu/uploads/2020/01/vr-pediatric-withnurse-400x240.jpeg 400w, http://www.technokrata.hu/uploads/2020/01/vr-pediatric-withnurse-1000x600.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2020/01/vr-pediatric-withnurse-100x100.jpeg" class="mvp-mob-img wp-post-image" alt="CleanHands" srcset="http://www.technokrata.hu/uploads/2020/01/vr-pediatric-withnurse-100x100.jpeg 100w, http://www.technokrata.hu/uploads/2020/01/vr-pediatric-withnurse-150x150.jpeg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">App</span></h3>
                                                <a href="http://www.technokrata.hu/app/2020/01/09/cleanhands-vr-applikacio/" rel="bookmark"><h2>Már a helyes kézmosáshoz is van VR applikáció</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2020. január 9.  csütörtök</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A kézhigiénia szabályok betartásával akár felére csökkenthető az óvodai és iskolai hiányzások száma, míg az egészségügyi...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/app/2020/01/09/cleanhands-vr-applikacio/&t=Már a helyes kézmosáshoz is van VR applikáció', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Már a helyes kézmosáshoz is van VR applikáció -&url=http://www.technokrata.hu/app/2020/01/09/cleanhands-vr-applikacio/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/app/2020/01/09/cleanhands-vr-applikacio/&amp;media=http://www.technokrata.hu/uploads/2020/01/vr-pediatric-withnurse.jpeg&amp;description=Már a helyes kézmosáshoz is van VR applikáció', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/app/2019/12/04/vodafone-foallasu-angyal-app/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="360" height="240" src="http://www.technokrata.hu/uploads/2015/07/Vodafone.jpg" class="mvp-reg-img wp-post-image" alt="vodafone" srcset="http://www.technokrata.hu/uploads/2015/07/Vodafone.jpg 1500w, http://www.technokrata.hu/uploads/2015/07/Vodafone-600x400.jpg 600w, http://www.technokrata.hu/uploads/2015/07/Vodafone-1024x683.jpg 1024w, http://www.technokrata.hu/uploads/2015/07/Vodafone-415x276.jpg 415w" sizes="(max-width: 360px) 100vw, 360px" />                                                    <img width="100" height="67" src="http://www.technokrata.hu/uploads/2015/07/Vodafone.jpg" class="mvp-mob-img wp-post-image" alt="vodafone" srcset="http://www.technokrata.hu/uploads/2015/07/Vodafone.jpg 1500w, http://www.technokrata.hu/uploads/2015/07/Vodafone-600x400.jpg 600w, http://www.technokrata.hu/uploads/2015/07/Vodafone-1024x683.jpg 1024w, http://www.technokrata.hu/uploads/2015/07/Vodafone-415x276.jpg 415w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">App</span></h3>
                                                <a href="http://www.technokrata.hu/app/2019/12/04/vodafone-foallasu-angyal-app/" rel="bookmark"><h2>Fogyatékkal élők világnapja – mobil app-pal segíti a Vodafone Főállású Angyal programja az érintetteket</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2019. december 4.  szerda</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A Vodafone Alapítvány Főállású Angyala, Trexler Erik közreműködésével készült a fogyatékkal élők integrációját segítő, „AAK-ra Fel”...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/app/2019/12/04/vodafone-foallasu-angyal-app/&t=Fogyatékkal élők világnapja – mobil app-pal segíti a Vodafone Főállású Angyal programja az érintetteket', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Fogyatékkal élők világnapja – mobil app-pal segíti a Vodafone Főállású Angyal programja az érintetteket -&url=http://www.technokrata.hu/app/2019/12/04/vodafone-foallasu-angyal-app/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/app/2019/12/04/vodafone-foallasu-angyal-app/&amp;media=http://www.technokrata.hu/uploads/2015/07/Vodafone.jpg&amp;description=Fogyatékkal élők világnapja – mobil app-pal segíti a Vodafone Főállású Angyal programja az érintetteket', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/app/2019/11/17/google-terkep-funkcio-app/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/11/https___cdn.cnn_.com_cnnnext_dam_assets_191004100903-google-maps-phone-stock-400x240.jpg" class="mvp-reg-img wp-post-image" alt="google" srcset="http://www.technokrata.hu/uploads/2019/11/https___cdn.cnn_.com_cnnnext_dam_assets_191004100903-google-maps-phone-stock-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/11/https___cdn.cnn_.com_cnnnext_dam_assets_191004100903-google-maps-phone-stock-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/11/https___cdn.cnn_.com_cnnnext_dam_assets_191004100903-google-maps-phone-stock-100x100.jpg" class="mvp-mob-img wp-post-image" alt="google" srcset="http://www.technokrata.hu/uploads/2019/11/https___cdn.cnn_.com_cnnnext_dam_assets_191004100903-google-maps-phone-stock-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/11/https___cdn.cnn_.com_cnnnext_dam_assets_191004100903-google-maps-phone-stock-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">App</span></h3>
                                                <a href="http://www.technokrata.hu/app/2019/11/17/google-terkep-funkcio-app/" rel="bookmark"><h2>Új funkció a Google Térképben: beszéljünk könnyedén utazás közben is</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2019. november 17.  vasárnap</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Külföldi utazások alkalmával könnyen előfordulhat, hogy nehézségekbe ütközünk a tájékozódás során.</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/app/2019/11/17/google-terkep-funkcio-app/&t=Új funkció a Google Térképben: beszéljünk könnyedén utazás közben is', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Új funkció a Google Térképben: beszéljünk könnyedén utazás közben is -&url=http://www.technokrata.hu/app/2019/11/17/google-terkep-funkcio-app/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/app/2019/11/17/google-terkep-funkcio-app/&amp;media=http://www.technokrata.hu/uploads/2019/11/https___cdn.cnn_.com_cnnnext_dam_assets_191004100903-google-maps-phone-stock.jpg&amp;description=Új funkció a Google Térképben: beszéljünk könnyedén utazás közben is', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/app/2019/11/15/kpmg-app-digitalis-adozas/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/11/original-400x240.png" class="mvp-reg-img wp-post-image" alt="" srcset="http://www.technokrata.hu/uploads/2019/11/original-400x240.png 400w, http://www.technokrata.hu/uploads/2019/11/original-1000x600.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/11/original-100x100.png" class="mvp-mob-img wp-post-image" alt="" srcset="http://www.technokrata.hu/uploads/2019/11/original-100x100.png 100w, http://www.technokrata.hu/uploads/2019/11/original-150x150.png 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">App</span></h3>
                                                <a href="http://www.technokrata.hu/app/2019/11/15/kpmg-app-digitalis-adozas/" rel="bookmark"><h2>Így lehetsz képben 52 ország adózási híreivel egy csapásra!</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2019. november 15.  péntek</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Új mobil appot mutatott be a KPMG, amivel a globális piacra dolgozó, főként interneten keresztül értékesítő...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/app/2019/11/15/kpmg-app-digitalis-adozas/&t=Így lehetsz képben 52 ország adózási híreivel egy csapásra!', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Így lehetsz képben 52 ország adózási híreivel egy csapásra! -&url=http://www.technokrata.hu/app/2019/11/15/kpmg-app-digitalis-adozas/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/app/2019/11/15/kpmg-app-digitalis-adozas/&amp;media=http://www.technokrata.hu/uploads/2019/11/original.png&amp;description=Így lehetsz képben 52 ország adózási híreivel egy csapásra!', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/app/2019/09/28/mostantol-apple-pay-jel-is-lehet-fizetni-a-bolt-alkalmazasban/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/09/bolt_apple-pay-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://www.technokrata.hu/uploads/2019/09/bolt_apple-pay-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/09/bolt_apple-pay-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/09/bolt_apple-pay-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://www.technokrata.hu/uploads/2019/09/bolt_apple-pay-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/09/bolt_apple-pay-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">App</span></h3>
                                                <a href="http://www.technokrata.hu/app/2019/09/28/mostantol-apple-pay-jel-is-lehet-fizetni-a-bolt-alkalmazasban/" rel="bookmark"><h2>Mostantól Apple Pay-jel is lehet fizetni a Bolt alkalmazásban</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2019. szeptember 28.  szombat</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A Bolt utazásszervező platform felhasználói már Magyarországon is használhatják az Apple Pay egyszerű, gyors és biztonságos...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/app/2019/09/28/mostantol-apple-pay-jel-is-lehet-fizetni-a-bolt-alkalmazasban/&t=Mostantól Apple Pay-jel is lehet fizetni a Bolt alkalmazásban', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Mostantól Apple Pay-jel is lehet fizetni a Bolt alkalmazásban -&url=http://www.technokrata.hu/app/2019/09/28/mostantol-apple-pay-jel-is-lehet-fizetni-a-bolt-alkalmazasban/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/app/2019/09/28/mostantol-apple-pay-jel-is-lehet-fizetni-a-bolt-alkalmazasban/&amp;media=http://www.technokrata.hu/uploads/2019/09/bolt_apple-pay.jpg&amp;description=Mostantól Apple Pay-jel is lehet fizetni a Bolt alkalmazásban', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/egazdasag/2019/09/24/ket-es-felszeresere-nott-a-hazai-mobilparkolast-hasznalok-szama-az-elmult-5-evben/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/09/parkl_parkolas-400x240.jpg" class="mvp-reg-img wp-post-image" alt="mobilparkolás parkl" srcset="http://www.technokrata.hu/uploads/2019/09/parkl_parkolas-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/09/parkl_parkolas-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/09/parkl_parkolas-100x100.jpg" class="mvp-mob-img wp-post-image" alt="mobilparkolás parkl" srcset="http://www.technokrata.hu/uploads/2019/09/parkl_parkolas-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/09/parkl_parkolas-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Alkalmazások, szoftverek</span></h3>
                                                <a href="http://www.technokrata.hu/egazdasag/2019/09/24/ket-es-felszeresere-nott-a-hazai-mobilparkolast-hasznalok-szama-az-elmult-5-evben/" rel="bookmark"><h2>Két és félszeresére nőtt a hazai mobilparkolást használók száma az elmúlt 5 évben</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2019. szeptember 24.  kedd</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Az elmúlt években dinamikusan, két  és félszeresére növekedett a mobilparkolások száma az egész országban a Nemzeti...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/2019/09/24/ket-es-felszeresere-nott-a-hazai-mobilparkolast-hasznalok-szama-az-elmult-5-evben/&t=Két és félszeresére nőtt a hazai mobilparkolást használók száma az elmúlt 5 évben', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Két és félszeresére nőtt a hazai mobilparkolást használók száma az elmúlt 5 évben -&url=http://www.technokrata.hu/egazdasag/2019/09/24/ket-es-felszeresere-nott-a-hazai-mobilparkolast-hasznalok-szama-az-elmult-5-evben/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/2019/09/24/ket-es-felszeresere-nott-a-hazai-mobilparkolast-hasznalok-szama-az-elmult-5-evben/&amp;media=http://www.technokrata.hu/uploads/2019/09/parkl_parkolas.jpg&amp;description=Két és félszeresére nőtt a hazai mobilparkolást használók száma az elmúlt 5 évben', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/app/2019/09/02/a-skoda-auto-digilab-beinditja-a-citymove-alkalmazasat/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/09/koda-auto-digilab-launches-citymove-mobility-app-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://www.technokrata.hu/uploads/2019/09/koda-auto-digilab-launches-citymove-mobility-app-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/09/koda-auto-digilab-launches-citymove-mobility-app-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/09/koda-auto-digilab-launches-citymove-mobility-app-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://www.technokrata.hu/uploads/2019/09/koda-auto-digilab-launches-citymove-mobility-app-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/09/koda-auto-digilab-launches-citymove-mobility-app-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">App</span></h3>
                                                <a href="http://www.technokrata.hu/app/2019/09/02/a-skoda-auto-digilab-beinditja-a-citymove-alkalmazasat/" rel="bookmark"><h2>A ŠKODA AUTO DigiLab beindítja a Citymove alkalmazását</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2019. szeptember 2.  hétfő</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A díjmentes Citymove App kiszámítja a legelőnyösebb útvonalat, különböző közlekedési eszközök foglalását is lehetővé teszi és...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/app/2019/09/02/a-skoda-auto-digilab-beinditja-a-citymove-alkalmazasat/&t=A ŠKODA AUTO DigiLab beindítja a Citymove alkalmazását', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=A ŠKODA AUTO DigiLab beindítja a Citymove alkalmazását -&url=http://www.technokrata.hu/app/2019/09/02/a-skoda-auto-digilab-beinditja-a-citymove-alkalmazasat/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/app/2019/09/02/a-skoda-auto-digilab-beinditja-a-citymove-alkalmazasat/&amp;media=http://www.technokrata.hu/uploads/2019/09/koda-auto-digilab-launches-citymove-mobility-app.jpg&amp;description=A ŠKODA AUTO DigiLab beindítja a Citymove alkalmazását', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/tesztek/alkalmazasok-szoftverek/2019/08/20/google-terkep-tippek-utazas/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/08/Google_utazas_terkep-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Googel térkép" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/08/Google_utazas_terkep-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Googel térkép" srcset="http://www.technokrata.hu/uploads/2019/08/Google_utazas_terkep-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/08/Google_utazas_terkep-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Alkalmazások, szoftverek</span></h3>
                                                <a href="http://www.technokrata.hu/tesztek/alkalmazasok-szoftverek/2019/08/20/google-terkep-tippek-utazas/" rel="bookmark"><h2>Google Térkép tippek</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2019. augusztus 20.  kedd</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A hosszú hétvégén sokan döntöttek úgy, hogy útra keltek. Ha te is kimozdultál, akkor hasznos útitárs...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/tesztek/alkalmazasok-szoftverek/2019/08/20/google-terkep-tippek-utazas/&t=Google Térkép tippek', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Google Térkép tippek -&url=http://www.technokrata.hu/tesztek/alkalmazasok-szoftverek/2019/08/20/google-terkep-tippek-utazas/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/tesztek/alkalmazasok-szoftverek/2019/08/20/google-terkep-tippek-utazas/&amp;media=http://www.technokrata.hu/uploads/2019/08/Google_utazas_terkep.jpg&amp;description=Google Térkép tippek', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/app/2019/08/10/elo-kep-segit-a-gyalogosoknak-megtalalni-a-helyes-iranyt/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/08/Screen_Shot_2019_02_10_at_2.00.59_PM.0-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://www.technokrata.hu/uploads/2019/08/Screen_Shot_2019_02_10_at_2.00.59_PM.0-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/08/Screen_Shot_2019_02_10_at_2.00.59_PM.0-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/08/Screen_Shot_2019_02_10_at_2.00.59_PM.0-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://www.technokrata.hu/uploads/2019/08/Screen_Shot_2019_02_10_at_2.00.59_PM.0-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/08/Screen_Shot_2019_02_10_at_2.00.59_PM.0-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">App</span></h3>
                                                <a href="http://www.technokrata.hu/app/2019/08/10/elo-kep-segit-a-gyalogosoknak-megtalalni-a-helyes-iranyt/" rel="bookmark"><h2>Élő kép segít a gyalogosoknak megtalálni a helyes irányt</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2019. augusztus 10.  szombat</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Kiterjesztett valósággal mutatja az utat a Google Térkép</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/app/2019/08/10/elo-kep-segit-a-gyalogosoknak-megtalalni-a-helyes-iranyt/&t=Élő kép segít a gyalogosoknak megtalálni a helyes irányt', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Élő kép segít a gyalogosoknak megtalálni a helyes irányt -&url=http://www.technokrata.hu/app/2019/08/10/elo-kep-segit-a-gyalogosoknak-megtalalni-a-helyes-iranyt/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/app/2019/08/10/elo-kep-segit-a-gyalogosoknak-megtalalni-a-helyes-iranyt/&amp;media=http://www.technokrata.hu/uploads/2019/08/Screen_Shot_2019_02_10_at_2.00.59_PM.0.jpg&amp;description=Élő kép segít a gyalogosoknak megtalálni a helyes irányt', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/app/2019/08/05/vadiuj-magyar-vasutinformacios-funkcio-valt-elerhetove-a-rakuten-viberen/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/08/YU_Bb7Q-400x240.png" class="mvp-reg-img wp-post-image" alt="" srcset="http://www.technokrata.hu/uploads/2019/08/YU_Bb7Q-400x240.png 400w, http://www.technokrata.hu/uploads/2019/08/YU_Bb7Q-1000x600.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/08/YU_Bb7Q-100x100.png" class="mvp-mob-img wp-post-image" alt="" srcset="http://www.technokrata.hu/uploads/2019/08/YU_Bb7Q-100x100.png 100w, http://www.technokrata.hu/uploads/2019/08/YU_Bb7Q-150x150.png 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">App</span></h3>
                                                <a href="http://www.technokrata.hu/app/2019/08/05/vadiuj-magyar-vasutinformacios-funkcio-valt-elerhetove-a-rakuten-viberen/" rel="bookmark"><h2>Vadiúj magyar vasútinformációs funkció vált elérhetővé a Rakuten Viberen!</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2019. augusztus 5.  hétfő</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A Sihuhu, a magyar fejlesztésű vasúti menetrend chatbot már elérhető Viberen.</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/app/2019/08/05/vadiuj-magyar-vasutinformacios-funkcio-valt-elerhetove-a-rakuten-viberen/&t=Vadiúj magyar vasútinformációs funkció vált elérhetővé a Rakuten Viberen!', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Vadiúj magyar vasútinformációs funkció vált elérhetővé a Rakuten Viberen! -&url=http://www.technokrata.hu/app/2019/08/05/vadiuj-magyar-vasutinformacios-funkcio-valt-elerhetove-a-rakuten-viberen/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/app/2019/08/05/vadiuj-magyar-vasutinformacios-funkcio-valt-elerhetove-a-rakuten-viberen/&amp;media=http://www.technokrata.hu/uploads/2019/08/YU_Bb7Q.png&amp;description=Vadiúj magyar vasútinformációs funkció vált elérhetővé a Rakuten Viberen!', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/app/2019/07/18/budapest-valos-ideju-kozossegi-kerekparos-informacioi-mostantol-a-google-terkepen/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/07/Budapest_bike_tour_facebook-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://www.technokrata.hu/uploads/2019/07/Budapest_bike_tour_facebook-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/07/Budapest_bike_tour_facebook-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/07/Budapest_bike_tour_facebook-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://www.technokrata.hu/uploads/2019/07/Budapest_bike_tour_facebook-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/07/Budapest_bike_tour_facebook-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">App</span></h3>
                                                <a href="http://www.technokrata.hu/app/2019/07/18/budapest-valos-ideju-kozossegi-kerekparos-informacioi-mostantol-a-google-terkepen/" rel="bookmark"><h2>Budapest valós idejű közösségi kerékpáros információi mostantól a Google Térképen</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2019. július 18.  csütörtök</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Mostantól Budapesten és a világ 24 másik városában a Google Térkép nemcsak azt mutatja meg, hogy...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/app/2019/07/18/budapest-valos-ideju-kozossegi-kerekparos-informacioi-mostantol-a-google-terkepen/&t=Budapest valós idejű közösségi kerékpáros információi mostantól a Google Térképen', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Budapest valós idejű közösségi kerékpáros információi mostantól a Google Térképen -&url=http://www.technokrata.hu/app/2019/07/18/budapest-valos-ideju-kozossegi-kerekparos-informacioi-mostantol-a-google-terkepen/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/app/2019/07/18/budapest-valos-ideju-kozossegi-kerekparos-informacioi-mostantol-a-google-terkepen/&amp;media=http://www.technokrata.hu/uploads/2019/07/Budapest_bike_tour_facebook.jpg&amp;description=Budapest valós idejű közösségi kerékpáros információi mostantól a Google Térképen', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/app/2019/06/14/se-keszpenz-se-jegy-de-meg-mobil-sem-kell-az-uj-parkolasi-rendszerhez/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2019/06/ultimo-car-parking-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://www.technokrata.hu/uploads/2019/06/ultimo-car-parking-400x240.jpg 400w, http://www.technokrata.hu/uploads/2019/06/ultimo-car-parking-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2019/06/ultimo-car-parking-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://www.technokrata.hu/uploads/2019/06/ultimo-car-parking-100x100.jpg 100w, http://www.technokrata.hu/uploads/2019/06/ultimo-car-parking-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">App</span></h3>
                                                <a href="http://www.technokrata.hu/app/2019/06/14/se-keszpenz-se-jegy-de-meg-mobil-sem-kell-az-uj-parkolasi-rendszerhez/" rel="bookmark"><h2>Se készpénz, se jegy, de még mobil sem kell az új parkolási rendszerhez</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2019. június 14.  péntek</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Tucatnyi budapesti zárt parkolóban használható mostantól az a rendszer, melynek segítségével úgy parkolhatunk, hogy az ezzel...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/app/2019/06/14/se-keszpenz-se-jegy-de-meg-mobil-sem-kell-az-uj-parkolasi-rendszerhez/&t=Se készpénz, se jegy, de még mobil sem kell az új parkolási rendszerhez', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Se készpénz, se jegy, de még mobil sem kell az új parkolási rendszerhez -&url=http://www.technokrata.hu/app/2019/06/14/se-keszpenz-se-jegy-de-meg-mobil-sem-kell-az-uj-parkolasi-rendszerhez/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/app/2019/06/14/se-keszpenz-se-jegy-de-meg-mobil-sem-kell-az-uj-parkolasi-rendszerhez/&amp;media=http://www.technokrata.hu/uploads/2019/06/ultimo-car-parking.jpg&amp;description=Se készpénz, se jegy, de még mobil sem kell az új parkolási rendszerhez', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                        </ul><!--mvp-main-blog-story-->
                    </section><!--mvp-main-blog-wrap-->
                </div><!--mvp-post-bot-wrap-->
                                    <div id="mvp-prev-next-wrap">
                                                    <div id="mvp-prev-post-wrap">
                                <div id="mvp-prev-post-arrow" class="relative">
                                    <i class="fa fa-angle-left fa-4"></i>
                                </div><!--mvp-prev-post-arrow-->
                                <div class="mvp-prev-next-text">
                                    <a href="http://www.technokrata.hu/app/2020/01/29/viber-biztonsag-chat/" rel="prev">Biztonságban érzik magukat a magyarok chatelés közben?</a>                                </div><!--mvp-prev-post-text-->
                            </div><!--mvp-prev-post-wrap-->
                                                                    </div><!--mvp-prev-next-wrap-->
                            </div><!--mvp-content-left-wrap-->
        </div><!--mvp-content-side-in-->
        <div id="mvp-side-wrap" class="relative tesztaaa">
            
                    <section id="mvp_ad_widget-21" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hirdetes_1_300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="4146116037"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div><!--mvp-widget-ad-->
		</section><section id="mvp_pop_widget-4" class="mvp-side-widget mvp_pop_widget"><h4 class="mvp-side-widget-head left">Népszerű</h4>
		<div class="mvp-trend-widget-wrap left relative">
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="http://www.technokrata.hu/kutyuk/smartphone/2020/01/11/evolveo-strongphone-okostelefon/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="http://www.technokrata.hu/uploads/2020/01/EVOLVEO_Strongphone_G7_3-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="evolveo" srcset="http://www.technokrata.hu/uploads/2020/01/EVOLVEO_Strongphone_G7_3-100x100.jpg 100w, http://www.technokrata.hu/uploads/2020/01/EVOLVEO_Strongphone_G7_3-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">SmartPhone</span></h3>
								<a href="http://www.technokrata.hu/kutyuk/smartphone/2020/01/11/evolveo-strongphone-okostelefon/" rel="bookmark"><h2>EVOLVEO Strongphone G7–vízálló, strapabíró extrém helyzetekhez</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/smartphone/2020/01/11/evolveo-strongphone-okostelefon/&t=EVOLVEO Strongphone G7–vízálló, strapabíró extrém helyzetekhez', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=EVOLVEO Strongphone G7–vízálló, strapabíró extrém helyzetekhez -&url=http://www.technokrata.hu/kutyuk/smartphone/2020/01/11/evolveo-strongphone-okostelefon/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/smartphone/2020/01/11/evolveo-strongphone-okostelefon/&amp;media=http://www.technokrata.hu/uploads/2020/01/EVOLVEO_Strongphone_G7_3-e1578648461268.jpg&amp;description=EVOLVEO Strongphone G7–vízálló, strapabíró extrém helyzetekhez', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="http://www.technokrata.hu/kutyuk/smart-home/2020/01/10/ai-dd-lg-mosogep/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="http://www.technokrata.hu/uploads/2020/01/LG-AI-DD-mosógép_1-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="ai dd" srcset="http://www.technokrata.hu/uploads/2020/01/LG-AI-DD-mosógép_1-100x100.jpg 100w, http://www.technokrata.hu/uploads/2020/01/LG-AI-DD-mosógép_1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Smart home</span></h3>
								<a href="http://www.technokrata.hu/kutyuk/smart-home/2020/01/10/ai-dd-lg-mosogep/" rel="bookmark"><h2>Magának vásárolja és adagolja az öblítőt az LG új mosógépe</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/smart-home/2020/01/10/ai-dd-lg-mosogep/&t=Magának vásárolja és adagolja az öblítőt az LG új mosógépe', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Magának vásárolja és adagolja az öblítőt az LG új mosógépe -&url=http://www.technokrata.hu/kutyuk/smart-home/2020/01/10/ai-dd-lg-mosogep/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/smart-home/2020/01/10/ai-dd-lg-mosogep/&amp;media=http://www.technokrata.hu/uploads/2020/01/LG-AI-DD-mosógép_1.jpg&amp;description=Magának vásárolja és adagolja az öblítőt az LG új mosógépe', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="http://www.technokrata.hu/kutyuk/smartphone/2020/01/04/note10-samsung-galaxy-s10/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="http://www.technokrata.hu/uploads/2020/01/SM_N770_GalaxyNote10Lite_Front_AuraBlack-1-100x100.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="note10" srcset="http://www.technokrata.hu/uploads/2020/01/SM_N770_GalaxyNote10Lite_Front_AuraBlack-1-100x100.png 100w, http://www.technokrata.hu/uploads/2020/01/SM_N770_GalaxyNote10Lite_Front_AuraBlack-1-150x150.png 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">SmartPhone</span></h3>
								<a href="http://www.technokrata.hu/kutyuk/smartphone/2020/01/04/note10-samsung-galaxy-s10/" rel="bookmark"><h2>Bemutatkozik a Samsung Galaxy S10 Lite és Note10 Lite</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/smartphone/2020/01/04/note10-samsung-galaxy-s10/&t=Bemutatkozik a Samsung Galaxy S10 Lite és Note10 Lite', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Bemutatkozik a Samsung Galaxy S10 Lite és Note10 Lite -&url=http://www.technokrata.hu/kutyuk/smartphone/2020/01/04/note10-samsung-galaxy-s10/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/smartphone/2020/01/04/note10-samsung-galaxy-s10/&amp;media=http://www.technokrata.hu/uploads/2020/01/SM_N770_GalaxyNote10Lite_Front_AuraBlack-1.png&amp;description=Bemutatkozik a Samsung Galaxy S10 Lite és Note10 Lite', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="http://www.technokrata.hu/egazdasag/2020/01/06/facebook-buntetes-magyarorszag/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="http://www.technokrata.hu/uploads/2020/01/facebook-video-money-100x100.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="facebook" srcset="http://www.technokrata.hu/uploads/2020/01/facebook-video-money-100x100.png 100w, http://www.technokrata.hu/uploads/2020/01/facebook-video-money-150x150.png 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">E-gazdaság</span></h3>
								<a href="http://www.technokrata.hu/egazdasag/2020/01/06/facebook-buntetes-magyarorszag/" rel="bookmark"><h2>A napokban 1,2 milliárdos büntetést kell kifizetnie a Facebooknak Magyarország felé</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/2020/01/06/facebook-buntetes-magyarorszag/&t=A napokban 1,2 milliárdos büntetést kell kifizetnie a Facebooknak Magyarország felé', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=A napokban 1,2 milliárdos büntetést kell kifizetnie a Facebooknak Magyarország felé -&url=http://www.technokrata.hu/egazdasag/2020/01/06/facebook-buntetes-magyarorszag/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/2020/01/06/facebook-buntetes-magyarorszag/&amp;media=http://www.technokrata.hu/uploads/2020/01/facebook-video-money.png&amp;description=A napokban 1,2 milliárdos büntetést kell kifizetnie a Facebooknak Magyarország felé', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="http://www.technokrata.hu/egazdasag/digitalis_oktatas/2020/01/07/codecool-karrier-programozo/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="http://www.technokrata.hu/uploads/2020/01/codecool01-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="codecool" srcset="http://www.technokrata.hu/uploads/2020/01/codecool01-100x100.jpg 100w, http://www.technokrata.hu/uploads/2020/01/codecool01-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Digitális oktatás</span></h3>
								<a href="http://www.technokrata.hu/egazdasag/digitalis_oktatas/2020/01/07/codecool-karrier-programozo/" rel="bookmark"><h2>Codecool: Egyre kifizetődőbb a programozói karrier</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/digitalis_oktatas/2020/01/07/codecool-karrier-programozo/&t=Codecool: Egyre kifizetődőbb a programozói karrier', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Codecool: Egyre kifizetődőbb a programozói karrier -&url=http://www.technokrata.hu/egazdasag/digitalis_oktatas/2020/01/07/codecool-karrier-programozo/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/digitalis_oktatas/2020/01/07/codecool-karrier-programozo/&amp;media=http://www.technokrata.hu/uploads/2020/01/codecool01.jpg&amp;description=Codecool: Egyre kifizetődőbb a programozói karrier', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="http://www.technokrata.hu/garazs/2020/01/09/bosch-mercedes-benz-onvezeto/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="http://www.technokrata.hu/uploads/2020/01/IMG_01-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="bosch" srcset="http://www.technokrata.hu/uploads/2020/01/IMG_01-100x100.jpg 100w, http://www.technokrata.hu/uploads/2020/01/IMG_01-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Garázs</span></h3>
								<a href="http://www.technokrata.hu/garazs/2020/01/09/bosch-mercedes-benz-onvezeto/" rel="bookmark"><h2>Önvezető közösségi taxik San Joséban a Bosch és a Mercedes-Benz kísérleti projektjében</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/garazs/2020/01/09/bosch-mercedes-benz-onvezeto/&t=Önvezető közösségi taxik San Joséban a Bosch és a Mercedes-Benz kísérleti projektjében', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Önvezető közösségi taxik San Joséban a Bosch és a Mercedes-Benz kísérleti projektjében -&url=http://www.technokrata.hu/garazs/2020/01/09/bosch-mercedes-benz-onvezeto/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/garazs/2020/01/09/bosch-mercedes-benz-onvezeto/&amp;media=http://www.technokrata.hu/uploads/2020/01/IMG_01.jpg&amp;description=Önvezető közösségi taxik San Joséban a Bosch és a Mercedes-Benz kísérleti projektjében', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="http://www.technokrata.hu/egazdasag/dotkom/2020/01/02/csillagok-haborujanak-halalcsillaga/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="http://www.technokrata.hu/uploads/2020/01/death-star-100x100.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="csillagok" srcset="http://www.technokrata.hu/uploads/2020/01/death-star-100x100.jpeg 100w, http://www.technokrata.hu/uploads/2020/01/death-star-150x150.jpeg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Dotkom</span></h3>
								<a href="http://www.technokrata.hu/egazdasag/dotkom/2020/01/02/csillagok-haborujanak-halalcsillaga/" rel="bookmark"><h2>A Csillagok háborújának Halálcsillaga megoldaná az emberiség energiaigényét egy időre</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/egazdasag/dotkom/2020/01/02/csillagok-haborujanak-halalcsillaga/&t=A Csillagok háborújának Halálcsillaga megoldaná az emberiség energiaigényét egy időre', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=A Csillagok háborújának Halálcsillaga megoldaná az emberiség energiaigényét egy időre -&url=http://www.technokrata.hu/egazdasag/dotkom/2020/01/02/csillagok-haborujanak-halalcsillaga/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/egazdasag/dotkom/2020/01/02/csillagok-haborujanak-halalcsillaga/&amp;media=http://www.technokrata.hu/uploads/2020/01/death-star.jpeg&amp;description=A Csillagok háborújának Halálcsillaga megoldaná az emberiség energiaigényét egy időre', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="http://www.technokrata.hu/kutyuk/2020/01/03/ces-samsung-2020/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="http://www.technokrata.hu/uploads/2020/01/C-Lab-at-CES2020_main_Circulus-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="ces" srcset="http://www.technokrata.hu/uploads/2020/01/C-Lab-at-CES2020_main_Circulus-100x100.jpg 100w, http://www.technokrata.hu/uploads/2020/01/C-Lab-at-CES2020_main_Circulus-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Kütyük</span></h3>
								<a href="http://www.technokrata.hu/kutyuk/2020/01/03/ces-samsung-2020/" rel="bookmark"><h2>A Samsung a CES 2020 kiállításon mutatja be legújabb innovatív C-Lab projektjeit</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/2020/01/03/ces-samsung-2020/&t=A Samsung a CES 2020 kiállításon mutatja be legújabb innovatív C-Lab projektjeit', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=A Samsung a CES 2020 kiállításon mutatja be legújabb innovatív C-Lab projektjeit -&url=http://www.technokrata.hu/kutyuk/2020/01/03/ces-samsung-2020/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/2020/01/03/ces-samsung-2020/&amp;media=http://www.technokrata.hu/uploads/2020/01/C-Lab-at-CES2020_main_Circulus.jpg&amp;description=A Samsung a CES 2020 kiállításon mutatja be legújabb innovatív C-Lab projektjeit', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="http://www.technokrata.hu/garazs/2020/01/11/ces-2020-auto-erintes/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="http://www.technokrata.hu/uploads/2020/01/Contact-Sensor-System-CoSSy-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="ces" srcset="http://www.technokrata.hu/uploads/2020/01/Contact-Sensor-System-CoSSy-100x100.jpg 100w, http://www.technokrata.hu/uploads/2020/01/Contact-Sensor-System-CoSSy-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Garázs</span></h3>
								<a href="http://www.technokrata.hu/garazs/2020/01/11/ces-2020-auto-erintes/" rel="bookmark"><h2>CES 2020: Hamarosan egy érintéssel nyithatjuk ki az autót</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/garazs/2020/01/11/ces-2020-auto-erintes/&t=CES 2020: Hamarosan egy érintéssel nyithatjuk ki az autót', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=CES 2020: Hamarosan egy érintéssel nyithatjuk ki az autót -&url=http://www.technokrata.hu/garazs/2020/01/11/ces-2020-auto-erintes/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/garazs/2020/01/11/ces-2020-auto-erintes/&amp;media=http://www.technokrata.hu/uploads/2020/01/Contact-Sensor-System-CoSSy-e1578646988139.jpg&amp;description=CES 2020: Hamarosan egy érintéssel nyithatjuk ki az autót', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="http://www.technokrata.hu/kutyuk/smartphone/2020/01/07/samsung-galaxy-okostelefon/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="http://www.technokrata.hu/uploads/2020/01/SM_A515_GalaxyA51_Pink_Front-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="samsung" srcset="http://www.technokrata.hu/uploads/2020/01/SM_A515_GalaxyA51_Pink_Front-100x100.jpg 100w, http://www.technokrata.hu/uploads/2020/01/SM_A515_GalaxyA51_Pink_Front-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">SmartPhone</span></h3>
								<a href="http://www.technokrata.hu/kutyuk/smartphone/2020/01/07/samsung-galaxy-okostelefon/" rel="bookmark"><h2>Bemutatkozik a Samsung Galaxy A71 és az A51</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
							<span class="mvp-story-share-but fa fa-share fa-2"></span>
							<div class="mvp-story-share-cont">
								<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/kutyuk/smartphone/2020/01/07/samsung-galaxy-okostelefon/&t=Bemutatkozik a Samsung Galaxy A71 és az A51', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
								<a href="#" onclick="window.open('http://twitter.com/share?text=Bemutatkozik a Samsung Galaxy A71 és az A51 -&url=http://www.technokrata.hu/kutyuk/smartphone/2020/01/07/samsung-galaxy-okostelefon/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
								<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/kutyuk/smartphone/2020/01/07/samsung-galaxy-okostelefon/&amp;media=http://www.technokrata.hu/uploads/2020/01/SM_A515_GalaxyA51_Pink_Front.jpg&amp;description=Bemutatkozik a Samsung Galaxy A71 és az A51', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
							</div><!--mvp-story-share-cont-->
						</div><!--mvp-story-share-wrap-->
					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
					</div><!--mvp-trend-widget-wrap-->

		</section><section id="mvp_ad_widget-20" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hirdetes_1_300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="4146116037"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div><!--mvp-widget-ad-->
		</section><section id="mvp_facebook_widget-3" class="mvp-side-widget mvp_facebook_widget"><h4 class="mvp-side-widget-head left">Technokrata a Facebookon</h4>			<div class="fb-page" data-href="http://www.facebook.com/technokratahu" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"></div></div>
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		</section><section id="mvp_ad_widget-15" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hirdetes_1_300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="4146116037"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div><!--mvp-widget-ad-->
		</section><section id="mvp_ad_widget-7" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hirdetes_1_300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="4146116037"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_ad_widget-4" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<a href="http://muszaki-magazin.hu/" target="_blank"><img src="http://www.technokrata.hu/uploads/2019/01/MM_muszaki_magazin_banner.jpg" border="0" alt="Hirdetés"></a>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_catlist_widget-3" class="mvp-side-widget mvp_catlist_widget"><h4 class="mvp-side-widget-head left">Kütyük</h4>
			<div class="mvp-wide-widget-wrap left relative">
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/kutyuk/smartphone/2020/01/25/huawei-mate-30-pro/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/01/Huawei-Mate-30-Pro-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="huawei mate 30 pro" srcset="http://www.technokrata.hu/uploads/2020/01/Huawei-Mate-30-Pro-1-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/01/Huawei-Mate-30-Pro-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">SmartPhone</span></h3>
														<a href="http://www.technokrata.hu/kutyuk/smartphone/2020/01/25/huawei-mate-30-pro/" rel="bookmark"><h2>Január végétől Magyarországon is kapható Huawei Mate 30 Pro</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2020. január 25.  szombat</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/kutyuk/smartphone/2020/01/24/honor-selfie-eu/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/01/Honor20Lite-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="honor" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">SmartPhone</span></h3>
														<a href="http://www.technokrata.hu/kutyuk/smartphone/2020/01/24/honor-selfie-eu/" rel="bookmark"><h2>Az európaiak évente közel 600 szelfit készítenek magukról</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2020. január 24.  péntek</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/kutyuk/smartphone/2020/01/24/ezert-varjuk-az-iphone-12-erkezeset/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/01/iphone-12-pletyka-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="iphone 12" srcset="http://www.technokrata.hu/uploads/2020/01/iphone-12-pletyka-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/01/iphone-12-pletyka-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">SmartPhone</span></h3>
														<a href="http://www.technokrata.hu/kutyuk/smartphone/2020/01/24/ezert-varjuk-az-iphone-12-erkezeset/" rel="bookmark"><h2>Ezért várjuk a leginkább az iPhone 12 érkezését</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2020. január 24.  péntek</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/kutyuk/smartphone/2020/01/23/2020-legjobban-vart-okostelefonjai/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/01/xiaomi-redmi-k30-5g-2020-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="2020 legjobban várt okostelefonjai" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">SmartPhone</span></h3>
														<a href="http://www.technokrata.hu/kutyuk/smartphone/2020/01/23/2020-legjobban-vart-okostelefonjai/" rel="bookmark"><h2>Ezek 2020 legjobban várt okostelefonjai</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2020. január 23.  csütörtök</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/kutyuk/smartwatch/2020/01/19/magicwatch-honor-okosora/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/01/HONOR-MagicWatch-2-úszás-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="magicwatch" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">SmartWatch</span></h3>
														<a href="http://www.technokrata.hu/kutyuk/smartwatch/2020/01/19/magicwatch-honor-okosora/" rel="bookmark"><h2>A HONOR MagicWatch 2 januárban Magyarországra is megérkezik</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2020. január 19.  vasárnap</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
							</div><!--mvp-wide-widget-wrap-->

		</section><section id="mvp_ad_widget-3" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hirdetes_1_300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="4146116037"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_catlist_widget-5" class="mvp-side-widget mvp_catlist_widget"><h4 class="mvp-side-widget-head left">Dotkom</h4>
			<div class="mvp-wide-widget-wrap left relative">
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/egazdasag/dotkom/2020/01/24/limepass-budapest-roller/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/01/lime-roller-20190517-csudai-sandor-002-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="limepass" srcset="http://www.technokrata.hu/uploads/2020/01/lime-roller-20190517-csudai-sandor-002-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/01/lime-roller-20190517-csudai-sandor-002-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Dotkom</span></h3>
														<a href="http://www.technokrata.hu/egazdasag/dotkom/2020/01/24/limepass-budapest-roller/" rel="bookmark"><h2>Mától Budapesten is elérhető a Lime heti bérletet kínáló  LimePass szolgáltatása</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2020. január 24.  péntek</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/egazdasag/dotkom/2020/01/23/coderweb-keresooptimalizalas-szakertoje/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/01/Coderweb-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="coderweb" srcset="http://www.technokrata.hu/uploads/2020/01/Coderweb-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/01/Coderweb-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Dotkom</span></h3>
														<a href="http://www.technokrata.hu/egazdasag/dotkom/2020/01/23/coderweb-keresooptimalizalas-szakertoje/" rel="bookmark"><h2>A CoderWeb a keresőoptimalizálás szakértője</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2020. január 23.  csütörtök</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/egazdasag/dotkom/2020/01/21/thinq-lg-ces-2020/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/01/LG-CES-2020-02-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="thinq" srcset="http://www.technokrata.hu/uploads/2020/01/LG-CES-2020-02-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/01/LG-CES-2020-02-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Dotkom</span></h3>
														<a href="http://www.technokrata.hu/egazdasag/dotkom/2020/01/21/thinq-lg-ces-2020/" rel="bookmark"><h2>Rekordmennyiségű díjat nyert az LG 2020-as CES-en</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2020. január 21.  kedd</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/egazdasag/dotkom/2020/01/17/black-friday-rendeles-2019/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/01/blackfriday-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="black friday" srcset="http://www.technokrata.hu/uploads/2020/01/blackfriday-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/01/blackfriday-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Dotkom</span></h3>
														<a href="http://www.technokrata.hu/egazdasag/dotkom/2020/01/17/black-friday-rendeles-2019/" rel="bookmark"><h2>Túl a Black Friday-en: Így rendeltünk tavaly a neten</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2020. január 17.  péntek</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/egazdasag/dotkom/2020/01/07/lime-budapest-felev/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2020/01/lime-roller-20190517-csudai-sandor-013-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="lime" srcset="http://www.technokrata.hu/uploads/2020/01/lime-roller-20190517-csudai-sandor-013-400x240.jpg 400w, http://www.technokrata.hu/uploads/2020/01/lime-roller-20190517-csudai-sandor-013-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Dotkom</span></h3>
														<a href="http://www.technokrata.hu/egazdasag/dotkom/2020/01/07/lime-budapest-felev/" rel="bookmark"><h2>Hat hónapos jelenlétét ünnepli Budapesten a Lime</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2020. január 7.  kedd</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
							</div><!--mvp-wide-widget-wrap-->

		</section><section id="mvp_ad_widget-12" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hirdetes_1_300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="4146116037"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section>            </div><!--mvp-side-wrap-->    </div><!--mvp-content-side-out-->
</div><!--mvp-post-area-->
    <div id="mvp-foot-ad-wrap" class="left relative">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Technokrata footerboard adsense 7. zona-->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8303108835308797"
     data-ad-slot="6869741475"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
    </div><!--mvp-foot-ad-wrap-->
</div><!--mvp-main-content-wrap-->
</div><!--mvp-main-in-->
</div><!--mvp-main-out-->
</div><!--mvp-main-boxed-wrap-->
</div><!--mvp-main-wrap-->
<footer id="mvp-foot-wrap" class="left relative">
    <div id="mvp-foot-top-wrap" class="left relative">
        <div class="mvp-main-out relative">
            <div class="mvp-main-in">
                <div class="mvp-foot-in-wrap left relative">

                    <div class="footer-media">
                        <h2>Technokrata.hu partnerei:</h2>
                        <ul class="partnerlist">

							
                                <li>
                                    <a class="imageholder" href="http://hvgallasborze.hu/hu/" target="_blank">
										<img width="180" height="100" src="http://www.technokrata.hu/uploads/2015/12/footer_sp-1.png" class=" wp-post-image" alt="HVG Állásbőrze" title="" />                                    </a>

                                </li>
								
                                <li>
                                    <a class="imageholder" href="https://www.internethungary.com/" target="_blank">
										<img width="160" height="100" src="http://www.technokrata.hu/uploads/2015/12/footer_sp-2.png" class=" wp-post-image" alt="Internet Hungary" title="" />                                    </a>

                                </li>
								
                                <li>
                                    <a class="imageholder" href="http://www.designterminal.hu/" target="_blank">
										<img width="140" height="100" src="http://www.technokrata.hu/uploads/2015/12/footer_sp-5.png" class=" wp-post-image" alt="Design Terminál" title="" srcset="http://www.technokrata.hu/uploads/2015/12/footer_sp-5.png 140w, http://www.technokrata.hu/uploads/2015/12/footer_sp-5-120x85.png 120w" sizes="(max-width: 140px) 100vw, 140px" />                                    </a>

                                </li>
								
                                <li>
                                    <a class="imageholder" href="http://muszaki-magazin.hu/" target="_blank">
										<img width="284" height="90" src="http://www.technokrata.hu/uploads/2018/12/footer_MM_Muszak_Magazin_feher_logo_2.png" class=" wp-post-image" alt="MM Műszaki Magazin" title="" />                                    </a>

                                </li>
								

                        </ul>
                    </div>

                    <ul class="mvp-foot-soc-list left relative">
						                            <li><a href="https://www.facebook.com/technokratahu/" target="_blank"
                                   class="fa fa-facebook-official fa-2"></a></li>
												                            <li><a href="http://www.technokrata.hu/feed/" target="_blank"
                                   class="fa fa-rss fa-2"></a></li>
																																										                    </ul>
                    <div id="mvp-foot-nav" class="left relative">
						<div class="menu-lablec-container"><ul id="menu-lablec" class="menu"><li id="menu-item-205132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-205132"><a href="http://www.technokrata.hu/">Főoldal</a></li>
<li id="menu-item-205134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205134"><a href="http://www.technokrata.hu/mediaajanlat/">Médiaajánlat</a></li>
<li id="menu-item-205133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205133"><a href="http://www.technokrata.hu/kapcsolat/">Impresszum</a></li>
<li id="menu-item-205131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205131"><a href="http://www.technokrata.hu/adatvedelem/">Adatvédelem</a></li>
</ul></div>                    </div><!--mvp-foot-nav-->
                </div><!--mvp-foot-in-wrap-->
            </div><!--mvp-main-in-->
        </div><!--mvp-main-out-->
    </div><!--mvp-foot-top-wrap-->
    <div id="mvp-foot-bot-wrap" class="left relative">
        <div class="mvp-main-out relative">
            <div class="mvp-main-in">
                <div class="mvp-foot-in-wrap left relative">
                    <div id="mvp-foot-copy" class="left relative">
                        <p>Technokrata.hu - dicomm marketing kft. © | Minden jog fenntartva  | MM Műszaki Magazin partner</p>
                    </div><!--mvp-foot-copy-->
                </div><!--mvp-foot-in-wrap-->
            </div><!--mvp-main-in-->
        </div><!--mvp-main-out-->
    </div><!--mvp-foot-bot-wrap-->
</footer>
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
    <i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
				<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe. 
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides. 
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div> 
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js?ver=3.13.0'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/photoswipe.js?ver=3.13.0'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js?ver=3.13.0'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js?ver=3.13.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"c99cd1a12f","ajax_url":"http:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"a39c303964","ajax_url":"http:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"4c1766fd8f","ajax_url":"http:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js?ver=3.13.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"477b1fc454","ajax_url":"http:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js?ver=3.13.0'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/themes/techno/js/mvpcustom.js?ver=5.2.5'></script>
<script type='text/javascript'>

	jQuery(document).ready(function($) {
  	$(window).load(function(){
	var aboveHeight = $("#mvp-head-top").outerHeight();
	var previousScroll = 0;
	    $(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			var elementOffset = $("#mvp-post-content-mid").offset().top;
			var distance = (elementOffset - scroll);
	    	if ($(window).scrollTop() > aboveHeight){
	    		$("#mvp-nav-wrap").addClass("mvp-fixed").css("top","0");
	    		$("#mvp-main-wrap").addClass("mvp-fixed-next");
	    		if(scroll < previousScroll) {
					$(".mvp-fly-top").addClass("mvp-to-top");
				} else {
					$(".mvp-fly-top").removeClass("mvp-to-top");
				}
	    	} else {
	    		$("#mvp-nav-wrap").removeClass("mvp-fixed");
	    		$("#mvp-main-wrap").removeClass("mvp-fixed-next");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
	    	}
	    	if (distance < 60){
	    		if(scroll > previousScroll) {
					$("#mvp-nav-soc-bar").addClass("mvp-nav-soc-down");
				} else {
					$("#mvp-nav-soc-bar").removeClass("mvp-nav-soc-down");
				}
			}
			previousScroll = scroll;
		});
	});
	});
	

	jQuery(document).ready(function($) {
	// Main Menu Dropdown Toggle
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
      msgText: "<em>Cikkek betöltése...</em>",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/themes/techno/js/scripts.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/themes/techno/js/retina.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/themes/techno/js/flexslider.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/themes/techno/js/jquery.infinitescroll.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-includes/js/comment-reply.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>
<script type="text/javascript" src="http://www.technokrata.hu/includes/js/jquery.prettyPhoto.js"></script>
<script>
  jQuery(document).ready(function ($) {


    jQuery("a[rel^='prettyPhoto']").prettyPhoto({social_tools: '', deeplinking: false});
  });

  var windowWidth = document.documentElement.clientWidth;

  if (windowWidth < 950) {

    var elem = document.getElementById("zone3914178");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914179");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914183");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914162");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914168");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914174");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914182");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914180");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
  } else if (windowWidth > 950) {
    var elem = document.getElementById("zone3914185");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }
    elem = document.getElementById("zone3914186");
    if (elem != null) {
      elem.parentNode.removeChild(elem);
    }

  }
</script>
</body>
</html>