<!DOCTYPE html>
<html lang="hu-HU">
    <head>
        <link href="https://plus.google.com/118330924902995024051" rel="publisher" />
        <script type="text/javascript">
            (function () {
                var po = document.createElement("script");
                po.type = "text/javascript";
                po.async = true;
                po.src = "https://apis.google.com/js/plusone.js?publisherid=118330924902995024051";
                var s = document.getElementsByTagName("script")[0];
                s.parentNode.insertBefore(po, s);
            })();
        </script>
        <meta charset="UTF-8" >
        <meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
        <link rel="shortcut icon" href="http://www.technokrata.hu/uploads/2016/11/favicon.ico" />        <link rel="pingback" href="http://www.technokrata.hu/xmlrpc.php" />
            
            <meta property="og:title" content="Azonnal ki kell próbálni: Hazánkban is elérhető a Google Art Selfi"/>
            <meta property="og:type" content="article"/>
            <meta property="og:url" content="http://www.technokrata.hu/app/2018/09/05/azonnal-ki-kell-probalni-hazankban-is-elerheto-a-google-art-selfi/"/>
                        <meta property="og:image" content="http://www.technokrata.hu/uploads/2018/09/Art_selfie_screenshots_update.png"/>
            <meta property="og:site_name" content="technokrata.hu"/>
            <meta property="og:description" content="Az Art Selfie-vel többek között megtudhatjuk ki a “festmény-hasonmásunk”    "/>

                <script type="text/javascript">
            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-4441376-41']);
            _gaq.push(['_trackPageview']);
            (function () {
                var ga = document.createElement('script');
                ga.type = 'text/javascript';
                ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(ga, s);
            })();
        </script>
        <title>Azonnal ki kell próbálni: Hazánkban is elérhető a Google Art Selfi | technokrata</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="technokrata &raquo; hírcsatorna" href="http://www.technokrata.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="technokrata &raquo; hozzászólás hírcsatorna" href="http://www.technokrata.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.technokrata.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='theiaPostSlider-css'  href='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css'  href='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=3.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.technokrata.hu/wp-includes/css/dashicons.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css'  href='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css?ver=3.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='http://www.technokrata.hu/wp-content/themes/techno/style.css?ver=4.6.1' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='http://www.technokrata.hu/wp-content/themes/techno/css/reset.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.technokrata.hu/wp-content/themes/techno/font-awesome/css/font-awesome.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A300%2C400%2C700%7CMerriweather%3A300%2C400%2C700%2C900%7CQuicksand%3A400%7CLato%3A300%2C400%2C700%7CPassion+One%3A400%2C700%7CWork+Sans%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMontserrat%3A400%2C700%7COpen+Sans+Condensed%3A300%2C700%7COpen+Sans%3A400%2C700%2C800%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C400italic%2C500%2C600%2C700%2C700italic%2C800%2C900%7CMerriweather%3A100%2C200%2C300%2C400%2C400italic%2C500%2C600%2C700%2C700italic%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='http://www.technokrata.hu/wp-content/themes/techno/css/media-queries.css?ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.technokrata.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.12.0'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/main.js?ver=1.12.0'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.12.0'></script>
<link rel='https://api.w.org/' href='http://www.technokrata.hu/wp-json/' />
<link rel='prev' title='Tudtad? Az átlag magyar ember heti legalább 1 selfie-t tol magáról!' href='http://www.technokrata.hu/lifestyle/2018/09/04/tudtad-az-atlag-magyar-ember-heti-legalabb-1-selfie-t-tol-magarol/' />
<link rel='next' title='Ennél a hűtőnél energiatakarékosabbat nem lehet vásárolni jelenleg' href='http://www.technokrata.hu/kutyuk/smart-home/2018/09/05/ennel-a-hutonel-energiatakarekosabbat-nem-lehet-vasarolni-jelenleg/' />
<link rel='shortlink' href='http://www.technokrata.hu/?p=219908' />
<link rel="alternate" type="application/json+oembed" href="http://www.technokrata.hu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.technokrata.hu%2Fapp%2F2018%2F09%2F05%2Fazonnal-ki-kell-probalni-hazankban-is-elerheto-a-google-art-selfi%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.technokrata.hu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.technokrata.hu%2Fapp%2F2018%2F09%2F05%2Fazonnal-ki-kell-probalni-hazankban-is-elerheto-a-google-art-selfi%2F&#038;format=xml" />
<meta property="fb:app_id" content="181498155229111"/>
<meta property="fb:admins" content=""/>

<!-- platinum seo pack 1.3.7 -->
<meta name="robots" content="index,follow,noodp,noydir" />
<meta name="description" content="Az Art Selfie-vel többek között megtudhatjuk ki a “festmény-hasonmásunk”" />
<meta name="keywords" content="2018,app,applikáció,art,google,Selfie,App" />
<link rel="canonical" href="http://www.technokrata.hu/app/2018/09/05/azonnal-ki-kell-probalni-hazankban-is-elerheto-a-google-art-selfi/" />
<!-- /platinum one seo pack -->
		<style>
			.theiaPostSlider_nav.fontTheme ._title,
			.theiaPostSlider_nav.fontTheme ._text {
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button {
				color: #f08100;
			}

			.theiaPostSlider_nav.fontTheme ._button ._2 span {
				font-size: 48px;
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button:hover,
			.theiaPostSlider_nav.fontTheme ._button:focus {
				color: #ffa338;
			}

			.theiaPostSlider_nav.fontTheme ._disabled {
				color: #777777 !important;
			}
		</style>
		        <link rel="stylesheet" id="custom-style-css" href="http://www.technokrata.hu/includes/css/prettyPhoto.css" type="text/css" media="all">

    </head>
    <body class="single single-post postid-219908 single-format-standard theiaPostSlider_body">
                    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W3DNH5"

                              height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

            <script>(function (w, d, s, l, i) {
                    w[l] = w[l] || [];
                    w[l].push({'gtm.start':
                                new Date().getTime(), event: 'gtm.js'});
                    var f = d.getElementsByTagName(s)[0],
                            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
                    j.async = true;
                    j.src =
                            '//www.googletagmanager.com/gtm.js?id=' + i + dl;
                    f.parentNode.insertBefore(j, f);

                })(window, document, 'script', 'dataLayer', 'GTM-W3DNH5');</script>
                <div id="fb-root"></div>
        <script>(function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id))
                    return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//connect.facebook.net/hu_HU/all.js#xfbml=1&appId=169386673230721";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script> 
        <div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="http://www.technokrata.hu/"><img src="http://www.technokrata.hu/uploads/2016/11/technokrata-logo.png" alt="technokrata" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-fejlec-container"><ul id="menu-fejlec" class="menu"><li id="menu-item-205139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205139"><a href="http://www.technokrata.hu/kutyuk/">Kütyük</a></li>
<li id="menu-item-205117" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205117"><a href="http://www.technokrata.hu/egazdasag/">E-gazdaság</a></li>
<li id="menu-item-205115" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205115"><a href="http://www.technokrata.hu/portre/">Portré</a></li>
<li id="menu-item-205113" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205113"><a href="http://www.technokrata.hu/garazs/">Garázs</a></li>
<li id="menu-item-205114" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205114"><a href="http://www.technokrata.hu/lifestyle/">LifeStyle</a></li>
<li id="menu-item-205118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205118"><a href="http://www.digitalhungary.hu/">Média</a></li>
<li id="menu-item-205120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-205120"><a href="http://www.technokrata.hu/tesztek/">Tesztek</a>
<ul class="sub-menu">
	<li id="menu-item-205124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205124"><a href="http://www.technokrata.hu/tesztek/foto-video/">Fotó-videó</a></li>
	<li id="menu-item-205125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205125"><a href="http://www.technokrata.hu/tesztek/hazimozi-hifi/">Házimozi &#8211; HiFi</a></li>
	<li id="menu-item-205126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205126"><a href="http://www.technokrata.hu/tesztek/laptop-tesztek/">Laptop tesztek</a></li>
	<li id="menu-item-205127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205127"><a href="http://www.technokrata.hu/tesztek/mobil-tesztek/">Mobil tesztek</a></li>
	<li id="menu-item-205128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205128"><a href="http://www.technokrata.hu/tesztek/tablet-tesztek/">Tablet tesztek</a></li>
	<li id="menu-item-205123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205123"><a href="http://www.technokrata.hu/tesztek/egyeb-kutyuk/">Egyéb kütyük</a></li>
	<li id="menu-item-205121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205121"><a href="http://www.technokrata.hu/tesztek/alkalmazasok-szoftverek/">Alkalmazások, szoftverek</a></li>
	<li id="menu-item-205141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205141"><a href="http://www.technokrata.hu/tesztek/auto/">Autók</a></li>
</ul>
</li>
<li id="menu-item-205119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205119"><a href="http://forum.technokrata.hu/">Fórum</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/technokratahu/" target="_blank" class="fa fa-facebook-official fa-2"></a></li>
																										</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->                <div id="mvp-site" class="left relative">
            <header id="mvp-head-wrap" class="left relative">
                <div id="mvp-head-top" class="left relative">
                                            <div id="mvp-leader-wrap" class="left relative">
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Technokrata leaderboard -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4554548815558839"
     data-ad-slot="2594510742"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>                        </div><!--mvp-leader-wrap-->
                                                            <div id="mvp-search-wrap">
                        <div id="mvp-search-box">
                            <form method="get" id="searchform" action="http://www.technokrata.hu/">
	<input type="text" name="s" id="s" value="Keresés" onfocus='if (this.value == "Keresés") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Keresés"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>                        </div><!--mvp-search-box-->
                        <div class="mvp-search-but-wrap mvp-search-click">
                            <span></span>
                            <span></span>
                        </div><!--mvp-search-but-wrap-->
                    </div><!--mvp-search-wrap-->
                </div><!--mvp-head-top-->
                <div id="mvp-nav-wrap" class="left relative">
                    <div class="mvp-main-boxed-wrap">
                        <div class="mvp-main-out relative">
                            <div class="mvp-main-in">
                                <div class="mvp-main-nav-cont left relative">
                                    <div class="mvp-nav-left-out">
                                        <div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                        </div><!--mvp-fly-but-wrap-->
                                        <div id="mvp-logo-nav" class="left relative" itemscope itemtype="http://schema.org/Organization">
                                                                                            <a itemprop="url" href="http://www.technokrata.hu/"><img itemprop="logo" src="http://www.technokrata.hu/uploads/2016/11/technokrata-logo-1.png" alt="technokrata" data-rjs="2" /></a>
                                                                                                                                        <h2 class="mvp-logo-title">technokrata</h2>
                                                                                    </div><!--mvp-logo-nav-->
                                        <div class="mvp-nav-left-in">
                                            <div id="mvp-nav-right-wrap" class="left">
                                                <div class="mvp-nav-right-out">
                                                    <div class="mvp-nav-right-in">
                                                        <div id="mvp-nav-main" class="left">
                                                            <nav id="mvp-nav-menu">
                                                                <div class="menu-fejlec-container"><ul id="menu-fejlec-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205139"><a href="http://www.technokrata.hu/kutyuk/">Kütyük</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205117"><a href="http://www.technokrata.hu/egazdasag/">E-gazdaság</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="http://www.technokrata.hu/egazdasag/dotkom/2018/09/04/a-telekom-1gbites-feltoltesi-sebesseget-iger-nekunk-legujabb-portfoliojaban/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/09/bi-aktionaersstruktur-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="bi-aktionaersstruktur" srcset="http://www.technokrata.hu/uploads/2018/09/bi-aktionaersstruktur-400x240.png 400w, http://www.technokrata.hu/uploads/2018/09/bi-aktionaersstruktur-1000x600.png 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A Telekom 1Gbites feltöltési sebességet ígér nekünk legújabb portfóliójában</a></li><li><a href="http://www.technokrata.hu/egazdasag/2018/09/04/a-samsung-nem-akarmilyen-ujitasokkal-erkezett-az-idei-ifa-ra/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/09/06_IFA-2018_Samsung-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="06_ifa-2018_samsung" srcset="http://www.technokrata.hu/uploads/2018/09/06_IFA-2018_Samsung-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/09/06_IFA-2018_Samsung-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>A Samsung nem akármilyen újításokkal érkezett az idei IFA-ra!</a></li><li><a href="http://www.technokrata.hu/egazdasag/2018/09/03/hatalmas-attorest-ert-el-a-festipay-az-idei-sziget-fesztivalon/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/09/Festipay_Sziget_1_medium-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="festipay_sziget_1_medium" srcset="http://www.technokrata.hu/uploads/2018/09/Festipay_Sziget_1_medium-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/09/Festipay_Sziget_1_medium-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Hatalmas áttörést ért el a Festipay az idei Sziget Fesztiválon</a></li><li><a href="http://www.technokrata.hu/egazdasag/startup/2018/09/03/magyar-startupperek-figyelem-greentech-temaban-a-legjobb-otletert-150-ezer-euro-jar/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/09/green-environmental-consultants-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="green-environmental-consultants" srcset="http://www.technokrata.hu/uploads/2018/09/green-environmental-consultants-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/09/green-environmental-consultants-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Magyar startupperek figyelem! Greentech témában a legjobb ötletért 150 ezer euró jár!</a></li><li><a href="http://www.technokrata.hu/egazdasag/startup/2018/09/02/ezekre-van-szuksege-a-mai-startupoknak-bovul-a-start-it-kh-inkubator/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/08/StartitKH-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Fotó: K&amp;H" srcset="http://www.technokrata.hu/uploads/2018/08/StartitKH-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/08/StartitKH-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Ezekre van szüksége a mai Startupoknak: Bővül a Start it @ K&#038;H inkubátor</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205115"><a href="http://www.technokrata.hu/portre/">Portré</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="http://www.technokrata.hu/portre/2017/01/24/megtalaltak-a-comic-sans-betutipus-elkovetojet/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/01/comic_sans_criminal-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="comic_sans_criminal" /></div>Megtalálták a &#8216;Comic Sans&#8217; betűtípus elkövetőjét</a></li><li><a href="http://www.technokrata.hu/egazdasag/dotkom/2017/01/12/uj-ugyvezeto-igazgato-az-lg-electronics-magyar-kft-elen/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/01/lee-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="lee" srcset="http://www.technokrata.hu/uploads/2017/01/lee-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/01/lee-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Új ügyvezető igazgató az LG Electronics Magyar Kft. élén</a></li><li><a href="http://www.technokrata.hu/portre/2016/12/23/az-embert-az-elmenyei-teszik-azza-ami-zsidai-zoltan-roy-zsidai-gasztronomiai-csoport/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2016/03/zsidairoy-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="zsidairoy" srcset="http://www.technokrata.hu/uploads/2016/03/zsidairoy-400x240.jpeg 400w, http://www.technokrata.hu/uploads/2016/03/zsidairoy-1000x600.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Az embert az élményei teszik azzá, ami &#8211; Zsidai Zoltán Roy, Zsidai Gasztronómiai Csoport</a></li><li><a href="http://www.technokrata.hu/portre/2016/12/16/a-semmibol-teremteni-hasznosat-balint-zoltan-giganet-internet-szolgaltato-kft/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2014/11/balintzoltan-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="balintzoltan" /></div>A semmiből teremteni hasznosat &#8211; Bálint Zoltán, Giganet Internet Szolgáltató Kft.</a></li><li><a href="http://www.technokrata.hu/portre/2016/12/09/meg-kell-kulonboztetni-magunkat-lakics-peter-lakics-gepgyarto-kft/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2015/10/lakicspeter-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="lakicspeter" srcset="http://www.technokrata.hu/uploads/2015/10/lakicspeter-400x240.jpeg 400w, http://www.technokrata.hu/uploads/2015/10/lakicspeter-1000x600.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Meg kell különböztetni magunkat &#8211; Lakics Péter, Lakics Gépgyártó Kft.</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205113"><a href="http://www.technokrata.hu/garazs/">Garázs</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="http://www.technokrata.hu/garazs/2018/07/22/gyakorlatilag-itthon-a-hasznaltauto-piac-minden-mas-elsopor/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/07/1x-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="SAN FRANCISCO, CA - JUNE 09:  A used car with a for sale sign in its window sits on 19th Avenue on June 9, 2011 in San Francisco, California.  As the economy continues to falter and Japan recovers from the earthquake and tsunami, demand and prices of used cars have risen 30 percent over the past year. (Photo by Justin Sullivan/Getty Images)" srcset="http://www.technokrata.hu/uploads/2018/07/1x-1-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/07/1x-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Gyakorlatilag itthon a használtautó-piac minden más elsöpör</a></li><li><a href="http://www.technokrata.hu/garazs/2018/06/28/ujabb-horror-sztori-a-wallisnal-tobbet-artottak-mint-javitottak-a-het-honapos-24millios-bmw-n/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/06/a10-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="a10-1" srcset="http://www.technokrata.hu/uploads/2018/06/a10-1-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/06/a10-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-feat-gal-but"><i class="fa fa-camera fa-3"></i></div></div>Újabb horror sztori a Wallisnál: többet ártottak, mint javítottak a hét hónapos, 24milliós BMW-n</a></li><li><a href="http://www.technokrata.hu/garazs/2018/06/27/ezekre-tessek-odafigyelni-iden-nyaron-mielott-nagyobb-utra-indulnank-kedvenc-kis-autonkkal/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/06/car-driving-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Driving Down the Road. Road to the Sun. Modern Car Driving." srcset="http://www.technokrata.hu/uploads/2018/06/car-driving-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/06/car-driving-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Ezekre tessék odafigyelni idén nyáron, mielőtt nagyobb útra indulnánk kedvenc kis autónkkal</a></li><li><a href="http://www.technokrata.hu/garazs/2018/06/14/helyesbites-2/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/05/24140167_10211661854196811_987721967_o-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="24140167_10211661854196811_987721967_o" srcset="http://www.technokrata.hu/uploads/2018/05/24140167_10211661854196811_987721967_o-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/05/24140167_10211661854196811_987721967_o-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Helyesbítés</a></li><li><a href="http://www.technokrata.hu/garazs/2018/06/14/debrecenben-mostantol-minden-auto-okosautova-valtozhat/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/06/debrecen-006_1013204_9892-2732x1366-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="debrecen-006_1013204_9892-2732x1366" srcset="http://www.technokrata.hu/uploads/2018/06/debrecen-006_1013204_9892-2732x1366-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/06/debrecen-006_1013204_9892-2732x1366-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Debrecenben mostantól minden autó okosautóvá változhat!</a></li></ul></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205114"><a href="http://www.technokrata.hu/lifestyle/">LifeStyle</a><div class="mvp-mega-dropdown"><ul class="mvp-mega-list"><li><a href="http://www.technokrata.hu/lifestyle/2018/09/04/tudtad-az-atlag-magyar-ember-heti-legalabb-1-selfie-t-tol-magarol/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/09/But-first-let-me-take-a-selfie-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="but-first-let-me-take-a-selfie-1" srcset="http://www.technokrata.hu/uploads/2018/09/But-first-let-me-take-a-selfie-1-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/09/But-first-let-me-take-a-selfie-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Tudtad? Az átlag magyar ember heti legalább 1 selfie-t tol magáról!</a></li><li><a href="http://www.technokrata.hu/lifestyle/2018/08/28/nem-voltal-meg-nyaralni-akkor-itt-van-par-tipp-hova-erdemes-osszel-kiruccanni/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/08/travel-022-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="travel-022" srcset="http://www.technokrata.hu/uploads/2018/08/travel-022-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/08/travel-022-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Nem voltál még nyaralni? Akkor itt van pár tipp, hová érdemes ősszel kiruccanni</a></li><li><a href="http://www.technokrata.hu/lifestyle/2018/08/27/sajnos-egyre-inkabb-osszefolyik-a-munka-a-szabadidovel-szinte-mar-allandoan-dolgozunk-de-vajon-megeri/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/08/maxresdefault-3-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="maxresdefault" srcset="http://www.technokrata.hu/uploads/2018/08/maxresdefault-3-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/08/maxresdefault-3-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Sajnos egyre inkább összefolyik a munka a szabadidővel: Szinte már állandóan dolgozunk, de vajon megéri?</a></li><li><a href="http://www.technokrata.hu/lifestyle/2018/08/06/megorulsz-a-melegtol-nincs-penz-klimara-akkor-itt-van-5-tipp-hogyan-hutsd-le-a-lakasod/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/08/hot-1600x800-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="hot-1600x800" srcset="http://www.technokrata.hu/uploads/2018/08/hot-1600x800-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/08/hot-1600x800-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Megőrülsz a melegtől? Nincs pénz klímára? Akkor itt van 5 tipp, hogyan hűtsd le a lakásod!</a></li><li><a href="http://www.technokrata.hu/lifestyle/2018/07/17/nem-csak-a-partokon-online-is-duborog-a-strandszezon/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/07/Vatera_strandszezon_illusztracio_2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="vatera_strandszezon_illusztracio_2" srcset="http://www.technokrata.hu/uploads/2018/07/Vatera_strandszezon_illusztracio_2-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/07/Vatera_strandszezon_illusztracio_2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Nem csak a partokon, online is dübörög a strandszezon</a></li></ul></div></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205118"><a href="http://www.digitalhungary.hu/">Média</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-205120"><a href="http://www.technokrata.hu/tesztek/">Tesztek</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205124"><a href="http://www.technokrata.hu/tesztek/foto-video/">Fotó-videó</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205125"><a href="http://www.technokrata.hu/tesztek/hazimozi-hifi/">Házimozi &#8211; HiFi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205126"><a href="http://www.technokrata.hu/tesztek/laptop-tesztek/">Laptop tesztek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205127"><a href="http://www.technokrata.hu/tesztek/mobil-tesztek/">Mobil tesztek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205128"><a href="http://www.technokrata.hu/tesztek/tablet-tesztek/">Tablet tesztek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205123"><a href="http://www.technokrata.hu/tesztek/egyeb-kutyuk/">Egyéb kütyük</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205121"><a href="http://www.technokrata.hu/tesztek/alkalmazasok-szoftverek/">Alkalmazások, szoftverek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205141"><a href="http://www.technokrata.hu/tesztek/auto/">Autók</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205119"><a href="http://forum.technokrata.hu/">Fórum</a></li>
</ul></div>                                                            </nav><!--mvp-nav-menu-->
                                                        </div><!--mvp-nav-main-->
                                                    </div><!--mvp-nav-right-in-->
                                                    <div id="mvp-nav-right" class="relative">
                                                        <div id="mvp-nav-soc" class="left relative">
                                                                                                                            <a href="https://www.facebook.com/technokratahu/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
                                                                                                                                                                                </div><!--mvp-nav-soc-->
                                                        <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>

                                                    </div><!--mvp-nav-right-->
                                                </div><!--mvp-nav-right-out-->
                                            </div><!--mvp-nav-right-wrap-->
                                        </div><!--mvp-nav-left-in-->
                                    </div><!--mvp-nav-left-out-->
                                </div><!--mvp-main-nav-cont-->
                            </div><!--mvp-main-in-->
                        </div><!--mvp-main-out-->
                    </div><!--mvp-main-boxed-wrap-->
                </div><!--mvp-nav-wrap-->
                                                                                            <div id="mvp-nav-soc-bar">
                                    <div class="mvp-main-out relative">
                                        <div class="mvp-main-in">
                                            <div id="mvp-nav-soc-cont" class="left relative">
                                                <div id="mvp-nav-soc-title" class="left">
                                                    <h4>Azonnal ki kell próbálni: Hazánkban is elérhető a Google Art Selfi</h4>
                                                </div><!--mvp-nav-soc-title-->
                                                <div id="mvp-nav-soc-list" class="left">
                                                    <ul class="mvp-post-soc-list left relative">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/app/2018/09/05/azonnal-ki-kell-probalni-hazankban-is-elerheto-a-google-art-selfi/&amp;t=Azonnal ki kell próbálni: Hazánkban is elérhető a Google Art Selfi', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
                                                            <li class="mvp-post-soc-fb">
                                                                <i class="fa fa-facebook-square fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Share</span>
                                                            </li>
                                                        </a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Azonnal ki kell próbálni: Hazánkban is elérhető a Google Art Selfi -&amp;url=http://www.technokrata.hu/app/2018/09/05/azonnal-ki-kell-probalni-hazankban-is-elerheto-a-google-art-selfi/', 'twitterShare', 'width=626,height=436');
                                                                                return false;" title="Tweet This Post">
                                                            <li class="mvp-post-soc-twit">
                                                                <i class="fa fa-twitter fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Tweet</span>
                                                            </li>
                                                        </a>
                                                        <a href="whatsapp://send?text=Azonnal ki kell próbálni: Hazánkban is elérhető a Google Art Selfi http://www.technokrata.hu/app/2018/09/05/azonnal-ki-kell-probalni-hazankban-is-elerheto-a-google-art-selfi/">
                                                            <li class="mvp-post-soc-what">
                                                                <i class="fa fa-whatsapp fa-2" aria-hidden="true"></i>
                                                            </li>
                                                        </a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/app/2018/09/05/azonnal-ki-kell-probalni-hazankban-is-elerheto-a-google-art-selfi/&amp;media=http://www.technokrata.hu/uploads/2018/09/Art_selfie_screenshots_update-1000x600.png&amp;description=Azonnal ki kell próbálni: Hazánkban is elérhető a Google Art Selfi', 'pinterestShare', 'width=750,height=350');
                                                                                return false;" title="Pin This Post">
                                                            <li class="mvp-post-soc-pin">
                                                                <i class="fa fa-pinterest-p fa-2" aria-hidden="true"></i>
                                                            </li>
                                                        </a>
                                                        <a href="mailto:?subject=Azonnal ki kell próbálni: Hazánkban is elérhető a Google Art Selfi&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: http://www.technokrata.hu/app/2018/09/05/azonnal-ki-kell-probalni-hazankban-is-elerheto-a-google-art-selfi/">
                                                            <li class="mvp-post-soc-email">
                                                                <i class="fa fa-envelope-o fa-2" aria-hidden="true"></i>
                                                            </li>
                                                        </a>
                                                    </ul>
                                                </div><!--mvp-nav-soc-list-->
                                            </div><!--mvp-nav-soc-cont-->
                                        </div><!--mvp-main-in-->
                                    </div><!--mvp-main-out-->
                                </div><!--mvp-nav-soc-bar-->
                                                                                </header><!--mvp-head-wrap-->
            <div id="mvp-main-wrap" class="left relative">
                <div class="mvp-main-boxed-wrap">
                    <div class="mvp-main-out relative">
                        <div class="mvp-main-in">
                            <div id="mvp-main-content-wrap" class="left relative"><div id="mvp-post-area" class="post-219908 post type-post status-publish format-standard has-post-thumbnail hentry category-app tag-36369 tag-app tag-applikacio tag-art tag-google tag-selfie">
    <div class="mvp-content-side-out relative">
        <div class="mvp-content-side-in">
            <div id="mvp-content-left-wrap" class="left relative">
                                        <article id="mvp-post-content-wrap" class="left relative" itemscope itemtype="http://schema.org/NewsArticle">
                            <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://www.technokrata.hu/app/2018/09/05/azonnal-ki-kell-probalni-hazankban-is-elerheto-a-google-art-selfi/"/>
                                                                                                                                                                                                                                                                                        <div id="mvp-post-feat2-img" class="left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                                                        <img width="1937" height="1225" src="http://www.technokrata.hu/uploads/2018/09/Art_selfie_screenshots_update.png" class="attachment- size- wp-post-image" alt="art_selfie_screenshots_update" srcset="http://www.technokrata.hu/uploads/2018/09/Art_selfie_screenshots_update.png 1937w, http://www.technokrata.hu/uploads/2018/09/Art_selfie_screenshots_update-600x379.png 600w, http://www.technokrata.hu/uploads/2018/09/Art_selfie_screenshots_update-768x486.png 768w, http://www.technokrata.hu/uploads/2018/09/Art_selfie_screenshots_update-1024x648.png 1024w" sizes="(max-width: 1937px) 100vw, 1937px" />                                                                                                                <meta itemprop="url" content="http://www.technokrata.hu/uploads/2018/09/Art_selfie_screenshots_update.png">
                                                        <meta itemprop="width" content="1937">
                                                        <meta itemprop="height" content="1225">
                                                        <div id="mvp-post-feat2-text">
                                                            <a class="mvp-post-cat-link" href="http://www.technokrata.hu/app/"><h3 class="mvp-post-cat left"><span class="mvp-post-cat left">App</span></h3></a>
                                                            <div class="mvp-post-feat2-title left relative">
                                                                <h1 class="mvp-post-title entry-title" itemprop="headline">Azonnal ki kell próbálni: Hazánkban is elérhető a Google Art Selfi</h1>
                                                            </div><!--mvp-post-feat2-title-->
                                                        </div><!--mvp-post-feat2-text-->
                                                    </div><!--mvp-post-feat2-img-->
                                                                                                                                                                                                                                                                <div id="mvp-post-content" class="left relative">
                                <div class="mvp-post-content-out relative">
                                                                            <div id="mvp-post-info-col" class="left relative">
                                                        <div id="mvp-related-posts" class="left relative">
			<ul class="mvp-related-posts-list left related">
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/tudomany/2018/09/05/az-abb-szerint-igy-fognak-aramhalozatokat-tervezni-a-jovoben/" rel="bookmark" title="Az ABB szerint így fognak áramhálózatokat tervezni a jövőben">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/09/VR_1280x720-400x240.jpg" class="mvp-reg-img wp-post-image" alt="vr_1280x720" srcset="http://www.technokrata.hu/uploads/2018/09/VR_1280x720-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/09/VR_1280x720-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2018/09/VR_1280x720-100x100.jpg" class="mvp-mob-img wp-post-image" alt="vr_1280x720" srcset="http://www.technokrata.hu/uploads/2018/09/VR_1280x720-100x100.jpg 100w, http://www.technokrata.hu/uploads/2018/09/VR_1280x720-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/tudomany/2018/09/05/az-abb-szerint-igy-fognak-aramhalozatokat-tervezni-a-jovoben/">Az ABB szerint így fognak áramhálózatokat tervezni a jövőben</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/kutyuk/smart-home/2018/09/05/ennel-a-hutonel-energiatakarekosabbat-nem-lehet-vasarolni-jelenleg/" rel="bookmark" title="Ennél a hűtőnél energiatakarékosabbat nem lehet vásárolni jelenleg">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/09/LG-Centum-Refrigerator-Family-400x240.jpg" class="mvp-reg-img wp-post-image" alt="lg-centum-refrigerator-family" srcset="http://www.technokrata.hu/uploads/2018/09/LG-Centum-Refrigerator-Family-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/09/LG-Centum-Refrigerator-Family-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2018/09/LG-Centum-Refrigerator-Family-100x100.jpg" class="mvp-mob-img wp-post-image" alt="lg-centum-refrigerator-family" srcset="http://www.technokrata.hu/uploads/2018/09/LG-Centum-Refrigerator-Family-100x100.jpg 100w, http://www.technokrata.hu/uploads/2018/09/LG-Centum-Refrigerator-Family-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/kutyuk/smart-home/2018/09/05/ennel-a-hutonel-energiatakarekosabbat-nem-lehet-vasarolni-jelenleg/">Ennél a hűtőnél energiatakarékosabbat nem lehet vásárolni jelenleg</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/lifestyle/2018/09/04/tudtad-az-atlag-magyar-ember-heti-legalabb-1-selfie-t-tol-magarol/" rel="bookmark" title="Tudtad? Az átlag magyar ember heti legalább 1 selfie-t tol magáról!">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/09/But-first-let-me-take-a-selfie-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="but-first-let-me-take-a-selfie-1" srcset="http://www.technokrata.hu/uploads/2018/09/But-first-let-me-take-a-selfie-1-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/09/But-first-let-me-take-a-selfie-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2018/09/But-first-let-me-take-a-selfie-1-100x100.jpg" class="mvp-mob-img wp-post-image" alt="but-first-let-me-take-a-selfie-1" srcset="http://www.technokrata.hu/uploads/2018/09/But-first-let-me-take-a-selfie-1-100x100.jpg 100w, http://www.technokrata.hu/uploads/2018/09/But-first-let-me-take-a-selfie-1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/lifestyle/2018/09/04/tudtad-az-atlag-magyar-ember-heti-legalabb-1-selfie-t-tol-magarol/">Tudtad? Az átlag magyar ember heti legalább 1 selfie-t tol magáról!</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/egazdasag/dotkom/2018/09/04/a-telekom-1gbites-feltoltesi-sebesseget-iger-nekunk-legujabb-portfoliojaban/" rel="bookmark" title="A Telekom 1Gbites feltöltési sebességet ígér nekünk legújabb portfóliójában">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/09/bi-aktionaersstruktur-400x240.png" class="mvp-reg-img wp-post-image" alt="bi-aktionaersstruktur" srcset="http://www.technokrata.hu/uploads/2018/09/bi-aktionaersstruktur-400x240.png 400w, http://www.technokrata.hu/uploads/2018/09/bi-aktionaersstruktur-1000x600.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2018/09/bi-aktionaersstruktur-100x100.png" class="mvp-mob-img wp-post-image" alt="bi-aktionaersstruktur" srcset="http://www.technokrata.hu/uploads/2018/09/bi-aktionaersstruktur-100x100.png 100w, http://www.technokrata.hu/uploads/2018/09/bi-aktionaersstruktur-150x150.png 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/egazdasag/dotkom/2018/09/04/a-telekom-1gbites-feltoltesi-sebesseget-iger-nekunk-legujabb-portfoliojaban/">A Telekom 1Gbites feltöltési sebességet ígér nekünk legújabb portfóliójában</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>                                        </div><!--mvp-post-info-col-->
                                                                        <div class="mvp-post-content-in">
                                        <div id="mvp-post-content-mid" class="left relative">
                                                                                                                                                                                                                                                                                                                                    <header id="mvp-post-head" class="left relative">
                                                                                                                                                            <div class="mvp-post-feat2-title-blank">
                                                            <h2 class="entry-title" itemprop="headline">Azonnal ki kell próbálni: Hazánkban is elérhető a Google Art Selfi</h2>
                                                        </div><!--mvp-post-feat2-title-->
                                                                                                                                                                                                        <span class="mvp-post-excerpt left"><p>Az Art Selfie-vel többek között megtudhatjuk ki a “festmény-hasonmásunk”</p>
</span>
                                                                                                <div id="mvp-post-info-wrap" class="left relative">
                                                    <div id="mvp-post-info-top" class="left relative">
                                                        <div class="mvp-post-info-out right relative">
                                                            
                                                            <div class="mvp-post-info-in">
                                                               
                                                                <div id="mvp-post-date" class="left relative">
                                                                    <span class="post-info-text">Megjelent:</span> <span class="post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2018-09-05">2018. szeptember 5.  szerda</time></span>
                                                                    <meta itemprop="dateModified" content="2018-09-04"/>
                                                                </div><!--mvp-post-date-->
                                                            </div><!--mvp-post-info-in-->
                                                        </div><!--mvp-post-info-out-->
                                                    </div><!--mvp-post-info-top-->
                                                                                                            <div id="mvp-post-info-bot" class="right relative">
                                                            <ul class="mvp-post-soc-list left relative">
                                                                <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/app/2018/09/05/azonnal-ki-kell-probalni-hazankban-is-elerheto-a-google-art-selfi/&amp;t=Azonnal ki kell próbálni: Hazánkban is elérhető a Google Art Selfi', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
                                                                    <li class="mvp-post-soc-fb">
                                                                        <i class="fa fa-facebook-square fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Share</span>
                                                                    </li>
                                                                </a>
                                                                <a href="#" onclick="window.open('http://twitter.com/share?text=Azonnal ki kell próbálni: Hazánkban is elérhető a Google Art Selfi -&amp;url=http://www.technokrata.hu/app/2018/09/05/azonnal-ki-kell-probalni-hazankban-is-elerheto-a-google-art-selfi/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
                                                                    <li class="mvp-post-soc-twit">
                                                                        <i class="fa fa-twitter fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Tweet</span>
                                                                    </li>
                                                                </a>
                                                                <a href="whatsapp://send?text=Azonnal ki kell próbálni: Hazánkban is elérhető a Google Art Selfi http://www.technokrata.hu/app/2018/09/05/azonnal-ki-kell-probalni-hazankban-is-elerheto-a-google-art-selfi/">
                                                                    <li class="mvp-post-soc-what">
                                                                        <i class="fa fa-whatsapp fa-2" aria-hidden="true"></i>
                                                                    </li>
                                                                </a>
                                                                <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/app/2018/09/05/azonnal-ki-kell-probalni-hazankban-is-elerheto-a-google-art-selfi/&amp;media=http://www.technokrata.hu/uploads/2018/09/Art_selfie_screenshots_update-1000x600.png&amp;description=Azonnal ki kell próbálni: Hazánkban is elérhető a Google Art Selfi', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
                                                                    <li class="mvp-post-soc-pin">
                                                                        <i class="fa fa-pinterest-p fa-2" aria-hidden="true"></i>
                                                                    </li>
                                                                </a>
                                                                <a href="mailto:?subject=Azonnal ki kell próbálni: Hazánkban is elérhető a Google Art Selfi&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: http://www.technokrata.hu/app/2018/09/05/azonnal-ki-kell-probalni-hazankban-is-elerheto-a-google-art-selfi/">
                                                                    <li class="mvp-post-soc-email">
                                                                        <i class="fa fa-envelope-o fa-2" aria-hidden="true"></i>
                                                                    </li>
                                                                </a>
                                                            
                                                            </ul>
                                                        </div><!--mvp-post-info-bot-->
                                                                                                    </div><!--mvp-post-info-wrap-->
                                            </header>
                                            <section id="mvp-content-main" itemprop="articleBody" class="post-219908 post type-post status-publish format-standard has-post-thumbnail hentry category-app tag-36369 tag-app tag-applikacio tag-art tag-google tag-selfie">
                                                <!-- Flash Video Resizer 1.4 : 700pixel --><div id="tps_slideContainer_219908" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<h3><strong>A <u><a href="https://artsandculture.google.com/">Google Arts &amp; Culture</a></u> applikáción belül, mától a magyar felhasználók számára is elérhető az <u><a href="https://www.blog.google/outreach-initiatives/arts-culture/where-world-your-art-selfie/">‘Art Selfie’</a></u> elnevezésű, népszerű funkció, melynek segítségével megtudhatjuk ki a “festmény-hasonmásunk”. </strong></h3>
<p><a href="http://www.technokrata.hu/uploads/2018/09/Art_selfie_screenshot_05.png" rel="prettyPhoto[]"><img class="aligncenter size-large wp-image-219912" src="http://www.technokrata.hu/uploads/2018/09/Art_selfie_screenshot_05-669x1024.png" alt="art_selfie_screenshot_05" width="669" height="1024" srcset="http://www.technokrata.hu/uploads/2018/09/Art_selfie_screenshot_05-669x1024.png 669w, http://www.technokrata.hu/uploads/2018/09/Art_selfie_screenshot_05-600x918.png 600w, http://www.technokrata.hu/uploads/2018/09/Art_selfie_screenshot_05-768x1176.png 768w, http://www.technokrata.hu/uploads/2018/09/Art_selfie_screenshot_05.png 833w" sizes="(max-width: 669px) 100vw, 669px" /></a></p>
<p>A Google 2017 év végén kísérleti jelleggel elindította az ‘Art Selfie’ elnevezésű funkciót, mely használatával azóta több, mint 78 millió szelfit párosítottak össze műalkotással. Azért, hogy a művészet valóban bárki számára hozzáférhetővé váljon, az Art Selfie-t globálisan is elérhetővé teszi a mai naptól a Google. Köszönhetően partnerintézményeivel való együttműködésnek, folyamatosan további kollekciókkal bővül a Google Arts &amp; Culture felülete, így jelenleg több mint <u><a href="https://artsandculture.google.com/partner?tab=map">1 500 kulturális intézmény</a></u> több tízezer alkotása közül lehet hasonmást találni.</p>
<p><a href="http://www.technokrata.hu/uploads/2018/09/Art_selfie_screenshot_01.png" rel="prettyPhoto[]"><img class="aligncenter size-large wp-image-219909" src="http://www.technokrata.hu/uploads/2018/09/Art_selfie_screenshot_01-669x1024.png" alt="art_selfie_screenshot_01" width="669" height="1024" srcset="http://www.technokrata.hu/uploads/2018/09/Art_selfie_screenshot_01-669x1024.png 669w, http://www.technokrata.hu/uploads/2018/09/Art_selfie_screenshot_01-600x918.png 600w, http://www.technokrata.hu/uploads/2018/09/Art_selfie_screenshot_01-768x1176.png 768w, http://www.technokrata.hu/uploads/2018/09/Art_selfie_screenshot_01.png 833w" sizes="(max-width: 669px) 100vw, 669px" /></a></p>
<p><strong>Hogyan működik?</strong></p>
<p><u><a href="https://www.youtube.com/watch?v=jERGXnQT9W0">Az app számítógépes képfeldolgozó technológia és gépi tanulás felhasználásával képes összevetni a felhasználó által készített szelfit az Arts and Culture felületén elérhető műalkotásokkal</a></u>, ha pedig a felhasználó rákattint a megtalált képre, további háttérinfókat tudhat meg a képzőművészeti alkotásról. A nagy képfelbontás, online kiállítások, gyűjtemények megtekintése, művészettörténeti tudnivalók mind hozzáférhetővé teszik a művészetet és a történelmet bárki számára. Természetesen a képzőművészet felfedezése nem ér véget azzal, hogy a felhasználó megtalálta a hasonmását, hiszen az applikáció további kalandra hív más gyűjtemények felfedezésével vagy a legközelebbi múzeum meglátogatására inspirál.</p>
<p>Az <u><a href="https://itunes.apple.com/app/google-arts-culture/id1050970557">iOS</a></u> és <u><a href="http://g.co/ArtSelfie">Androidra</a></u> rendszerű telefonokra is a mai naptól könnyedén letölthető.</p>
<p><u><a href="https://twitter.com/search?q=%23artselfie&amp;src=typd">#ArtSelfie</a></u></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_219908&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:true,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;http:\/\/www.technokrata.hu\/app\/2018\/09\/05\/azonnal-ki-kell-probalni-hazankban-is-elerheto-a-google-art-selfi\/&quot;,&quot;postId&quot;:219908,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;http:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>                                                                                                                                            </section><!--mvp-content-main-->
                                            <div id="mvp-ad-rel-wrap">
                                                <div id="mvp-ad-rel-top" class="left relative">
                                                    <span class="mvp-ad-rel-but mvp-ad-rel-click">Tovább</span>
                                                </div><!--mvp-ad-rel-top-->
                                                <div id="mvp-ad-rel-bot" class="left relative">
                                                    <div class="mvp-ad-rel-out right relative">
                                                                                                                <div class="mvp-ad-rel-in">
                                                                                                                            <div id="mvp-post-bot-rel" class="left relative">
                                                                    <span class="mvp-related-head left relative">Kapcsolódó cikkek</span>
                                                                                <div id="mvp-related-posts" class="left relative">
			<ul class="mvp-related-posts-list left related">
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/tudomany/2018/09/05/az-abb-szerint-igy-fognak-aramhalozatokat-tervezni-a-jovoben/" rel="bookmark" title="Az ABB szerint így fognak áramhálózatokat tervezni a jövőben">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/09/VR_1280x720-400x240.jpg" class="mvp-reg-img wp-post-image" alt="vr_1280x720" srcset="http://www.technokrata.hu/uploads/2018/09/VR_1280x720-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/09/VR_1280x720-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2018/09/VR_1280x720-100x100.jpg" class="mvp-mob-img wp-post-image" alt="vr_1280x720" srcset="http://www.technokrata.hu/uploads/2018/09/VR_1280x720-100x100.jpg 100w, http://www.technokrata.hu/uploads/2018/09/VR_1280x720-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/tudomany/2018/09/05/az-abb-szerint-igy-fognak-aramhalozatokat-tervezni-a-jovoben/">Az ABB szerint így fognak áramhálózatokat tervezni a jövőben</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/kutyuk/smart-home/2018/09/05/ennel-a-hutonel-energiatakarekosabbat-nem-lehet-vasarolni-jelenleg/" rel="bookmark" title="Ennél a hűtőnél energiatakarékosabbat nem lehet vásárolni jelenleg">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/09/LG-Centum-Refrigerator-Family-400x240.jpg" class="mvp-reg-img wp-post-image" alt="lg-centum-refrigerator-family" srcset="http://www.technokrata.hu/uploads/2018/09/LG-Centum-Refrigerator-Family-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/09/LG-Centum-Refrigerator-Family-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2018/09/LG-Centum-Refrigerator-Family-100x100.jpg" class="mvp-mob-img wp-post-image" alt="lg-centum-refrigerator-family" srcset="http://www.technokrata.hu/uploads/2018/09/LG-Centum-Refrigerator-Family-100x100.jpg 100w, http://www.technokrata.hu/uploads/2018/09/LG-Centum-Refrigerator-Family-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/kutyuk/smart-home/2018/09/05/ennel-a-hutonel-energiatakarekosabbat-nem-lehet-vasarolni-jelenleg/">Ennél a hűtőnél energiatakarékosabbat nem lehet vásárolni jelenleg</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/lifestyle/2018/09/04/tudtad-az-atlag-magyar-ember-heti-legalabb-1-selfie-t-tol-magarol/" rel="bookmark" title="Tudtad? Az átlag magyar ember heti legalább 1 selfie-t tol magáról!">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/09/But-first-let-me-take-a-selfie-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="but-first-let-me-take-a-selfie-1" srcset="http://www.technokrata.hu/uploads/2018/09/But-first-let-me-take-a-selfie-1-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/09/But-first-let-me-take-a-selfie-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2018/09/But-first-let-me-take-a-selfie-1-100x100.jpg" class="mvp-mob-img wp-post-image" alt="but-first-let-me-take-a-selfie-1" srcset="http://www.technokrata.hu/uploads/2018/09/But-first-let-me-take-a-selfie-1-100x100.jpg 100w, http://www.technokrata.hu/uploads/2018/09/But-first-let-me-take-a-selfie-1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/lifestyle/2018/09/04/tudtad-az-atlag-magyar-ember-heti-legalabb-1-selfie-t-tol-magarol/">Tudtad? Az átlag magyar ember heti legalább 1 selfie-t tol magáról!</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.technokrata.hu/egazdasag/dotkom/2018/09/04/a-telekom-1gbites-feltoltesi-sebesseget-iger-nekunk-legujabb-portfoliojaban/" rel="bookmark" title="A Telekom 1Gbites feltöltési sebességet ígér nekünk legújabb portfóliójában">
						<img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/09/bi-aktionaersstruktur-400x240.png" class="mvp-reg-img wp-post-image" alt="bi-aktionaersstruktur" srcset="http://www.technokrata.hu/uploads/2018/09/bi-aktionaersstruktur-400x240.png 400w, http://www.technokrata.hu/uploads/2018/09/bi-aktionaersstruktur-1000x600.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.technokrata.hu/uploads/2018/09/bi-aktionaersstruktur-100x100.png" class="mvp-mob-img wp-post-image" alt="bi-aktionaersstruktur" srcset="http://www.technokrata.hu/uploads/2018/09/bi-aktionaersstruktur-100x100.png 100w, http://www.technokrata.hu/uploads/2018/09/bi-aktionaersstruktur-150x150.png 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.technokrata.hu/egazdasag/dotkom/2018/09/04/a-telekom-1gbites-feltoltesi-sebesseget-iger-nekunk-legujabb-portfoliojaban/">A Telekom 1Gbites feltöltési sebességet ígér nekünk legújabb portfóliójában</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>                                                                </div><!--mvp-post-bot-rel-->
                                                                                                                    </div><!--mvp-ad-rel-in-->
                                                    </div><!--mvp-ad-rel-out-->
                                                </div><!--mvp-ad-rel-bot-->
                                            </div><!--mvp-ad-rel-wrap-->
                                            <div class="mvp-post-tags">
                                                <span class="mvp-post-tags-header">További cikkek:</span><span itemprop="keywords"><a href="http://www.technokrata.hu/cimkek/2018/" rel="tag">2018</a>, <a href="http://www.technokrata.hu/cimkek/app/" rel="tag">app</a>, <a href="http://www.technokrata.hu/cimkek/applikacio/" rel="tag">applikáció</a>, <a href="http://www.technokrata.hu/cimkek/art/" rel="tag">art</a>, <a href="http://www.technokrata.hu/cimkek/google/" rel="tag">google</a>, <a href="http://www.technokrata.hu/cimkek/selfie/" rel="tag">Selfie</a></span>
                                            </div><!--mvp-post-tags-->
                                            <div class="posts-nav-link">
                                                                                            </div><!--posts-nav-link-->
                                                                                        <div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                                                <div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                                                                                                            <img src="http://www.technokrata.hu/uploads/2016/11/technokrata-logo.png"/>
                                                        <meta itemprop="url" content="http://www.technokrata.hu/uploads/2016/11/technokrata-logo.png">
                                                                                                    </div><!--mvp-org-logo-->
                                                <meta itemprop="name" content="technokrata">
                                            </div><!--mvp-org-wrap-->
                                            <div style="float:left;width:100%;">
                                                                                        </div>
                                        </div><!--mvp-post-content-mid-->
                                    </div><!--mvp-post-content-in-->
                                </div><!--mvp-post-content-out-->
                            </div><!--mvp-post-content-->
                        </article><!--mvp-post-content-wrap-->
                                                                <div id="mvp-post-bot-wrap" class="left relative">
                    <h4 class="mvp-post-bot-head left">További App</h4>
                    <section class="mvp-main-blog-wrap left relative">
                        <ul class="mvp-main-blog-story left relative">
                                                            <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/app/2018/08/30/ismet-frissul-a-viber-praktikus-ujitasok-kovetkeznek-nezzuk-meg-mire-szamithatunk/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/08/home-poster-400x240.jpg" class="mvp-reg-img wp-post-image" alt="home-poster" srcset="http://www.technokrata.hu/uploads/2018/08/home-poster-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/08/home-poster-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2018/08/home-poster-100x100.jpg" class="mvp-mob-img wp-post-image" alt="home-poster" srcset="http://www.technokrata.hu/uploads/2018/08/home-poster-100x100.jpg 100w, http://www.technokrata.hu/uploads/2018/08/home-poster-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">App</span></h3>
                                                <a href="http://www.technokrata.hu/app/2018/08/30/ismet-frissul-a-viber-praktikus-ujitasok-kovetkeznek-nezzuk-meg-mire-szamithatunk/" rel="bookmark"><h2>Ismét frissül a Viber: Praktikus újítások következnek, nézzük meg, mire számíthatunk!</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2018. augusztus 30.  csütörtök</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Kétszer gyorsabb üzenetkézbesítési sebességgel és megújult chat-élménnyel erősít a népszerű üzenetküldő applikáció</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/app/2018/08/30/ismet-frissul-a-viber-praktikus-ujitasok-kovetkeznek-nezzuk-meg-mire-szamithatunk/&t=Ismét frissül a Viber: Praktikus újítások következnek, nézzük meg, mire számíthatunk!', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Ismét frissül a Viber: Praktikus újítások következnek, nézzük meg, mire számíthatunk! -&url=http://www.technokrata.hu/app/2018/08/30/ismet-frissul-a-viber-praktikus-ujitasok-kovetkeznek-nezzuk-meg-mire-szamithatunk/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/app/2018/08/30/ismet-frissul-a-viber-praktikus-ujitasok-kovetkeznek-nezzuk-meg-mire-szamithatunk/&amp;media=http://www.technokrata.hu/uploads/2018/08/home-poster.jpg&amp;description=Ismét frissül a Viber: Praktikus újítások következnek, nézzük meg, mire számíthatunk!', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/app/2018/07/19/az-uzlet-es-a-ceg-nem-ismerik-a-nyaralast-ugyhogy-updateljuk-magunkat-e-alairassal-az-okostelefonunkon/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/07/netlocksign_banner_phone53-1600x800-400x240.jpg" class="mvp-reg-img wp-post-image" alt="netlocksign_banner_phone53-1600x800" srcset="http://www.technokrata.hu/uploads/2018/07/netlocksign_banner_phone53-1600x800-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/07/netlocksign_banner_phone53-1600x800-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2018/07/netlocksign_banner_phone53-1600x800-100x100.jpg" class="mvp-mob-img wp-post-image" alt="netlocksign_banner_phone53-1600x800" srcset="http://www.technokrata.hu/uploads/2018/07/netlocksign_banner_phone53-1600x800-100x100.jpg 100w, http://www.technokrata.hu/uploads/2018/07/netlocksign_banner_phone53-1600x800-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">App</span></h3>
                                                <a href="http://www.technokrata.hu/app/2018/07/19/az-uzlet-es-a-ceg-nem-ismerik-a-nyaralast-ugyhogy-updateljuk-magunkat-e-alairassal-az-okostelefonunkon/" rel="bookmark"><h2>Az üzlet és a cég nem ismerik a nyaralást, úgyhogy updateljük magunkat e-aláírással az okostelefonunkon</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2018. július 19.  csütörtök</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>E-aláírást használva néhány kattintással vagy egy okoseszközön is aláírhatóak a cég jövőjét befolyásoló dokumentumok is, késedelem...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/app/2018/07/19/az-uzlet-es-a-ceg-nem-ismerik-a-nyaralast-ugyhogy-updateljuk-magunkat-e-alairassal-az-okostelefonunkon/&t=Az üzlet és a cég nem ismerik a nyaralást, úgyhogy updateljük magunkat e-aláírással az okostelefonunkon', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Az üzlet és a cég nem ismerik a nyaralást, úgyhogy updateljük magunkat e-aláírással az okostelefonunkon -&url=http://www.technokrata.hu/app/2018/07/19/az-uzlet-es-a-ceg-nem-ismerik-a-nyaralast-ugyhogy-updateljuk-magunkat-e-alairassal-az-okostelefonunkon/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/app/2018/07/19/az-uzlet-es-a-ceg-nem-ismerik-a-nyaralast-ugyhogy-updateljuk-magunkat-e-alairassal-az-okostelefonunkon/&amp;media=http://www.technokrata.hu/uploads/2018/07/netlocksign_banner_phone53-1600x800.jpg&amp;description=Az üzlet és a cég nem ismerik a nyaralást, úgyhogy updateljük magunkat e-aláírással az okostelefonunkon', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/app/2018/07/16/itt-egy-uj-coworking-app-ami-hatalmas-segitseget-nyujthat-a-mai-modern-magyar-vallalkozok-szamara/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/07/coworking-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="coworking" srcset="http://www.technokrata.hu/uploads/2018/07/coworking-400x240.jpeg 400w, http://www.technokrata.hu/uploads/2018/07/coworking-1000x600.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2018/07/coworking-100x100.jpeg" class="mvp-mob-img wp-post-image" alt="coworking" srcset="http://www.technokrata.hu/uploads/2018/07/coworking-100x100.jpeg 100w, http://www.technokrata.hu/uploads/2018/07/coworking-150x150.jpeg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">App</span></h3>
                                                <a href="http://www.technokrata.hu/app/2018/07/16/itt-egy-uj-coworking-app-ami-hatalmas-segitseget-nyujthat-a-mai-modern-magyar-vallalkozok-szamara/" rel="bookmark"><h2>Itt egy új Coworking app, ami hatalmas segítséget nyújthat a mai modern magyar vállalkozók számára</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2018. július 16.  hétfő</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A Cowork7/24 elindul Budapesten és összeköti a helyi coworking irodákat a hagyományos munkaszervezeten kívül dolgozó vállalkozókkal,...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/app/2018/07/16/itt-egy-uj-coworking-app-ami-hatalmas-segitseget-nyujthat-a-mai-modern-magyar-vallalkozok-szamara/&t=Itt egy új Coworking app, ami hatalmas segítséget nyújthat a mai modern magyar vállalkozók számára', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Itt egy új Coworking app, ami hatalmas segítséget nyújthat a mai modern magyar vállalkozók számára -&url=http://www.technokrata.hu/app/2018/07/16/itt-egy-uj-coworking-app-ami-hatalmas-segitseget-nyujthat-a-mai-modern-magyar-vallalkozok-szamara/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/app/2018/07/16/itt-egy-uj-coworking-app-ami-hatalmas-segitseget-nyujthat-a-mai-modern-magyar-vallalkozok-szamara/&amp;media=http://www.technokrata.hu/uploads/2018/07/coworking.jpeg&amp;description=Itt egy új Coworking app, ami hatalmas segítséget nyújthat a mai modern magyar vállalkozók számára', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/app/2018/07/13/nem-all-le-az-emirates-ujabb-mobilapplikacioval-okositanak-a-rendszeren/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/07/010101-400x240.jpg" class="mvp-reg-img wp-post-image" alt="010101" srcset="http://www.technokrata.hu/uploads/2018/07/010101-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/07/010101-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2018/07/010101-100x100.jpg" class="mvp-mob-img wp-post-image" alt="010101" srcset="http://www.technokrata.hu/uploads/2018/07/010101-100x100.jpg 100w, http://www.technokrata.hu/uploads/2018/07/010101-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">App</span></h3>
                                                <a href="http://www.technokrata.hu/app/2018/07/13/nem-all-le-az-emirates-ujabb-mobilapplikacioval-okositanak-a-rendszeren/" rel="bookmark"><h2>Nem áll le az Emirates: Újabb mobilapplikációval okosítanak a rendszeren</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2018. július 13.  péntek</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Az Emirates légitársaság hűségprogramja, az Emirates Skywards az ENTERTAINER-rel együttműködve mutatta be az Emirates Skywards GO...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/app/2018/07/13/nem-all-le-az-emirates-ujabb-mobilapplikacioval-okositanak-a-rendszeren/&t=Nem áll le az Emirates: Újabb mobilapplikációval okosítanak a rendszeren', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Nem áll le az Emirates: Újabb mobilapplikációval okosítanak a rendszeren -&url=http://www.technokrata.hu/app/2018/07/13/nem-all-le-az-emirates-ujabb-mobilapplikacioval-okositanak-a-rendszeren/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/app/2018/07/13/nem-all-le-az-emirates-ujabb-mobilapplikacioval-okositanak-a-rendszeren/&amp;media=http://www.technokrata.hu/uploads/2018/07/010101.jpg&amp;description=Nem áll le az Emirates: Újabb mobilapplikációval okosítanak a rendszeren', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/app/2018/07/02/a-facebook-mostantol-atlathatobba-teszi-az-oldalak-hirdeteseit/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/06/konnyebben-tudunk-majd-embereket-megjelolni-facebook-bejegyz_m4se-400x240.jpg" class="mvp-reg-img wp-post-image" alt="konnyebben-tudunk-majd-embereket-megjelolni-facebook-bejegyz_m4se" srcset="http://www.technokrata.hu/uploads/2018/06/konnyebben-tudunk-majd-embereket-megjelolni-facebook-bejegyz_m4se-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/06/konnyebben-tudunk-majd-embereket-megjelolni-facebook-bejegyz_m4se-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2018/06/konnyebben-tudunk-majd-embereket-megjelolni-facebook-bejegyz_m4se-100x100.jpg" class="mvp-mob-img wp-post-image" alt="konnyebben-tudunk-majd-embereket-megjelolni-facebook-bejegyz_m4se" srcset="http://www.technokrata.hu/uploads/2018/06/konnyebben-tudunk-majd-embereket-megjelolni-facebook-bejegyz_m4se-100x100.jpg 100w, http://www.technokrata.hu/uploads/2018/06/konnyebben-tudunk-majd-embereket-megjelolni-facebook-bejegyz_m4se-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">App</span></h3>
                                                <a href="http://www.technokrata.hu/app/2018/07/02/a-facebook-mostantol-atlathatobba-teszi-az-oldalak-hirdeteseit/" rel="bookmark"><h2>A Facebook mostantól átláthatóbbá teszi az oldalak hirdetéseit</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2018. július 2.  hétfő</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Nagyon érett már ez a változás!</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/app/2018/07/02/a-facebook-mostantol-atlathatobba-teszi-az-oldalak-hirdeteseit/&t=A Facebook mostantól átláthatóbbá teszi az oldalak hirdetéseit', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=A Facebook mostantól átláthatóbbá teszi az oldalak hirdetéseit -&url=http://www.technokrata.hu/app/2018/07/02/a-facebook-mostantol-atlathatobba-teszi-az-oldalak-hirdeteseit/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/app/2018/07/02/a-facebook-mostantol-atlathatobba-teszi-az-oldalak-hirdeteseit/&amp;media=http://www.technokrata.hu/uploads/2018/06/konnyebben-tudunk-majd-embereket-megjelolni-facebook-bejegyz_m4se.jpg&amp;description=A Facebook mostantól átláthatóbbá teszi az oldalak hirdetéseit', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/app/2018/06/18/applikacioval-tamad-a-vakfoltmentes-halozatert-a-zyxel-legujabb-kutyuje/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/06/5608443_orig-400x240.jpg" class="mvp-reg-img wp-post-image" alt="5608443_orig" srcset="http://www.technokrata.hu/uploads/2018/06/5608443_orig-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/06/5608443_orig-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2018/06/5608443_orig-100x100.jpg" class="mvp-mob-img wp-post-image" alt="5608443_orig" srcset="http://www.technokrata.hu/uploads/2018/06/5608443_orig-100x100.jpg 100w, http://www.technokrata.hu/uploads/2018/06/5608443_orig-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">App</span></h3>
                                                <a href="http://www.technokrata.hu/app/2018/06/18/applikacioval-tamad-a-vakfoltmentes-halozatert-a-zyxel-legujabb-kutyuje/" rel="bookmark"><h2>Applikációval támad a vakfoltmentes hálózatért a Zyxel legújabb kütyüje</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2018. június 18.  hétfő</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Elképesztő sebességet nyújt a WRE6602</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/app/2018/06/18/applikacioval-tamad-a-vakfoltmentes-halozatert-a-zyxel-legujabb-kutyuje/&t=Applikációval támad a vakfoltmentes hálózatért a Zyxel legújabb kütyüje', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Applikációval támad a vakfoltmentes hálózatért a Zyxel legújabb kütyüje -&url=http://www.technokrata.hu/app/2018/06/18/applikacioval-tamad-a-vakfoltmentes-halozatert-a-zyxel-legujabb-kutyuje/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/app/2018/06/18/applikacioval-tamad-a-vakfoltmentes-halozatert-a-zyxel-legujabb-kutyuje/&amp;media=http://www.technokrata.hu/uploads/2018/06/5608443_orig.jpg&amp;description=Applikációval támad a vakfoltmentes hálózatért a Zyxel legújabb kütyüje', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/app/2018/06/16/ime-7-app-amivel-tokeletesen-megszervezhetsz-egy-esemenyt-a-design-het-budapestre/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/06/designhetbudapest2016_06-400x240.jpg" class="mvp-reg-img wp-post-image" alt="designhetbudapest2016_06" srcset="http://www.technokrata.hu/uploads/2018/06/designhetbudapest2016_06-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/06/designhetbudapest2016_06-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2018/06/designhetbudapest2016_06-100x100.jpg" class="mvp-mob-img wp-post-image" alt="designhetbudapest2016_06" srcset="http://www.technokrata.hu/uploads/2018/06/designhetbudapest2016_06-100x100.jpg 100w, http://www.technokrata.hu/uploads/2018/06/designhetbudapest2016_06-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">App</span></h3>
                                                <a href="http://www.technokrata.hu/app/2018/06/16/ime-7-app-amivel-tokeletesen-megszervezhetsz-egy-esemenyt-a-design-het-budapestre/" rel="bookmark"><h2>Íme 7 app, amivel tökéletesen megszervezhetsz egy eseményt a Design Hét Budapestre</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2018. június 16.  szombat</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Június 22-ig várják a jelentkezéseket a hazai designszcéna legrangosabb eseményére. A Design Hét Budapest szervezői a...</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/app/2018/06/16/ime-7-app-amivel-tokeletesen-megszervezhetsz-egy-esemenyt-a-design-het-budapestre/&t=Íme 7 app, amivel tökéletesen megszervezhetsz egy eseményt a Design Hét Budapestre', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Íme 7 app, amivel tökéletesen megszervezhetsz egy eseményt a Design Hét Budapestre -&url=http://www.technokrata.hu/app/2018/06/16/ime-7-app-amivel-tokeletesen-megszervezhetsz-egy-esemenyt-a-design-het-budapestre/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/app/2018/06/16/ime-7-app-amivel-tokeletesen-megszervezhetsz-egy-esemenyt-a-design-het-budapestre/&amp;media=http://www.technokrata.hu/uploads/2018/06/designhetbudapest2016_06.jpg&amp;description=Íme 7 app, amivel tökéletesen megszervezhetsz egy eseményt a Design Hét Budapestre', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/app/2018/06/07/kifejezetten-erdekes-es-innovativ-ujitasokkal-rukkolt-elo-a-viber/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/06/smartmockups-3-400x240.png" class="mvp-reg-img wp-post-image" alt="smartmockups-3" srcset="http://www.technokrata.hu/uploads/2018/06/smartmockups-3-400x240.png 400w, http://www.technokrata.hu/uploads/2018/06/smartmockups-3-1000x600.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2018/06/smartmockups-3-100x100.png" class="mvp-mob-img wp-post-image" alt="smartmockups-3" srcset="http://www.technokrata.hu/uploads/2018/06/smartmockups-3-100x100.png 100w, http://www.technokrata.hu/uploads/2018/06/smartmockups-3-150x150.png 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">App</span></h3>
                                                <a href="http://www.technokrata.hu/app/2018/06/07/kifejezetten-erdekes-es-innovativ-ujitasokkal-rukkolt-elo-a-viber/" rel="bookmark"><h2>Kifejezetten érdekes és innovatív újításokkal rukkolt elő a Viber</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2018. június 7.  csütörtök</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Egyedi és menő bővítmények érkeznek a legújabb frissítéssel</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/app/2018/06/07/kifejezetten-erdekes-es-innovativ-ujitasokkal-rukkolt-elo-a-viber/&t=Kifejezetten érdekes és innovatív újításokkal rukkolt elő a Viber', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Kifejezetten érdekes és innovatív újításokkal rukkolt elő a Viber -&url=http://www.technokrata.hu/app/2018/06/07/kifejezetten-erdekes-es-innovativ-ujitasokkal-rukkolt-elo-a-viber/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/app/2018/06/07/kifejezetten-erdekes-es-innovativ-ujitasokkal-rukkolt-elo-a-viber/&amp;media=http://www.technokrata.hu/uploads/2018/06/smartmockups-3.png&amp;description=Kifejezetten érdekes és innovatív újításokkal rukkolt elő a Viber', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/app/2018/04/16/teljesen-megujul-a-gmail-kulsoje-raadasul-bizalmas-mod-ot-is-kapunk/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/04/gmail-wp-dyn-shareimg-400x240.jpg" class="mvp-reg-img wp-post-image" alt="gmail-wp-dyn-shareimg" srcset="http://www.technokrata.hu/uploads/2018/04/gmail-wp-dyn-shareimg-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/04/gmail-wp-dyn-shareimg-600x361.jpg 600w, http://www.technokrata.hu/uploads/2018/04/gmail-wp-dyn-shareimg-768x462.jpg 768w, http://www.technokrata.hu/uploads/2018/04/gmail-wp-dyn-shareimg-1024x616.jpg 1024w, http://www.technokrata.hu/uploads/2018/04/gmail-wp-dyn-shareimg-1000x600.jpg 1000w, http://www.technokrata.hu/uploads/2018/04/gmail-wp-dyn-shareimg.jpg 1280w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2018/04/gmail-wp-dyn-shareimg-100x100.jpg" class="mvp-mob-img wp-post-image" alt="gmail-wp-dyn-shareimg" srcset="http://www.technokrata.hu/uploads/2018/04/gmail-wp-dyn-shareimg-100x100.jpg 100w, http://www.technokrata.hu/uploads/2018/04/gmail-wp-dyn-shareimg-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">App</span></h3>
                                                <a href="http://www.technokrata.hu/app/2018/04/16/teljesen-megujul-a-gmail-kulsoje-raadasul-bizalmas-mod-ot-is-kapunk/" rel="bookmark"><h2>Teljesen megújul a Gmail külsője, ráadásul &#8216;bizalmas mód&#8217;-ot is kapunk</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2018. április 16.  hétfő</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Teljes irányítást kapunk a levelezések felett</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/app/2018/04/16/teljesen-megujul-a-gmail-kulsoje-raadasul-bizalmas-mod-ot-is-kapunk/&t=Teljesen megújul a Gmail külsője, ráadásul &#8216;bizalmas mód&#8217;-ot is kapunk', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Teljesen megújul a Gmail külsője, ráadásul &#8216;bizalmas mód&#8217;-ot is kapunk -&url=http://www.technokrata.hu/app/2018/04/16/teljesen-megujul-a-gmail-kulsoje-raadasul-bizalmas-mod-ot-is-kapunk/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/app/2018/04/16/teljesen-megujul-a-gmail-kulsoje-raadasul-bizalmas-mod-ot-is-kapunk/&amp;media=http://www.technokrata.hu/uploads/2018/04/gmail-wp-dyn-shareimg.jpg&amp;description=Teljesen megújul a Gmail külsője, ráadásul &#8216;bizalmas mód&#8217;-ot is kapunk', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/app/2018/04/12/minden-app-egy-uj-kezdet-szemelyi-kolcson-mobilin-villamgyorsan-biztonsagosan/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/04/bg_mobile_banking_b-400x240.jpg" class="mvp-reg-img wp-post-image" alt="bg_mobile_banking_b" srcset="http://www.technokrata.hu/uploads/2018/04/bg_mobile_banking_b-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/04/bg_mobile_banking_b-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2018/04/bg_mobile_banking_b-100x100.jpg" class="mvp-mob-img wp-post-image" alt="bg_mobile_banking_b" srcset="http://www.technokrata.hu/uploads/2018/04/bg_mobile_banking_b-100x100.jpg 100w, http://www.technokrata.hu/uploads/2018/04/bg_mobile_banking_b-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">App</span></h3>
                                                <a href="http://www.technokrata.hu/app/2018/04/12/minden-app-egy-uj-kezdet-szemelyi-kolcson-mobilin-villamgyorsan-biztonsagosan/" rel="bookmark"><h2>Minden app egy új kezdet: Személyi kölcsön mobilin, villámgyorsan, biztonságosan</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2018. április 12.  csütörtök</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Az átlagos mobilos kölcsönigénylő 40 év körüli, és a déli órákat választja online banki ügyintézésre.</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/app/2018/04/12/minden-app-egy-uj-kezdet-szemelyi-kolcson-mobilin-villamgyorsan-biztonsagosan/&t=Minden app egy új kezdet: Személyi kölcsön mobilin, villámgyorsan, biztonságosan', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Minden app egy új kezdet: Személyi kölcsön mobilin, villámgyorsan, biztonságosan -&url=http://www.technokrata.hu/app/2018/04/12/minden-app-egy-uj-kezdet-szemelyi-kolcson-mobilin-villamgyorsan-biztonsagosan/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/app/2018/04/12/minden-app-egy-uj-kezdet-szemelyi-kolcson-mobilin-villamgyorsan-biztonsagosan/&amp;media=http://www.technokrata.hu/uploads/2018/04/bg_mobile_banking_b.jpg&amp;description=Minden app egy új kezdet: Személyi kölcsön mobilin, villámgyorsan, biztonságosan', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/app/2018/04/09/ha-zavar-a-telefonodon-a-kis-sziget-notch-felul-es-nem-szeretned-lefureszelni-akkor-itt-a-megoldas/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/04/next-android-version-codenamed-pistachio-built-to-power-iphone-x-like-notch-519756-2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="next-android-version-codenamed-pistachio-built-to-power-iphone-x-like-notch-519756-2" srcset="http://www.technokrata.hu/uploads/2018/04/next-android-version-codenamed-pistachio-built-to-power-iphone-x-like-notch-519756-2-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/04/next-android-version-codenamed-pistachio-built-to-power-iphone-x-like-notch-519756-2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2018/04/next-android-version-codenamed-pistachio-built-to-power-iphone-x-like-notch-519756-2-100x100.jpg" class="mvp-mob-img wp-post-image" alt="next-android-version-codenamed-pistachio-built-to-power-iphone-x-like-notch-519756-2" srcset="http://www.technokrata.hu/uploads/2018/04/next-android-version-codenamed-pistachio-built-to-power-iphone-x-like-notch-519756-2-100x100.jpg 100w, http://www.technokrata.hu/uploads/2018/04/next-android-version-codenamed-pistachio-built-to-power-iphone-x-like-notch-519756-2-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">App</span></h3>
                                                <a href="http://www.technokrata.hu/app/2018/04/09/ha-zavar-a-telefonodon-a-kis-sziget-notch-felul-es-nem-szeretned-lefureszelni-akkor-itt-a-megoldas/" rel="bookmark"><h2>Ha zavar a telefonodon a kis sziget (notch) felül és nem szeretnéd lefűrészelni, akkor itt a megoldás</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2018. április 9.  hétfő</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Ráadásul tök ingyen és gyorsan</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/app/2018/04/09/ha-zavar-a-telefonodon-a-kis-sziget-notch-felul-es-nem-szeretned-lefureszelni-akkor-itt-a-megoldas/&t=Ha zavar a telefonodon a kis sziget (notch) felül és nem szeretnéd lefűrészelni, akkor itt a megoldás', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Ha zavar a telefonodon a kis sziget (notch) felül és nem szeretnéd lefűrészelni, akkor itt a megoldás -&url=http://www.technokrata.hu/app/2018/04/09/ha-zavar-a-telefonodon-a-kis-sziget-notch-felul-es-nem-szeretned-lefureszelni-akkor-itt-a-megoldas/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/app/2018/04/09/ha-zavar-a-telefonodon-a-kis-sziget-notch-felul-es-nem-szeretned-lefureszelni-akkor-itt-a-megoldas/&amp;media=http://www.technokrata.hu/uploads/2018/04/next-android-version-codenamed-pistachio-built-to-power-iphone-x-like-notch-519756-2.jpg&amp;description=Ha zavar a telefonodon a kis sziget (notch) felül és nem szeretnéd lefűrészelni, akkor itt a megoldás', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/app/2018/03/28/eletre-kelnek-a-kedvenc-disney-karaktereink-a-vadonatuj-samsung-galaxy-s9-mobilokon/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/03/Samsung-Disney-AR-Emoji-Partnership_2-002-400x240.png" class="mvp-reg-img wp-post-image" alt="samsung-disney-ar-emoji-partnership_2-002" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2018/03/Samsung-Disney-AR-Emoji-Partnership_2-002-100x100.png" class="mvp-mob-img wp-post-image" alt="samsung-disney-ar-emoji-partnership_2-002" srcset="http://www.technokrata.hu/uploads/2018/03/Samsung-Disney-AR-Emoji-Partnership_2-002-100x100.png 100w, http://www.technokrata.hu/uploads/2018/03/Samsung-Disney-AR-Emoji-Partnership_2-002-150x150.png 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">App</span></h3>
                                                <a href="http://www.technokrata.hu/app/2018/03/28/eletre-kelnek-a-kedvenc-disney-karaktereink-a-vadonatuj-samsung-galaxy-s9-mobilokon/" rel="bookmark"><h2>Életre kelnek a kedvenc Disney karaktereink a vadonatúj Samsung Galaxy S9 mobilokon</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2018. március 28.  szerda</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Egy csipetnyi varázslat: együttműködik a Samsung Electronics és a Disney</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/app/2018/03/28/eletre-kelnek-a-kedvenc-disney-karaktereink-a-vadonatuj-samsung-galaxy-s9-mobilokon/&t=Életre kelnek a kedvenc Disney karaktereink a vadonatúj Samsung Galaxy S9 mobilokon', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Életre kelnek a kedvenc Disney karaktereink a vadonatúj Samsung Galaxy S9 mobilokon -&url=http://www.technokrata.hu/app/2018/03/28/eletre-kelnek-a-kedvenc-disney-karaktereink-a-vadonatuj-samsung-galaxy-s9-mobilokon/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/app/2018/03/28/eletre-kelnek-a-kedvenc-disney-karaktereink-a-vadonatuj-samsung-galaxy-s9-mobilokon/&amp;media=http://www.technokrata.hu/uploads/2018/03/Samsung-Disney-AR-Emoji-Partnership_2-002.png&amp;description=Életre kelnek a kedvenc Disney karaktereink a vadonatúj Samsung Galaxy S9 mobilokon', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/app/2018/03/26/unalmas-allokepekbol-igy-keszithetunk-izgalmas-mozgokepet-pofonegyszeruen/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/03/West-Rim-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Toroweap Point" srcset="http://www.technokrata.hu/uploads/2018/03/West-Rim-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/03/West-Rim-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2018/03/West-Rim-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Toroweap Point" srcset="http://www.technokrata.hu/uploads/2018/03/West-Rim-100x100.jpg 100w, http://www.technokrata.hu/uploads/2018/03/West-Rim-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">App</span></h3>
                                                <a href="http://www.technokrata.hu/app/2018/03/26/unalmas-allokepekbol-igy-keszithetunk-izgalmas-mozgokepet-pofonegyszeruen/" rel="bookmark"><h2>Unalmas állóképekből így készíthetünk izgalmas mozgóképet, pofonegyszerűen</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2018. március 26.  hétfő</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>Videókat is lehet itt turbózni amúgy</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/app/2018/03/26/unalmas-allokepekbol-igy-keszithetunk-izgalmas-mozgokepet-pofonegyszeruen/&t=Unalmas állóképekből így készíthetünk izgalmas mozgóképet, pofonegyszerűen', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Unalmas állóképekből így készíthetünk izgalmas mozgóképet, pofonegyszerűen -&url=http://www.technokrata.hu/app/2018/03/26/unalmas-allokepekbol-igy-keszithetunk-izgalmas-mozgokepet-pofonegyszeruen/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/app/2018/03/26/unalmas-allokepekbol-igy-keszithetunk-izgalmas-mozgokepet-pofonegyszeruen/&amp;media=http://www.technokrata.hu/uploads/2018/03/West-Rim.jpg&amp;description=Unalmas állóképekből így készíthetünk izgalmas mozgóképet, pofonegyszerűen', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                                <li>
                                    <div class="mvp-main-blog-out relative">
                                        <a href="http://www.technokrata.hu/app/2018/03/01/karbejelentes-uzenetben-fel-perc-alatt-a-meno-chatbotokkal-most-mar-ez-is-lehetseges/" rel="bookmark">
                                            <div class="mvp-main-blog-img left relative">
                                                                                                    <img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/03/1_ih7UMF5S4Vvow1g00qvcHw-400x240.png" class="mvp-reg-img wp-post-image" alt="1_ih7umf5s4vvow1g00qvchw" />                                                    <img width="100" height="100" src="http://www.technokrata.hu/uploads/2018/03/1_ih7UMF5S4Vvow1g00qvcHw-100x100.png" class="mvp-mob-img wp-post-image" alt="1_ih7umf5s4vvow1g00qvchw" srcset="http://www.technokrata.hu/uploads/2018/03/1_ih7UMF5S4Vvow1g00qvcHw-100x100.png 100w, http://www.technokrata.hu/uploads/2018/03/1_ih7UMF5S4Vvow1g00qvcHw-150x150.png 150w" sizes="(max-width: 100px) 100vw, 100px" />                                                                                                                                            </div><!--mvp-main-blog-img-->
                                        </a>
                                        <div class="mvp-main-blog-in">
                                            <div class="mvp-main-blog-text left relative">
                                                <h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">App</span></h3>
                                                <a href="http://www.technokrata.hu/app/2018/03/01/karbejelentes-uzenetben-fel-perc-alatt-a-meno-chatbotokkal-most-mar-ez-is-lehetseges/" rel="bookmark"><h2>Kárbejelentés üzenetben fél perc alatt? A menő chatbotokkal most már ez is lehetséges!</h2></a>
                                                <div class="mvp-feat1-info">
                                                    <span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">2018. március 1.  csütörtök</time></span>
                                                </div><!--mvp-feat1-info-->
                                                <p>A chatbot forradalom elérte a hazai biztosítókat is</p>
                                                <div class="mvp-story-share-wrap">
                                                    <span class="mvp-story-share-but fa fa-share fa-2"></span>
                                                    <div class="mvp-story-share-cont">
                                                        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.technokrata.hu/app/2018/03/01/karbejelentes-uzenetben-fel-perc-alatt-a-meno-chatbotokkal-most-mar-ez-is-lehetseges/&t=Kárbejelentés üzenetben fél perc alatt? A menő chatbotokkal most már ez is lehetséges!', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://twitter.com/share?text=Kárbejelentés üzenetben fél perc alatt? A menő chatbotokkal most már ez is lehetséges! -&url=http://www.technokrata.hu/app/2018/03/01/karbejelentes-uzenetben-fel-perc-alatt-a-meno-chatbotokkal-most-mar-ez-is-lehetseges/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
                                                        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.technokrata.hu/app/2018/03/01/karbejelentes-uzenetben-fel-perc-alatt-a-meno-chatbotokkal-most-mar-ez-is-lehetseges/&amp;media=http://www.technokrata.hu/uploads/2018/03/1_ih7UMF5S4Vvow1g00qvcHw.png&amp;description=Kárbejelentés üzenetben fél perc alatt? A menő chatbotokkal most már ez is lehetséges!', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
                                                    </div><!--mvp-story-share-cont-->
                                                </div><!--mvp-story-share-wrap-->
                                            </div><!--mvp-main-blog-text-->
                                        </div><!--mvp-main-blog-in-->
                                    </div><!--mvp-main-blog-out-->
                                </li>
                                                        </ul><!--mvp-main-blog-story-->
                    </section><!--mvp-main-blog-wrap-->
                </div><!--mvp-post-bot-wrap-->
                                    <div id="mvp-prev-next-wrap">
                                                    <div id="mvp-prev-post-wrap">
                                <div id="mvp-prev-post-arrow" class="relative">
                                    <i class="fa fa-angle-left fa-4"></i>
                                </div><!--mvp-prev-post-arrow-->
                                <div class="mvp-prev-next-text">
                                    <a href="http://www.technokrata.hu/app/2018/08/30/ismet-frissul-a-viber-praktikus-ujitasok-kovetkeznek-nezzuk-meg-mire-szamithatunk/" rel="prev">Ismét frissül a Viber: Praktikus újítások következnek, nézzük meg, mire számíthatunk!</a>                                </div><!--mvp-prev-post-text-->
                            </div><!--mvp-prev-post-wrap-->
                                                                    </div><!--mvp-prev-next-wrap-->
                            </div><!--mvp-content-left-wrap-->
        </div><!--mvp-content-side-in-->
        <div id="mvp-side-wrap" class="relative tesztaaa">
            
                    <section id="mvp_ad_widget-3" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Techpress 300x250, létrehozva 2011.02.20. -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4554548815558839"
     data-ad-slot="8200620933"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_facebook_widget-3" class="mvp-side-widget mvp_facebook_widget"><h4 class="mvp-side-widget-head left">Technokrata a Face-en</h4>			<div class="fb-page" data-href="http://www.facebook.com/technokratahu" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"></div></div>
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		</section><section id="mvp_catlist_widget-3" class="mvp-side-widget mvp_catlist_widget"><h4 class="mvp-side-widget-head left">Tesztek</h4>
			<div class="mvp-wide-widget-wrap left relative">
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/tesztek/2018/07/03/teszteltuk-imadtuk-nincs-kerdes-beepitettuk-a-kingston-uv500-at-es-nem-bantuk-meg/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/07/maxresdefault-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="maxresdefault" srcset="http://www.technokrata.hu/uploads/2018/07/maxresdefault-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/07/maxresdefault-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Tesztek</span></h3>
														<a href="http://www.technokrata.hu/tesztek/2018/07/03/teszteltuk-imadtuk-nincs-kerdes-beepitettuk-a-kingston-uv500-at-es-nem-bantuk-meg/" rel="bookmark"><h2>Teszteltük, imádtuk, nincs kérdés: Beépítettük a Kingston UV500-at és nem bántuk meg!</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2018. július 3.  kedd</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/tesztek/2018/06/16/technokrata-teszt-lassuk-milyen-a-kingston-legujabb-sd-kartyaja/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/06/20180615_145920-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="20180615_145920" srcset="http://www.technokrata.hu/uploads/2018/06/20180615_145920-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/06/20180615_145920-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Tesztek</span></h3>
														<a href="http://www.technokrata.hu/tesztek/2018/06/16/technokrata-teszt-lassuk-milyen-a-kingston-legujabb-sd-kartyaja/" rel="bookmark"><h2>Technokrata Teszt: Lássuk, milyen a Kingston legújabb SD-kártyája</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2018. június 16.  szombat</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/tesztek/2018/03/26/a-felso-kozepkategoria-csucsan-mindennapi-hasznalat-kozben-teszteltuk-a-samsung-galaxy-a8-at/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/03/20180319_134234-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="20180319_134234" srcset="http://www.technokrata.hu/uploads/2018/03/20180319_134234-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/03/20180319_134234-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Tesztek</span></h3>
														<a href="http://www.technokrata.hu/tesztek/2018/03/26/a-felso-kozepkategoria-csucsan-mindennapi-hasznalat-kozben-teszteltuk-a-samsung-galaxy-a8-at/" rel="bookmark"><h2>A felső-középkategória csúcsán: Mindennapi használat közben teszteltük a Samsung Galaxy A8-at</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2018. március 26.  hétfő</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/tesztek/2018/01/03/igy-lettem-majdnem-audis-teszt-audi-a4-1-4-tfsi-s-tronic/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2018/01/24_elol_jobbrol-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="24_elol_jobbrol" srcset="http://www.technokrata.hu/uploads/2018/01/24_elol_jobbrol-400x240.jpg 400w, http://www.technokrata.hu/uploads/2018/01/24_elol_jobbrol-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Autók</span></h3>
														<a href="http://www.technokrata.hu/tesztek/2018/01/03/igy-lettem-majdnem-audis-teszt-audi-a4-1-4-tfsi-s-tronic/" rel="bookmark"><h2>Így lettem majdnem audis – Teszt: Audi A4 1.4 TFSI S-Tronic</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2018. január 3.  szerda</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/tesztek/2017/12/07/premier-teszt-kiprobaltuk-a-panasonic-legujabb-oled-tv-jet/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/12/KIEMELT-KEP-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="kiemelt-kep" srcset="http://www.technokrata.hu/uploads/2017/12/KIEMELT-KEP-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/12/KIEMELT-KEP-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Tesztek</span></h3>
														<a href="http://www.technokrata.hu/tesztek/2017/12/07/premier-teszt-kiprobaltuk-a-panasonic-legujabb-oled-tv-jet/" rel="bookmark"><h2>Premier Teszt: Kipróbáltuk a Panasonic legújabb OLED TV-jét</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2017. december 7.  csütörtök</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/tesztek/auto/2017/11/03/kiprobaltuk-a-tokeletes-volkswagen-t-az-arteont/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/11/2018-volkswagen-arteon-photos-and-info-news-car-and-driver-photo-676567-s-original-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="2018-volkswagen-arteon-photos-and-info-news-car-and-driver-photo-676567-s-original" srcset="http://www.technokrata.hu/uploads/2017/11/2018-volkswagen-arteon-photos-and-info-news-car-and-driver-photo-676567-s-original-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/11/2018-volkswagen-arteon-photos-and-info-news-car-and-driver-photo-676567-s-original-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Autók</span></h3>
														<a href="http://www.technokrata.hu/tesztek/auto/2017/11/03/kiprobaltuk-a-tokeletes-volkswagen-t-az-arteont/" rel="bookmark"><h2>Kipróbáltuk a tökéletes Volkswagen-t, az Arteont!</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2017. november 3.  péntek</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/tesztek/2017/08/30/nem-minden-hos-visel-kopenyt-az-ur-18-millio-gigabajt-pornot-toltott-fel-amazonra/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/08/amazon-explains-why-it-discontinued-windows-phone-app-505826-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="SAN BERNARDINO, OCTOBER 29: Shipping orders go by on a conveyor belt at Amazon&#039;s San Bernardino Fulfillment Center October 29, 2013 in San Bernardino, California. Amazon&#039;s 1 million square-foot facility in the hard hit San Bernardino County has created more than 800 jobs at the center. Fulfillment centers are where products sold by other vendors on Amazon.com store their inventory. (Photo by Kevork Djansezian/Getty Images)" srcset="http://www.technokrata.hu/uploads/2017/08/amazon-explains-why-it-discontinued-windows-phone-app-505826-2-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/08/amazon-explains-why-it-discontinued-windows-phone-app-505826-2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Tesztek</span></h3>
														<a href="http://www.technokrata.hu/tesztek/2017/08/30/nem-minden-hos-visel-kopenyt-az-ur-18-millio-gigabajt-pornot-toltott-fel-amazonra/" rel="bookmark"><h2>Nem minden hős visel köpenyt: Az úr 1,8 millió gigabájt pornót töltött fel Amazonra</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2017. augusztus 30.  szerda</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/tesztek/2017/08/03/kiprobaltam-a-kingston-legujabb-sd-kartya-olvasojat/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/08/20170802_093113-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="20170802_093113" srcset="http://www.technokrata.hu/uploads/2017/08/20170802_093113-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/08/20170802_093113-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Tesztek</span></h3>
														<a href="http://www.technokrata.hu/tesztek/2017/08/03/kiprobaltam-a-kingston-legujabb-sd-kartya-olvasojat/" rel="bookmark"><h2>Kipróbáltam a Kingston legújabb SD-kártya olvasóját</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2017. augusztus 3.  csütörtök</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/tesztek/mobil-tesztek/2017/06/06/leteszteltuk-napi-hasznalat-kozben-a-samsung-galaxy-s8-at/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/06/SAM3169-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="SAMSUNG CSC" srcset="http://www.technokrata.hu/uploads/2017/06/SAM3169-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/06/SAM3169-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Mobil tesztek</span></h3>
														<a href="http://www.technokrata.hu/tesztek/mobil-tesztek/2017/06/06/leteszteltuk-napi-hasznalat-kozben-a-samsung-galaxy-s8-at/" rel="bookmark"><h2>Leteszteltük napi használat közben a Samsung Galaxy S8-at</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2017. június 6.  kedd</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
									<div class="mvp-wide-widget-story left relative">
						<a href="http://www.technokrata.hu/tesztek/mobil-tesztek/2017/05/23/teszt-megvizsgaltuk-milyen-az-uj-honor-8-video/" rel="bookmark">
						<div class="mvp-wide-widget-img left relative">
															<img width="400" height="240" src="http://www.technokrata.hu/uploads/2017/05/SAM3067-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="SAMSUNG CSC" srcset="http://www.technokrata.hu/uploads/2017/05/SAM3067-400x240.jpg 400w, http://www.technokrata.hu/uploads/2017/05/SAM3067-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																				</div><!--mvp-wide-widget-img-->
						</a>
						<div class="mvp-wide-widget-text left relative">
															<h3 class="mvp-feat2-sub-cat left"><span class="mvp-feat2-sub-cat left">Mobil tesztek</span></h3>
														<a href="http://www.technokrata.hu/tesztek/mobil-tesztek/2017/05/23/teszt-megvizsgaltuk-milyen-az-uj-honor-8-video/" rel="bookmark"><h2>Teszt: Megvizsgáltuk, milyen az új Honor 8 (video)</h2></a>
							<div class="mvp-feat1-info">
								<span class="mvp-blog-date"><i class="fa fa-clock-o"></i><span class="mvp-blog-time">2017. május 23.  kedd</span></span>
							</div><!--mvp-feat1-info-->
						</div><!--mvp-wide-widget-text-->
					</div><!--mvp-wide-widget-story-->
							</div><!--mvp-wide-widget-wrap-->

		</section>            </div><!--mvp-side-wrap-->    </div><!--mvp-content-side-out-->
</div><!--mvp-post-area-->
    <div id="mvp-foot-ad-wrap" class="left relative">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Technokrata footerboard -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4554548815558839"
     data-ad-slot="8501443543"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>    </div><!--mvp-foot-ad-wrap-->
</div><!--mvp-main-content-wrap-->
</div><!--mvp-main-in-->
</div><!--mvp-main-out-->
</div><!--mvp-main-boxed-wrap-->
</div><!--mvp-main-wrap-->
<footer id="mvp-foot-wrap" class="left relative">
    <div id="mvp-foot-top-wrap" class="left relative">
        <div class="mvp-main-out relative">
            <div class="mvp-main-in">
                <div class="mvp-foot-in-wrap left relative">

                    <div class="footer-media">
                        <h2>Technokrata.hu, mint médiatámogató:</h2>
                        <ul class="partnerlist">			

                            
                                    <li>
                                        <a class="imageholder" href="http://hvgallasborze.hu/hu/" target="_blank">                               
                                               <img width="180" height="100" src="http://www.technokrata.hu/uploads/2015/12/footer_sp-1.png" class=" wp-post-image" alt="HVG Állásbőrze" title="" />                                        </a>

                                    </li>
                                    
                                    <li>
                                        <a class="imageholder" href="https://www.internethungary.com/" target="_blank">                               
                                               <img width="160" height="100" src="http://www.technokrata.hu/uploads/2015/12/footer_sp-2.png" class=" wp-post-image" alt="Internet Hungary" title="" />                                        </a>

                                    </li>
                                    
                                    <li>
                                        <a class="imageholder" href="http://www.batortabor.hu/" target="_blank">                               
                                               <img width="100" height="100" src="http://www.technokrata.hu/uploads/2015/12/footer_sp-3.png" class=" wp-post-image" alt="Bátor Tábor" title="" srcset="http://www.technokrata.hu/uploads/2015/12/footer_sp-3.png 100w, http://www.technokrata.hu/uploads/2015/12/footer_sp-3-70x70.png 70w" sizes="(max-width: 100px) 100vw, 100px" />                                        </a>

                                    </li>
                                    
                                    <li>
                                        <a class="imageholder" href="http://peldakep.hu/" target="_blank">                               
                                               <img width="120" height="100" src="http://www.technokrata.hu/uploads/2015/12/footer_sp-4.png" class=" wp-post-image" alt="Példakép" title="" />                                        </a>

                                    </li>
                                    
                                    <li>
                                        <a class="imageholder" href="http://www.designterminal.hu/" target="_blank">                               
                                               <img width="140" height="100" src="http://www.technokrata.hu/uploads/2015/12/footer_sp-5.png" class=" wp-post-image" alt="Design Terminál" title="" srcset="http://www.technokrata.hu/uploads/2015/12/footer_sp-5.png 140w, http://www.technokrata.hu/uploads/2015/12/footer_sp-5-120x85.png 120w" sizes="(max-width: 140px) 100vw, 140px" />                                        </a>

                                    </li>
                                    

                        </ul>
                    </div>

                    <ul class="mvp-foot-soc-list left relative">
                                                    <li><a href="https://www.facebook.com/technokratahu/" target="_blank" class="fa fa-facebook-official fa-2"></a></li>
                                                                                                                                                                                                                    </ul>
                    <div id="mvp-foot-nav" class="left relative">
                        <div class="menu-lablec-container"><ul id="menu-lablec" class="menu"><li id="menu-item-205132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205132"><a href="http://www.technokrata.hu/">Főoldal</a></li>
<li id="menu-item-205134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205134"><a href="http://www.technokrata.hu/mediaajanlat/">Médiaajánlat</a></li>
<li id="menu-item-205133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205133"><a href="http://www.technokrata.hu/kapcsolat/">Impresszum</a></li>
<li id="menu-item-205131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205131"><a href="http://www.technokrata.hu/adatvedelem/">Adatvédelem</a></li>
</ul></div>                    </div><!--mvp-foot-nav-->
                </div><!--mvp-foot-in-wrap-->
            </div><!--mvp-main-in-->
        </div><!--mvp-main-out-->
    </div><!--mvp-foot-top-wrap-->
    <div id="mvp-foot-bot-wrap" class="left relative">
        <div class="mvp-main-out relative">
            <div class="mvp-main-in">
                <div class="mvp-foot-in-wrap left relative">
                    <div id="mvp-foot-copy" class="left relative">
                        <p>Technokrats Kft.© | Minden jog fenntartva</p>
                    </div><!--mvp-foot-copy-->
                </div><!--mvp-foot-in-wrap-->
            </div><!--mvp-main-in-->
        </div><!--mvp-main-out-->
    </div><!--mvp-foot-bot-wrap-->
</footer>
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
    <i class="fa fa-angle-up fa-3"></i>
  </div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
				<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe. 
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides. 
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div> 
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js?ver=3.13.0'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/photoswipe.js?ver=3.13.0'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js?ver=3.13.0'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js?ver=3.13.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"a828bdc122","ajax_url":"http:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"b76c53b8d9","ajax_url":"http:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"606301a389","ajax_url":"http:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js?ver=3.13.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"ca9737ec0a","ajax_url":"http:\/\/www.technokrata.hu\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js?ver=3.13.0'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/themes/techno/js/mvpcustom.js?ver=4.6.1'></script>
<script type='text/javascript'>

	jQuery(document).ready(function($) {
  	$(window).load(function(){
	var aboveHeight = $("#mvp-head-top").outerHeight();
	var previousScroll = 0;
	    $(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			var elementOffset = $("#mvp-post-content-mid").offset().top;
			var distance = (elementOffset - scroll);
	    	if ($(window).scrollTop() > aboveHeight){
	    		$("#mvp-nav-wrap").addClass("mvp-fixed").css("top","0");
	    		$("#mvp-main-wrap").addClass("mvp-fixed-next");
	    		if(scroll < previousScroll) {
					$(".mvp-fly-top").addClass("mvp-to-top");
				} else {
					$(".mvp-fly-top").removeClass("mvp-to-top");
				}
	    	} else {
	    		$("#mvp-nav-wrap").removeClass("mvp-fixed");
	    		$("#mvp-main-wrap").removeClass("mvp-fixed-next");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
	    	}
	    	if (distance < 60){
	    		if(scroll > previousScroll) {
					$("#mvp-nav-soc-bar").addClass("mvp-nav-soc-down");
				} else {
					$("#mvp-nav-soc-bar").removeClass("mvp-nav-soc-down");
				}
			}
			previousScroll = scroll;
		});
	});
	});
	

	jQuery(document).ready(function($) {
	// Main Menu Dropdown Toggle
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
      msgText: "<em>Cikkek betöltése...</em>",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/themes/techno/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/themes/techno/js/retina.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/themes/techno/js/flexslider.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-content/themes/techno/js/jquery.infinitescroll.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.technokrata.hu/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type="text/javascript" src="http://www.technokrata.hu/includes/js/jquery.prettyPhoto.js"></script>
<script>
    jQuery(document).ready(function ($) {
    	
      
   jQuery("a[rel^='prettyPhoto']").prettyPhoto({social_tools:'',deeplinking:false});
    });
    
    var windowWidth = document.documentElement.clientWidth;

    if (windowWidth < 950) {

        var elem = document.getElementById("zone3914178");
        if (elem != null) {
            elem.parentNode.removeChild(elem);
        }
        elem = document.getElementById("zone3914179");
        if (elem != null) {
            elem.parentNode.removeChild(elem);
        }
        elem = document.getElementById("zone3914183");
        if (elem != null) {
            elem.parentNode.removeChild(elem);
        }
        elem = document.getElementById("zone3914162");
        if (elem != null) {
            elem.parentNode.removeChild(elem);
        }
        elem = document.getElementById("zone3914168");
        if (elem != null) {
            elem.parentNode.removeChild(elem);
        }
        elem = document.getElementById("zone3914174");
        if (elem != null) {
            elem.parentNode.removeChild(elem);
        }
        elem = document.getElementById("zone3914182");
        if (elem != null) {
            elem.parentNode.removeChild(elem);
        }
        elem = document.getElementById("zone3914180");
        if (elem != null) {
            elem.parentNode.removeChild(elem);
        }
    } else if (windowWidth > 950) {
        var elem = document.getElementById("zone3914185");
        if (elem != null) {
            elem.parentNode.removeChild(elem);
        }
        elem = document.getElementById("zone3914186");
        if (elem != null) {
            elem.parentNode.removeChild(elem);
        }

    }
</script>
    <script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
</body>
</html>